<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
			<meta name="author" content="El Ciudadano">
		<meta property="fb:admins" content="672816219"/>
		<meta property="fb:app_id" content="91647977268"/>
		<meta property="twitter:account_id" content="4503599628980515" />
		<meta name="blitz" content="">
		<meta name="content-rating" content="familiar">

				<title> &raquo; Carolina Mestrovic impacta con brutal escote en el backstage de Viña 2017</title>

		<link rel="alternate" type="application/rss+xml" title="El Ciudadano RSS Feed" href="//www.elciudadano.cl/feed/" />
		<link rel="pingback" href="http://www.elciudadano.cl/xmlrpc.php" />

		<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//connect.facebook.net">
		<link rel="dns-prefetch" href="//graph.facebook.com">
		<link rel="dns-prefetch" href="//googletagservices.com">
		<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
		<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
		
		<link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" rel="stylesheet" >
		<!--<link href="//netdna.bootstrapcdn.com/bootstrap/3.1.0/css/bootstrap-theme.min.css" rel="stylesheet" >-->
		<link href="//www.elciudadano.cl/wp-content/themes/ElCiudadano2014/style.php?rand=1" rel="stylesheet" >
		<link href="//www.elciudadano.cl/wp-content/themes/ElCiudadano2014/style.php?rand=1" rel="stylesheet" >

		<link href="//fonts.googleapis.com/css?family=Open+Sans:400,300" rel="stylesheet" >
		<link href="//fonts.googleapis.com/css?family=Lora:400,700,400italic" rel="stylesheet" >

		<!--<script src="//cdn.jsdelivr.net/jquery/2.1.3/jquery.min.js"></script>-->
		<script src="//cdn.jsdelivr.net/jquery/2.1.3/jquery.min.js"></script>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-24774536-1', 'auto');
			ga('require', 'displayfeatures');
						
			ga('send', 'event', 'Autor', 'Andrea Peña', 'http://www.elciudadano.cl/2017/02/24/361603/1carolina-mestrovic-impacta-con-brutal-escote-en-el-backstage-de-vina-2017/');
			
						
			ga('send', 'pageview');
			/*setTimeout(ga('send', 'event', 'Sin Rebote', '10 segundos'),20000);*/

		</script>

				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.elciudadano.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.5'></script>
<link rel='https://api.w.org/' href='http://www.elciudadano.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elciudadano.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elciudadano.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Justicia confirma multas aplicadas por Superintendencia de Salud a isapres' href='http://www.elciudadano.cl/2017/02/24/361605/justicia-confirma-multas-aplicadas-por-superintendencia-de-salud-a-isapres/' />
<link rel='next' title='Exportaciones No Cobre protagonizan los envíos de Chile en 2016' href='http://www.elciudadano.cl/2017/02/24/361609/exportaciones-no-cobre-protagonizan-los-envios-de-chile-en-2016/' />
<meta name="generator" content="WordPress 4.5" />
<link rel="canonical" href="http://www.elciudadano.cl/2017/02/24/361603/1carolina-mestrovic-impacta-con-brutal-escote-en-el-backstage-de-vina-2017/" />
<link rel='shortlink' href='http://www.elciudadano.cl/?p=361603' />
<link rel="alternate" type="application/json+oembed" href="http://www.elciudadano.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elciudadano.cl%2F2017%2F02%2F24%2F361603%2F1carolina-mestrovic-impacta-con-brutal-escote-en-el-backstage-de-vina-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elciudadano.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elciudadano.cl%2F2017%2F02%2F24%2F361603%2F1carolina-mestrovic-impacta-con-brutal-escote-en-el-backstage-de-vina-2017%2F&#038;format=xml" />
<script type="text/javascript">jwplayer.key='uieAiHYa0a7MMazCfidKT50yyqx75Fc0Cx0Glw==';jwplayer.defaults = { "ph": 2 };</script>
<meta property="og:image" content="http://www.elciudadano.cl/wp-content/uploads/2017/02/mestrovic.jpg" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_CL"/>
  <meta property="og:site_name" content="El Ciudadano | Noticias que Importan"/>
  <meta property="og:title" content="Carolina Mestrovic impacta con brutal escote en el backstage de Viña 2017"/>
  <meta property="og:url" content="http://www.elciudadano.cl/2017/02/24/361603/1carolina-mestrovic-impacta-con-brutal-escote-en-el-backstage-de-vina-2017/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="La conductora de Sabingo de Chilevisión,es la encarga junto a Andrés Caniulef, de entrevistar a los artistas en el backstage del Festival de Viña.






Carolina, ha buscado lucirse en cada una de las noches del certamen. Sin embargo, fue en la tercera jornada donde consiguió captar la atenci"/>
  <meta property="article:published_time" content="2017-02-24T09:01:47+00:00"/>
  <meta property="article:modified_time" content="2017-02-24T09:03:28+00:00" />
  <meta property="og:updated_time" content="2017-02-24T09:03:28+00:00" />
  <meta property="article:section" content="Tendencias"/>
  <meta property="article:publisher" content="https://www.facebook.com/PeriodicoElCiudadano"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Carolina Mestrovic impacta con brutal escote en el backstage de Viña 2017"/>
  <meta itemprop="description" content="La conductora de Sabingo de Chilevisión,es la encarga junto a Andrés Caniulef, de entrevistar a los artistas en el backstage del Festival de Viña.






Carolina, ha buscado lucirse en cada una de las noches del certamen. Sin embargo, fue en la tercera jornada donde consiguió captar la atenci"/>
  <meta itemprop="image" content="http://www.elciudadano.cl/wp-content/uploads/2017/02/mestrovic.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Carolina Mestrovic impacta con brutal escote en el backstage de Viña 2017"/>
  <meta name="twitter:url" content="http://www.elciudadano.cl/2017/02/24/361603/1carolina-mestrovic-impacta-con-brutal-escote-en-el-backstage-de-vina-2017/"/>
  <meta name="twitter:description" content="La conductora de Sabingo de Chilevisión,es la encarga junto a Andrés Caniulef, de entrevistar a los artistas en el backstage del Festival de Viña.






Carolina, ha buscado lucirse en cada una de las noches del certamen. Sin embargo, fue en la tercera jornada donde consiguió captar la atenci"/>
  <meta name="twitter:image" content="http://www.elciudadano.cl/wp-content/uploads/2017/02/mestrovic.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

		<!--[if lt IE 9]><script src="../../assets/js/ie8-responsive-file-warning.js"></script><![endif]-->
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
			<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->

		<script src="//jwpsrv.com/library/u_8E1LPCEeSyHwp+lcGdIw.js"></script>
		<!--<script src="https://content.jwplatform.com/libraries/l1sFNnMt.js"></script> -->

		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();

			googletag.cmd.push(function() {
				var limit=0;
				var interval=0;
				var slots = {};
				var slotsNo = {};
				googletag.defineOutOfPageSlot('/30128925/ECCL_Super_OOP', 'div-gpt-ad-1460093129512-0').addService(googletag.pubads());
			    googletag.defineSlot('/30128925/ECCL_320x180_TOPTOP', [320, 180], 'div-gpt-ad-1485289114793-0').addService(googletag.pubads());

				googletag.defineSlot('/30128925/ECCL_ALL_RIGHT_160x600', [[160, 600]], 'div-gpt-ad-1435868733574-0').addService(googletag.pubads());
				googletag.defineSlot('/30128925/ECCL_HOME_STICKY_FOOTER_MOBILE_320x100', [320, 50], 'div-gpt-ad-1466090373561-0').addService(googletag.pubads());
				googletag.defineSlot('/30128925/ECCL_ALL_FOOTER_TOP_970x250', [[970, 250],[970, 90]], 'div-gpt-ad-1440395968655-0').addService(googletag.pubads());
							googletag.defineSlot('/30128925/ECCL_SINGLE_1x1', [1, 1], 'div-gpt-ad-1465405891976-0').addService(googletag.pubads());
				googletag.defineSlot('/30128925/ECC_SINGLE_TOP_TITLE', [[320, 50], [320, 100]], 'div-gpt-ad-1484239614023-0').addService(googletag.pubads());
				googletag.defineSlot('/30128925/ECCL_SINGLE_CONTENT_BOTTOM_MOBILE_300x250', [336, 280], 'div-gpt-ad-1436550354775-1').addService(googletag.pubads());
				googletag.defineSlot('/30128925/ECCL_SINGLE_CONTENT_TOP_300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1436457994383-0').addService(googletag.pubads());
				googletag.defineSlot('/30128925/ECCL_TOPRIGHT_SINGLE_300x250', [[336, 280], [300, 250], ['fluid']], 'div-gpt-ad-1435850981758-3').addService(googletag.pubads());
				googletag.defineSlot('/30128925/ECCL_SINGLE_COMMENTS_BOTTOM_728x90', [728, 90], 'div-gpt-ad-1437746084774-0').addService(googletag.pubads());
				googletag.defineSlot('/30128925/ECCL_SINGLE_COMMENTS_TOP_LEFT_300X250', [[336, 280], [300, 250]], 'div-gpt-ad-1436459192065-0').addService(googletag.pubads());
				googletag.defineSlot('/30128925/ECCL_SINGLE_COMMENTS_TOP_RIGHT_300X250', [[336, 280], [300, 250]], 'div-gpt-ad-1436460103228-1').addService(googletag.pubads());
				googletag.defineSlot('/30128925/ECCL_SINGLE_SIDEBAR_300x600', [[300, 600]], 'div-gpt-ad-1435850981758-2').addService(googletag.pubads());
				googletag.defineSlot('/30128925/ECCL_SINGLE_SIDEBAR_BOTTOM_300x600', [336, 280], 'div-gpt-ad-1436461256629-0').addService(googletag.pubads());
				googletag.defineSlot('/30128925/ECCL_SINGLE_CONTENT_TOP_728x90', [728, 90], 'div-gpt-ad-1435854617587-1').addService(googletag.pubads());

							
								googletag.pubads().setTargeting('page', 'single');
				/*
				googletag.pubads().setTargeting('post_id', '361603');
				googletag.pubads().setTargeting('permalink', 'http://www.elciudadano.cl/2017/02/24/361603/1carolina-mestrovic-impacta-con-brutal-escote-en-el-backstage-de-vina-2017/');
				*/
				googletag.pubads().setTargeting('author', 'El Ciudadano');
				googletag.pubads().setTargeting('moderation', 'familiar');
				googletag.pubads().setTargeting('debug', '');
				googletag.pubads().setTargeting('url','361603');

								googletag.pubads().enableSingleRequest();
				/*googletag.pubads().enableSyncRendering();*/

				googletag.pubads().collapseEmptyDivs(true,true);
				googletag.pubads().setCentering(true);
				googletag.enableServices();

				/*setTimeout(function(){
					console.log("#news");
					googletag.pubads().refresh();
				},60000);*/
			});

		</script>
		<!--<script type="text/javascript">
		//<![CDATA[
			(function() {
				var shr = document.createElement('script');
				shr.setAttribute('data-cfasync', 'false');
				shr.src = '//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js';
				shr.type = 'text/javascript'; shr.async = 'true';
				shr.onload = shr.onreadystatechange = function() {
					var rs = this.readyState;
					if (rs && rs != 'complete' && rs != 'loaded') return;
					var site_id = '6162cb7a4660c2616014e4010ed2259e';
					try { Shareaholic.init(site_id); } catch (e) {}
				};
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(shr, s);
			})();
		//]]>
		</script>-->
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({article:'auto'});
		  !function (e, f, u) {
		    e.async = 1;
		    e.src = u;
		    f.parentNode.insertBefore(e, f);
		  }(document.createElement('script'),
		  document.getElementsByTagName('script')[0],
		  '//cdn.taboola.com/libtrc/elciudadano/loader.js');
		</script>

	</head>
	<body>
		<div style="text-align: center;background: #000;">
			<!-- /30128925/ECCL_320x180_TOPTOP -->
			<div id='div-gpt-ad-1485289114793-0' style='height:180px; width:320px;margin:auto'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485289114793-0'); });
				</script>
			</div>
		</div>
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=91647977268&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
				<script type="text/javascript">
		(function() {
		  var ARTICLE_URL = window.location.href;
		  var CONTENT_ID = 'everything';
		  document.write(
		    '<scr'+'ipt '+
		    'src="//survey.g.doubleclick.net/survey?site=_xau4gh3ce4rl5znlyudflyjgsq'+
		    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
		    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
		    '&amp;random='+(new Date).getTime()+
		    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
		})();
		</script>
		
		<div style="position: fixed; bottom: 0px; height: auto; width: 100%; padding: 0;left: 0;border-top: 1px solid #ccc; background-color: #f0f0f0;line-height: 100%;pointer-events: auto; margin-bottom: 0;z-index: 999;text-align: center;">
			<!-- /30128925/ECCL_HOME_STICKY_FOOTER_MOBILE_320x100 -->
			<div id='div-gpt-ad-1466090373561-0' style='height:50px; width:320px; margin:auto;' class="hidden-lg hidden-sm hidden-md visible-xs">
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466090373561-0'); });
				</script>
			</div>
		</div>


		<!-- /30128925/ECCL_Super_OOP -->
		<div id='div-gpt-ad-1460093129512-0'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460093129512-0'); });
			</script>
		</div>

			<div class="visible-lg visible-md" style="text-align: center">
				<!-- /30128925/ECCL_ALL_FOOTER_TOP_970x250 -->
				<div id='div-gpt-ad-1440395968655-0' style='margin:auto'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440395968655-0'); });
					</script>
				</div>
			</div>
		
		<div id="banner-fix-right" style="float:right;position:fixed;top:15px;right:2px;" class="hidden-xs hidden-sm">
			<!-- /30128925/ECCL_ALL_RIGHT_160x600 -->
			<div id='div-gpt-ad-1435868733574-0' style='height:600px; width:160px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435868733574-0'); });
				</script>
			</div>
		</div>
		
		<div id="content-io" class="container span-content" role="main" style="float:right;">
			<!--<div class="modal fade " id="dale-like" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" data-backdrop="static" style="margin-top:50px;">
			    <div class="modal-dialog" >
			    	<div class="modal-content" style="overflow: hidden; display: block;padding-bottom: 20px;">
				    	<div class="modal-header">
			    			<button type="button" class="close" data-dismiss="modal">
			    				<span aria-hidden="true">&times;</span>
			    				<span class="sr-only">Close</span>
			    			</button>
			    		</div>

			    		<div class="modal-body" >
				    		<div class="hidden-xs" style="display: none">
					    		<img src="" style="height:275px;margin-right:10px; float: left" >
				    		</div>
			    			<div id="text-facebook" style="margin-bottom:17px" >
				    			<p>Ya somos más de <a href="https://www.facebook.com/PeriodicoElCiudadano" target="_blank"><strong>1.300.000</strong></a> ciudadanos en Facebook y más de <a href="https://www.twitter.com/el_ciudadano" target="_blank"><strong>205.000</strong></a> en Twitter</p>
								<p>Únete, danos like, síguenos y comparte para que esta comunidad siga en crecimiento.</p>
			    			</div>
							<div class="fb-like" data-href="https://www.facebook.com/PeriodicoElCiudadano" data-width="350" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
							<br>
							<a href="https://twitter.com/el_ciudadano" class="twitter-follow-button" data-show-count="false">Follow @el_ciudadano</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elciudadano.cl">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>    			
			    		</div>
			    	</div>
			    </div>
			</div>-->
			<section class="ad-990x90 hidden-sm hidden-xs" style="padding-left:9px;background:transparent;overflow: hidden;border:0!important;margin-bottom:0;">
				<!-- /30128925/ECCL_970x90_ALL 
				<div id='div-gpt-ad-1462050083373-0' style='height:90px; width:970px;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462050083373-0'); });
					</script>
				</div>-->
				
						</section>
			<header>
				<div class="row">
					<a href="/">
						<div id="principal" class="col-md-3 col-xs-12">
							<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
								 width="220px" height="58px" viewBox="0 0 220 58" style="enable-background:new 0 0 220 58;" xml:space="preserve">
							<g>
								<g>
									<path style="fill:#FFFFFF;" d="M75.111,31.645h-8.484v3.792h10.669v4.019H61.967V20.172h15.328v4.019H66.626v3.792h8.484V31.645z"/>
									<path style="fill:#FFFFFF;" d="M79.48,17.989h4.627v21.466H79.48V17.989z"/>
									<path style="fill:#FFFFFF;" d="M108.112,37.526c0,0-2.151,2.346-6.877,2.346c-6.46,0-10.348-4.531-10.348-10.059
										c0-5.528,3.888-10.059,10.348-10.059c4.756,0,6.877,2.345,6.877,2.345l-2.667,3.567c0,0-1.992-1.445-4.145-1.445
										c-3.279,0-5.593,2.248-5.593,5.591s2.313,5.591,5.593,5.591c2.73,0,4.145-1.445,4.145-1.445L108.112,37.526z"/>
									<path style="fill:#FFFFFF;" d="M109.332,22.487c0-1.447,1.125-2.604,2.571-2.604c1.447,0,2.604,1.157,2.604,2.604
										s-1.156,2.57-2.604,2.57C110.457,25.057,109.332,23.934,109.332,22.487z M109.557,28.336h4.627v11.119h-4.627V28.336z"/>
									<path style="fill:#FFFFFF;" d="M128.773,39.455h-3.182l-0.771-1.447h-0.193c-0.545,0.996-1.541,1.704-3.244,1.704
										c-3.021,0-4.982-1.735-4.982-4.725v-6.651h4.629v5.977c0,0.996,0.578,1.605,1.51,1.605c0.869,0,1.607-0.545,1.607-1.446v-6.136
										h4.627V39.455z"/>
									<path style="fill:#FFFFFF;" d="M138.896,29.138V17.989h4.627v21.466h-3.021l-0.738-1.287h-0.193c0,0-0.836,1.544-3.375,1.544
										c-3.182,0-5.525-2.186-5.525-5.784c0-3.471,2.279-5.85,5.365-5.85c2.057,0,2.668,1.06,2.668,1.06H138.896z M137.225,31.869
										c-1.189,0-1.896,0.805-1.896,1.993c0,1.189,0.707,2.057,1.896,2.057c1.252,0,1.896-0.867,1.896-2.057
										C139.121,32.674,138.477,31.869,137.225,31.869z"/>
									<path style="fill:#FFFFFF;" d="M149.789,32.964c2.248,0,2.795,0.675,2.795,0.675h0.193v-0.418c0-1.125-0.965-1.512-2.57-1.512
										c-1.543,0-2.924,0.709-2.924,0.709l-1.318-3.343c0,0,2.25-0.998,5.076-0.998c4.242,0,6.107,2.09,6.107,5.303v6.074h-3.375
										l-0.48-1.093H153.1c-0.258,0.514-1.062,1.35-3.471,1.35c-2.508,0-4.34-1.382-4.34-3.342
										C145.289,34.151,147.057,32.964,149.789,32.964z M151.105,36.948c1.029,0,1.543-0.451,1.543-1.029
										c0-0.545-0.514-0.996-1.543-0.996c-1.027,0-1.445,0.451-1.445,0.996C149.66,36.497,150.078,36.948,151.105,36.948z"/>
									<path style="fill:#FFFFFF;" d="M167.078,29.138V17.989h4.627v21.466h-3.021l-0.738-1.287h-0.193c0,0-0.836,1.544-3.375,1.544
										c-3.182,0-5.527-2.186-5.527-5.784c0-3.471,2.281-5.85,5.367-5.85c2.057,0,2.668,1.06,2.668,1.06H167.078z M165.406,31.869
										c-1.189,0-1.896,0.805-1.896,1.993c0,1.189,0.707,2.057,1.896,2.057c1.252,0,1.896-0.867,1.896-2.057
										C167.303,32.674,166.658,31.869,165.406,31.869z"/>
									<path style="fill:#FFFFFF;" d="M177.969,32.964c2.25,0,2.797,0.675,2.797,0.675h0.191v-0.418c0-1.125-0.961-1.512-2.57-1.512
										c-1.543,0-2.924,0.709-2.924,0.709l-1.316-3.343c0,0,2.25-0.998,5.076-0.998c4.242,0,6.107,2.09,6.107,5.303v6.074h-3.375
										l-0.482-1.093h-0.193c-0.256,0.514-1.061,1.35-3.471,1.35c-2.506,0-4.338-1.382-4.338-3.342
										C173.471,34.151,175.238,32.964,177.969,32.964z M179.289,36.948c1.027,0,1.541-0.451,1.541-1.029
										c0-0.545-0.514-0.996-1.541-0.996c-1.029,0-1.447,0.451-1.447,0.996C177.842,36.497,178.26,36.948,179.289,36.948z"/>
									<path style="fill:#FFFFFF;" d="M187.609,28.336h2.764l0.771,1.445h0.193c0.74-0.996,1.928-1.704,3.664-1.704
										c3.02,0,4.98,1.736,4.98,4.725v6.652h-4.627v-5.977c0-0.998-0.578-1.609-1.512-1.609c-0.898,0-1.605,0.644-1.605,1.576v6.01
										h-4.629V28.336z"/>
									<path style="fill:#FFFFFF;" d="M208.047,39.712c-3.535,0-6.428-2.282-6.428-5.753c0-3.566,2.893-5.881,6.428-5.881
										s6.428,2.315,6.428,5.881C214.475,37.43,211.582,39.712,208.047,39.712z M209.977,33.895c0-1.285-0.676-2.186-1.93-2.186
										s-1.928,0.9-1.928,2.186s0.674,2.186,1.928,2.186S209.977,35.18,209.977,33.895z"/>
								</g>
								<g>
									<path style="fill:#FFFFFF;" d="M45.678,27.624c-0.026-0.433-0.127-0.867-0.286-1.281c-0.626-2.189-2.062-4.952-4.642-7.409
										c-0.224-0.213-0.579-0.205-0.792,0.02c-0.214,0.224-0.205,0.578,0.02,0.792c1.43,1.362,2.481,2.814,3.223,4.19
										c-0.835-0.351-1.729-0.299-2.551,0.158c-0.852,0.474-1.343,1.4-1.315,2.479c0.001,0.044,0.004,0.088,0.007,0.132
										c-0.148,0.662-0.483,1.093-1.001,1.276c-0.569,0.202-1.187,0.041-1.359-0.102c-0.237-0.198-0.59-0.166-0.787,0.072
										c-0.198,0.238-0.166,0.591,0.072,0.789c0.316,0.264,0.876,0.458,1.495,0.458c0.311,0,0.635-0.048,0.953-0.16
										c0.448-0.159,0.825-0.428,1.119-0.79c0.257,0.404,0.602,0.729,1.01,0.931c0.078,0.039,0.163,0.058,0.247,0.058
										c0.207,0,0.405-0.115,0.503-0.313c0.137-0.277,0.021-0.613-0.256-0.75c-0.51-0.251-0.865-0.905-0.883-1.627
										c-0.009-0.314,0.048-1.088,0.74-1.472c0.59-0.328,1.185-0.331,1.77-0.009c0.593,0.326,1.095,0.951,1.372,1.651
										c0.171,0.62,0.271,1.187,0.304,1.674c0.057,0.811,0.048,1.552-0.023,2.226c-0.006-0.008-0.011-0.016-0.018-0.021
										c-0.56-0.629-1.377-0.855-2.239-0.621c-0.299,0.082-0.475,0.389-0.394,0.688c0.082,0.299,0.389,0.475,0.688,0.395
										c0.445-0.121,0.839-0.021,1.108,0.283c0.357,0.401,0.433,1.055,0.194,1.671c-0.236,0.458-0.527,0.853-0.877,1.179
										c-0.537,0.5-1.219,0.843-2.035,1.032c-0.193-0.59-0.45-1.184-0.774-1.769c-1.591-2.871-4.303-4.322-6.508-3.513
										c-0.006,0.002-0.011,0.003-0.018,0.005c-0.003,0.001-0.005,0.003-0.008,0.004c-0.043,0.017-0.086,0.031-0.128,0.049
										c-2.25,0.944-2.621,2.959-2.637,3.045c-0.053,0.305,0.151,0.594,0.457,0.646c0.306,0.054,0.594-0.151,0.646-0.457
										c0.002-0.008,0.086-0.463,0.448-0.988c0.053,1.006,0.578,2.187,1.549,2.655c0.079,0.039,0.161,0.057,0.244,0.057
										c0.208,0,0.407-0.117,0.504-0.317c0.136-0.277,0.019-0.613-0.26-0.748c-0.529-0.256-0.935-1.066-0.922-1.846
										c0.004-0.307,0.082-0.846,0.542-1.066c1.05-0.365,2.309,0.016,3.417,0.937c-0.674,0.193-1.268,0.685-1.495,1.26
										c-0.114,0.288,0.026,0.612,0.315,0.728c0.067,0.026,0.137,0.039,0.206,0.039c0.223,0,0.434-0.135,0.52-0.355
										c0.099-0.248,0.484-0.559,0.902-0.627c0.312-0.05,0.561,0.041,0.763,0.273c0.17,0.24,0.331,0.495,0.48,0.764
										c0.261,0.471,0.469,0.933,0.63,1.386c-0.635,0.037-1.331,0.004-2.088-0.104c-0.308-0.043-0.591,0.17-0.634,0.477
										c-0.044,0.305,0.17,0.59,0.477,0.633c0.611,0.086,1.19,0.129,1.736,0.129c0.281,0,0.554-0.012,0.818-0.035
										c0.155,0.777,0.169,1.51,0.071,2.18c-0.005-0.008-0.009-0.012-0.015-0.018c-0.672-0.693-1.828-0.916-2.751-0.529
										c-0.285,0.121-0.418,0.449-0.299,0.734s0.448,0.42,0.733,0.299c0.496-0.209,1.16-0.086,1.512,0.275
										c0.282,0.291,0.316,0.691,0.109,1.184c-0.313,0.492-0.71,0.898-1.163,1.197c-0.995,0.658-2.087,0.834-3.128,0.562
										c0.727-0.393,1.211-1.057,1.24-1.717c0.015-0.311-0.225-0.572-0.533-0.586c-0.307-0.016-0.571,0.225-0.586,0.535
										c-0.009,0.232-0.254,0.586-0.702,0.809c-0.206,0.104-0.735,0.309-1.198,0.004c-0.281-0.24-0.551-0.521-0.802-0.84
										c-0.729-0.922-1.044-1.719-1.25-2.504c0.723,0.504,1.731,0.943,3.089,1.014c0.01,0.002,0.02,0.002,0.029,0.002
										c0.296,0,0.543-0.232,0.559-0.531c0.017-0.309-0.222-0.572-0.529-0.588c-2.491-0.131-3.498-1.754-3.654-2.031
										c-0.149-0.506-0.354-1.033-0.676-1.597c-1.045-1.832-2.699-2.826-4.534-2.729c-0.31,0.017-0.545,0.28-0.528,0.59
										c0.016,0.309,0.279,0.546,0.589,0.529c1.399-0.074,2.673,0.713,3.5,2.163c0.278,0.486,0.454,0.943,0.585,1.393
										c0,0,0,0.002,0.001,0.002c0.109,0.375,0.189,0.746,0.27,1.127c0.087,0.408,0.176,0.82,0.302,1.248
										c0.506,2.914,1.737,5.082,3.04,7.377c1.319,2.324,2.685,4.725,3.566,8.254c0.063,0.254,0.292,0.424,0.543,0.424
										c0.045,0,0.091-0.006,0.136-0.016c0.301-0.074,0.483-0.379,0.408-0.68c-0.92-3.68-2.386-6.26-3.679-8.535
										c-0.635-1.117-1.228-2.162-1.724-3.252c1.048,0.906,2.264,1.377,3.489,1.377c0.953,0,1.91-0.285,2.796-0.869
										c1.991-1.316,2.794-3.783,2.28-6.43c0.997-0.234,1.838-0.668,2.518-1.301c1.483-1.383,2.128-3.636,1.915-6.696
										C45.743,28.096,45.717,27.866,45.678,27.624z"/>
									<path style="fill:#FFFFFF;" d="M27.091,18.881c-0.266-0.159-0.609-0.071-0.767,0.195c-0.714,1.2-2.068,1.952-3.596,2.28
										c-1.412-0.146-1.766-1.274-1.852-1.76c-0.184-1.037,0.237-2.072,0.979-2.407c0.281-0.127,0.407-0.458,0.28-0.741
										c-0.128-0.282-0.46-0.407-0.741-0.28c-1.214,0.548-1.896,2.072-1.622,3.623c0.126,0.706,0.43,1.302,0.87,1.755
										c-1.023-0.028-2.032-0.227-2.899-0.593c0.414-0.898,0.356-1.595,0.352-1.645c-0.029-0.308-0.303-0.538-0.611-0.507
										c-0.309,0.03-0.534,0.301-0.503,0.609c0.005,0.062,0.089,1.535-1.855,2.818c-0.746,0.492-1.417,0.812-2.066,1.123
										c-1.308,0.624-2.437,1.164-3.38,2.75C9.607,26.226,9.54,26.359,9.478,26.5c-0.003,0.005-0.005,0.012-0.008,0.018
										c-0.083,0.195-0.155,0.403-0.211,0.623c-0.412,0.972-1.022,0.966-1.243,0.963c-0.308-0.008-0.562,0.244-0.566,0.554
										c-0.002,0.309,0.245,0.562,0.554,0.566c0.01,0,0.02,0,0.029,0c0.305,0,0.707-0.057,1.106-0.278
										c0.145,1.296,0.794,2.644,2.199,3.558c0.095,0.061,0.2,0.09,0.306,0.09c0.183,0,0.363-0.09,0.471-0.254
										c0.167-0.26,0.095-0.607-0.165-0.775c-1.587-1.032-1.936-2.76-1.639-4.036c0.073-0.18,0.141-0.378,0.199-0.598
										c0.041-0.09,0.085-0.176,0.133-0.256c0.771-1.295,1.664-1.722,2.898-2.312c0.652-0.312,1.392-0.665,2.201-1.199
										c0.611-0.403,1.065-0.831,1.401-1.25c1.104,0.496,2.415,0.752,3.739,0.752c0.645,0,1.291-0.061,1.92-0.184
										c0.059-0.003,0.116-0.015,0.169-0.036c1.807-0.391,3.43-1.308,4.315-2.797C27.445,19.383,27.358,19.04,27.091,18.881z"/>
									<path style="fill:#FFFFFF;" d="M52.602,6.976c-0.061-0.303-0.357-0.499-0.66-0.438l-3.253,0.66l0.229-3.311
										c0.021-0.309-0.212-0.576-0.521-0.597c-0.307-0.021-0.575,0.212-0.598,0.52l-0.266,3.857l-0.608,0.695l0.165-2.39
										c0.021-0.309-0.213-0.576-0.521-0.597c-0.307-0.021-0.576,0.211-0.599,0.52l-0.265,3.86l-0.644,0.735l0.164-2.393
										c0.021-0.309-0.212-0.576-0.52-0.597S44.131,7.71,44.11,8.02l-0.266,3.862l-9.316,10.64c-0.04-0.054-0.08-0.108-0.12-0.161
										c-0.23-0.304-0.456-0.603-0.654-0.925c-0.002-0.003-0.003-0.007-0.005-0.01c-0.007-0.011-0.015-0.021-0.021-0.031
										c-0.427-0.707-0.725-1.529-0.654-2.766c0.082-1.439-0.299-2.509-0.875-3.287c1.802,0.523,3.475,1.269,5.005,2.24
										c0.262,0.165,0.607,0.088,0.773-0.173s0.089-0.607-0.173-0.773c-2.495-1.583-5.341-2.604-8.488-3.055
										c-0.056-0.009-0.11-0.018-0.162-0.024c-0.012-0.001-0.026-0.002-0.039-0.004c-1.174-0.158-2.387-0.24-3.642-0.24
										c-5.27,0-9.125,1.39-11.872,3.091c-0.005,0.002-0.009,0.003-0.013,0.005c-0.079,0.045-0.158,0.096-0.235,0.149
										c-1.256,0.805-2.271,1.673-3.076,2.492C7.3,22.076,5.525,26.171,5.525,30.004c0,3.714,1.715,5.731,3.154,6.769
										c1.415,1.02,3.231,1.547,5.131,1.547c0.951,0,1.924-0.133,2.876-0.404c0.277,0.48,0.814,1.256,1.693,1.934
										c0.176,0.135,0.373,0.271,0.588,0.4L8.415,52.284l0.164-2.383c0.022-0.309-0.212-0.576-0.521-0.598
										c-0.308-0.023-0.575,0.211-0.598,0.52l-0.274,4c-0.004,0.025-0.005,0.051-0.005,0.076c0,0.004,0,0.006,0,0.008
										c0,0.025,0.002,0.051,0.005,0.074c0,0.002,0.001,0.002,0.001,0.004c0.001,0.01,0.003,0.018,0.005,0.027c0,0.002,0,0.004,0,0.006
										s0.001,0.002,0.001,0.002c0.005,0.021,0.01,0.043,0.017,0.062c0.002,0.006,0.004,0.01,0.007,0.016
										c0.002,0.008,0.005,0.016,0.008,0.025c0.009,0.018,0.019,0.035,0.026,0.053c0.003,0.006,0.006,0.012,0.009,0.016
										c0.006,0.008,0.011,0.016,0.017,0.025c0.011,0.016,0.021,0.029,0.032,0.043c0.003,0.006,0.006,0.01,0.01,0.014h0.001
										c0.01,0.012,0.021,0.021,0.031,0.031c0.007,0.008,0.012,0.014,0.02,0.021c0.003,0.002,0.007,0.004,0.01,0.006
										c0.004,0.004,0.009,0.008,0.014,0.012c0.009,0.01,0.02,0.014,0.031,0.021c0.004,0.002,0.007,0.006,0.011,0.008
										c0.008,0.004,0.015,0.012,0.022,0.016c0.006,0.004,0.013,0.006,0.02,0.01c0.014,0.008,0.026,0.014,0.042,0.02
										c0.018,0.008,0.033,0.016,0.052,0.02c0.015,0.006,0.03,0.01,0.046,0.014c0.02,0.004,0.038,0.006,0.058,0.01
										c0.009,0,0.019,0.004,0.027,0.004c0.015,0.002,0.027,0.002,0.04,0.002c0.04,0,0.079-0.006,0.116-0.014l3.968-0.805
										c0.303-0.061,0.498-0.357,0.438-0.66c-0.062-0.303-0.357-0.5-0.661-0.438L9.252,53.03l10.762-12.275
										c0.683,0.254,1.493,0.424,2.441,0.424c0.649,0,1.365-0.082,2.146-0.266c0.113,0.441,0.295,0.9,0.577,1.377
										c0.516,0.873,1.341,1.461,2.263,1.609c0.472,0.076,1.12,0.062,1.849-0.285c-0.021,1.799,0.339,3.072,2.403,5.643
										c2.215,2.756,2.332,4.896,2.333,4.916c0.01,0.303,0.259,0.539,0.56,0.539c0.006,0,0.014,0,0.02,0
										c0.31-0.01,0.552-0.27,0.541-0.578c-0.004-0.1-0.111-2.506-2.58-5.58c-2.293-2.855-2.237-3.834-2.114-5.982
										c0.014-0.225-0.109-0.436-0.312-0.535c-0.203-0.1-0.444-0.066-0.615,0.082c-0.621,0.541-1.28,0.775-1.905,0.674
										c-0.593-0.094-1.131-0.486-1.478-1.07c-0.321-0.545-0.482-1.051-0.543-1.537c-0.001-0.01-0.003-0.023-0.005-0.035
										c-0.089-0.773,0.071-1.496,0.238-2.244c0.084-0.371,0.17-0.756,0.215-1.148c0.002-0.018,0.006-0.035,0.007-0.053
										c0.116-1.09-0.096-2.234-1.562-3.313c-0.25-0.184-0.601-0.13-0.782,0.119c-0.185,0.25-0.132,0.6,0.118,0.783
										c0.796,0.585,1.085,1.13,1.132,1.739c-1.117-0.084-2.033,0.359-2.682,0.895c-0.204-0.738-0.629-1.523-1.423-2.014
										c0.224-0.459,0.318-0.965,0.204-1.513c-0.302-1.451-1.65-1.65-2.839-1.826c-1.302-0.193-2.533-0.375-3.013-1.869
										c-0.212-0.658-0.124-1.293,0.27-1.941c0.162-0.269,0.37-0.524,0.611-0.767c0.035-0.035,0.071-0.068,0.106-0.104
										c0.003-0.002,0.005-0.005,0.007-0.008c1.17-1.107,3.039-1.899,4.573-2.163c3.575-0.614,6.832,0.227,8.65,1.317
										c0.102,0.073,0.206,0.141,0.314,0.199c0.409,0.279,0.725,0.567,0.929,0.849c0.421,0.58,0.241,0.919,0.184,1.03
										c-0.376,0.711-1.57,0.202-1.78,0.105c-0.337-0.221-0.587-0.504-0.861-0.818c-0.723-0.826-2.207-2.035-4.158-1.838
										c-0.044,0.004-0.085,0.013-0.122,0.024c-0.611,0.132-1.069,0.676-1.069,1.326c0,0.75,0.608,1.357,1.357,1.357
										s1.357-0.608,1.357-1.357c0-0.013-0.002-0.026-0.002-0.04c0.912,0.257,1.33,0.735,1.791,1.264
										c0.432,0.495,0.922,1.056,1.815,1.384c0.686,0.252,1.39,0.377,2.069,0.377c0.957,0,1.865-0.246,2.614-0.73
										c0.772-0.5,1.723-1.48,1.854-3.313c0.07-0.99-0.178-1.734-0.541-2.376l9.518-10.87l3.781-0.767
										c0.303-0.061,0.498-0.357,0.438-0.66c-0.062-0.303-0.358-0.499-0.661-0.438l-2.341,0.475l0.643-0.734l3.783-0.767
										c0.304-0.062,0.5-0.357,0.438-0.66c-0.062-0.304-0.358-0.499-0.66-0.438L47.77,9.098l0.607-0.694l3.787-0.768
										C52.467,7.575,52.664,7.279,52.602,6.976z M20.203,35.829c1.18,0.658,1.114,2.289,1.111,2.363
										c-0.014,0.256,0.148,0.49,0.396,0.566c0.053,0.018,0.108,0.023,0.162,0.023c0.193,0,0.379-0.1,0.482-0.271
										c0.009-0.018,0.898-1.473,2.496-1.365c-0.032,0.166-0.072,0.336-0.111,0.516c-0.143,0.635-0.303,1.35-0.286,2.135
										c-4.132,1.033-6.06-1.236-6.708-2.283C18.402,37.2,19.451,36.622,20.203,35.829z M34.599,25.778
										c-0.078,1.086-0.542,1.934-1.344,2.453c-0.423,0.273-0.929,0.445-1.472,0.512c0.021-0.033,0.04-0.066,0.059-0.102
										c0.349-0.66,0.273-1.41-0.205-2.123c0.04-0.009,0.081-0.018,0.121-0.03c0.72-0.204,1.312-0.72,1.548-1.346
										c0.107-0.29-0.039-0.613-0.329-0.722c-0.289-0.108-0.612,0.039-0.721,0.328c-0.11,0.296-0.426,0.556-0.803,0.663
										c-0.232,0.065-0.656,0.118-1.142-0.136c-0.088-0.059-0.181-0.117-0.275-0.175c-0.01-0.007-0.02-0.013-0.029-0.021
										c-0.039-0.03-0.081-0.052-0.124-0.071c-2.185-1.257-5.742-2.001-9.298-1.39c-1.714,0.295-3.888,1.194-5.268,2.565
										c-1.146,1.11-2.287,1.504-3.139,1.078c-0.277-0.138-0.613-0.026-0.752,0.25c-0.138,0.277-0.026,0.613,0.25,0.751
										c0.253,0.127,0.681,0.283,1.241,0.283c0.333,0,0.713-0.057,1.134-0.206c-0.121,0.566-0.093,1.142,0.088,1.707
										c0.498,1.55,1.599,2.128,2.684,2.405c-0.456,1.211-1.449,2.399-3.084,2.589c-2.131,0.248-3.912-0.952-4.431-2.985
										c-0.075-0.3-0.381-0.48-0.681-0.404s-0.48,0.381-0.404,0.682c0.605,2.376,2.55,3.862,4.95,3.862c0.228,0,0.46-0.014,0.695-0.041
										c2.223-0.258,3.523-1.892,4.068-3.491c0.04,0.007,0.079,0.013,0.118,0.018c1.253,0.186,1.776,0.323,1.906,0.947
										c0.286,1.368-2.254,2.716-3.186,3.087c-2.645,0.879-5.494,0.551-7.442-0.854c-1.76-1.269-2.69-3.294-2.69-5.858
										c0-3.546,1.657-7.347,4.432-10.17c0.187-0.189,0.385-0.381,0.595-0.574c-0.096,0.605-0.032,1.215,0.254,1.745
										c0.101,0.188,0.295,0.294,0.494,0.294c0.09,0,0.181-0.021,0.265-0.068c0.272-0.147,0.374-0.487,0.228-0.759
										c-0.44-0.815,0.092-2.279,1.026-2.958c2.612-1.68,6.347-3.082,11.535-3.082c0.017,0,0.034,0,0.053,0
										c-0.558,0.438-1,1.065-1.188,1.947c-0.064,0.303,0.128,0.601,0.43,0.665c0.303,0.066,0.601-0.127,0.665-0.43
										c0.468-2.174,3.141-1.991,3.534-1.952c0.041,0.005,0.081,0.012,0.123,0.017c0.484,0.088,3.047,0.701,2.866,3.885
										c-0.033,0.569,0.001,1.07,0.083,1.518c-0.308-0.095-0.633-0.143-0.963-0.137c-0.956,0.02-1.777,0.493-2.194,1.267
										c-0.146,0.272-0.046,0.612,0.227,0.759c0.271,0.146,0.612,0.045,0.759-0.227c0.228-0.42,0.676-0.668,1.232-0.68
										c0.532-0.011,1.237,0.219,1.66,0.89c0.237,0.395,0.502,0.745,0.754,1.081C34.167,23.903,34.684,24.587,34.599,25.778z"/>
								</g>
							</g>
							</svg>
						</div>
					</a>
					<div id="el-menu" class="col-md-9 hidden-xs" >
						<nav class="navbar navbar-default " role="navigation">
							<div class="container-fluid">
								<div class="navbar-header">
									<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
										<span class="sr-only">Abrir Menú</span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</button>
								</div>
								<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
									<ul id="nav-top" class="nav navbar-nav">
										<li ><a href="/">Inicio</a></li>
										<li ><a href="/noticias/chile">Chile</a></li>
										<li ><a href="/noticias/latino-america">Latinoamérica</a></li>
										<li ><a href="/noticias/mundo">Mundo</a></li>
										<li ><a href="/noticias/medio-ambiente">Medio Ambiente</a></li>
										<li ><a href="/noticias/organizacion-social">Sociedad</a></li>
										<li ><a href="/noticias/economia">Economía</a></li>
										<li ><a href="/noticias/politica">Política</a></li>
										<li ><a href="/noticias/artes">Artes</a></li>
									</ul>
									<ul id="nav-bottom" class="nav navbar-nav" >
										<li ><a href="/noticias/ciencia-tecnologia">Ciencia & Tecnología</a></li>
										<li ><a href="/noticias/educacion">Educación</a></li>
										<li ><a href="/noticias/salud">Salud</a></li>
										<li ><a href="/noticias/columnas">Columnas</a></li>
										<li ><a href="/noticias/entrevistas">Entrevistas</a></li>
										<li ><a href="/noticias/editorial">Editorial</a></li>
										
										<li class="dropdown" >
											<a href="#" class="dropdown-toggle" data-toggle="dropdown">Más &nbsp;&nbsp;<b class="caret"></b></a>
											<ul class="dropdown-menu dropdown-menu-right">
												<li ><a href="/noticias/trabajo">Trabajo</a></li>
												<li><a href="/noticias/cartas-ciudadanas">Cartas Ciudadanas</a></li>
												<li><a href="/noticias/ciudadanos-al-poder">Ciudadanos al Poder</a></li>
												<li><a href="/noticias/deportes">Deporte</a></li>
												<li><a href="/noticias/especiales">Especiales Gráficos</a></li>
												<li><a href="/noticias/generos">Generos</a></li>
												<li><a href="/noticias/humor">Humor</a></li>
												<li><a href="/noticias/justicia">Justicia & DDHH</a></li>
												<li><a href="/noticias/medios">Medios</a></li>
												<li><a href="/noticias/pueblos">Pueblos Originarios</a></li>
												<li><a href="/noticias/religiones">Religiones</a></li>
												<li><a href="/noticias/turismo">Turismo</a></li>
												<li class="divider"></li>
												<li style="display:none"><a href="/suscripcion">Suscripción</a></li>
											</ul>
										</li>
										<li><a href="#buscador" data-toggle="modal" data-target="#buscador" ><span class="glyphicon glyphicon-search"></span>&nbsp;Buscar</a></li>
									</ul>
									<div class="modal fade" id="buscador" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
										<div class="modal-dialog modal-md">
										    <div class="modal-content">
										    	<div class="modal-body" >
										    		<br>
										    		<form role="search" action="/">
														<div class="input-group">
															<input id="buscador-input" type="text" class="form-control" name="s">
															<span class="input-group-btn">
															<button id="buscador-boton" class="btn btn-default" type="submit">Buscar</button>
															</span>
														</div>
													</form>
										    		<br>
										    			
										    	</div>
										    </div>
										</div>
									</div>
								</div>
							</div>
						</nav>
					</div>
				</div>
			</header>
			<div class="hidden-sm hidden-md hidden-lg" style="margin-left:-15px;margin-bottom:10px;text-align:center;display:none">
			</div>
			
<section id="primera-linea">
	<div class="row" class="the-main-content" >
		<div id="thisisthecontent" class="col-md-8" >
			<div style="text-align: center">
				<!-- /30128925/ECC_SINGLE_TOP_TITLE -->
<div id='div-gpt-ad-1484239614023-0' style="margin: auto;margin-bottom: 15px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484239614023-0'); });
</script>
</div>
			</div>
					<article id="titulo-articulo" class="super-titular" itemscope itemtype="http://schema.org/NewsArticle">
				<span class="titular-epigrafe" itemprop="alternativeHeadline"></span>
				<h2 class="titular-titular titular-single" itemprop="headline">
					<a href="http://www.elciudadano.cl/2017/02/24/361603/1carolina-mestrovic-impacta-con-brutal-escote-en-el-backstage-de-vina-2017/" class="titular-single-a"><span class="super-title">Carolina Mestrovic impacta con brutal escote en el backstage de Viña 2017</span></a>				</h2>
				<span class="titular-bajada" itemprop="description"></span>
				<div class="row">
					<div class="col-lg-5 col-sx-12" style="text-align:left;">
						<div style="margin-bottom:5px;overflow:hidden;">
													<a href="http://www.elciudadano.cl/2017/02/24/361603/1carolina-mestrovic-impacta-con-brutal-escote-en-el-backstage-de-vina-2017/" style="float:left;margin-right:10px">
								<div class="circular-mini" style="background:url(http://www.elciudadano.cl/wp-content/uploads/2017/02/mestrovic-80x80.jpg) no-repeat"></div>
							</a>
							<span class="lo-ultimo-tag">
								El Ciudadano								<br>
								Hoy 09:02								<br>
								<a href="http://www.elciudadano.cl/noticias/tendencias-2/" style="text-transform:uppercase" title="View all posts in Tendencias">#Tendencias</a>							</span>
						</div>
					</div>
					<div class="col-lg-7 col-sx-12" style="text-align:right;">
						<span class="lo-ultimo-tag">
							<div class="hidden-xs">
															</div>
														<div class="fb-like" data-href="http://www.elciudadano.cl/2017/02/24/361603/1carolina-mestrovic-impacta-con-brutal-escote-en-el-backstage-de-vina-2017/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
							<div style="display:none" id="post-361603" data-link="http://www.elciudadano.cl/2017/02/24/361603/1carolina-mestrovic-impacta-con-brutal-escote-en-el-backstage-de-vina-2017/" class="post-data col-md-12" >
								<a href="http://www.elciudadano.cl/2017/02/24/361603/1carolina-mestrovic-impacta-con-brutal-escote-en-el-backstage-de-vina-2017/#ads-comentarios"><span class="glyphicon glyphicon-comment"></span> <span class="comment-track" ></span></a>
							</div>
						</span>
					</div>
				</div>
				<span class="lo-ultimo-meta meta-single">
					<div class="row" style="text-align:right;">
					</div>
				</span>
				<section class="ad-300x250-solo hidden-sm hidden-md hidden-lg" style="margin-bottom: 25px;">
					<div class="row">
						<div class="col-md-12 col-sm-6">
							<div class="" style="margin:auto;margin-bottom:15px;text-align:center;">
								<!-- /30128925/ECCL_SINGLE_CONTENT_TOP_300x250 -->
								<div id='div-gpt-ad-1436457994383-0' style='margin:auto;'>
									<script type='text/javascript'>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436457994383-0'); });
									</script>
								</div>
							</div>
						</div>
					</div>
				</section>
				<div class="hidden-xs hidden-sm hidden-md" style="margin:auto;margin-bottom:15px;text-align:center;">
					<!-- /30128925/ECCL_SINGLE_CONTENT_TOP_728x90 -->
					<div id='div-gpt-ad-1435854617587-1' style='margin:auto'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435854617587-1'); });
						</script>
					</div>
				</div>
				<!-- /30128925/ECCL_SINGLE_1x1 
				-->
				<div id='div-gpt-ad-1465405891976-0' style='height:1px; width:1px;'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465405891976-0'); });
					</script>
				</div>
			    <div class="p402_premium">
			    	<div class="the_content" itemprop="articleBody">
			    		<div class="banner-ad-inline"></div>
<div class="entry-content">
<p class="selectionShareable">La conductora de <em>Sabingo</em> de<em> Chilevisión</em>,es la encarga junto a <strong>Andrés Caniulef</strong>, de entrevistar a los artistas en el backstage del <strong>Festival de Viña.</strong></p>
<div id="single-image-mestrovic" class="single-image-container" data-src="http://globalcdn02.mundotkm.com/2017/02/mestrovic.jpg" data-title="Carolina Mestrovic impacta con brutal escote en el backstage de ViÃ±a 2017">
<div class="social-share-img"></div>
<div><img class="aligncenter wp-image-115837 size-full loaded" src="http://globalcdn02.mundotkm.com/2017/02/mestrovic.jpg" sizes="(max-width: 620px) 100vw, 620px" alt="Carolina Mestrovic impacta con brutal escote en el backstage de Viña 2017 - Imagen 1" width="620" height="372" data-srcset="http://globalcdn02.mundotkm.com/2017/02/mestrovic.jpg 620w, http://globalcdn02.mundotkm.com/2017/02/mestrovic-313x188.jpg 313w, http://globalcdn02.mundotkm.com/2017/02/mestrovic-600x360.jpg 600w, http://globalcdn02.mundotkm.com/2017/02/mestrovic-495x297.jpg 495w" /></div>
</div>
<div class="banner-ad-inline"></div>
<p class="selectionShareable">Carolina, ha buscado lucirse en cada una de las noches del certamen. Sin embargo, fue en la tercera jornada donde consiguió captar la atención de todos por su look.</p><div style='width:100%;padding:15px;margin:10px;text-align:center;'><div style='margin:auto'><script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/30128925/ECCL_SINGLE_INTEXT', [[336, 280], [300, 250], [300, 600]]).display();</script></div></div><div id="taboola-mid-article-thumbnails" class="hidden-md hidden-lg"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="single-image-2_112" class="single-image-container" data-src="http://globalcdn02.mundotkm.com/2017/02/2_112.jpg" data-title="Carolina Mestrovic impacta con brutal escote en el backstage de ViÃ±a 2017">
<div><img class="aligncenter wp-image-115838 size-full loaded" src="http://globalcdn02.mundotkm.com/2017/02/2_112.jpg" sizes="(max-width: 937px) 100vw, 937px" alt="Carolina Mestrovic impacta con brutal escote en el backstage de Viña 2017 - Imagen 2" width="937" height="514" data-srcset="http://globalcdn02.mundotkm.com/2017/02/2_112.jpg 937w, http://globalcdn02.mundotkm.com/2017/02/2_112-313x172.jpg 313w, http://globalcdn02.mundotkm.com/2017/02/2_112-600x329.jpg 600w, http://globalcdn02.mundotkm.com/2017/02/2_112-495x272.jpg 495w" /></div>
</div>
<p class="selectionShareable">La joven impactó la noche de miércoles con un vestido del diseñador chileno<strong>Eduardo Cerda</strong>, el cual llamaba la atención por el revelador escote que tenía la guapa conductora.</p><script src="https://mona.admanmedia.com/go?id=306d8820" id="hybs-306d8820" async></script>
<div id="single-image-c_1" class="single-image-container" data-src="http://globalcdn02.mundotkm.com/2017/02/c_1.jpg" data-title="Carolina Mestrovic impacta con brutal escote en el backstage de ViÃ±a 2017">
<div class="social-share-img"></div>
<div><img class="aligncenter wp-image-115842 size-full loaded" src="http://globalcdn02.mundotkm.com/2017/02/c_1.jpg" sizes="(max-width: 1080px) 100vw, 1080px" alt="Carolina Mestrovic impacta con brutal escote en el backstage de Viña 2017 - Imagen 3" width="1080" height="1349" data-srcset="http://globalcdn02.mundotkm.com/2017/02/c_1.jpg 1080w, http://globalcdn02.mundotkm.com/2017/02/c_1-177x221.jpg 177w, http://globalcdn02.mundotkm.com/2017/02/c_1-320x400.jpg 320w, http://globalcdn02.mundotkm.com/2017/02/c_1-495x618.jpg 495w" /></div>
</div>
<p class="selectionShareable">La animadora, fue alabada por los seguidores del certamen, que calificaron su look como elegante y sensual.</p>
<div id="single-image-3_88" class="single-image-container" data-src="http://globalcdn02.mundotkm.com/2017/02/3_88.jpg" data-title="Carolina Mestrovic impacta con brutal escote en el backstage de ViÃ±a 2017">
<div class="social-share-img"></div>
<div><img class="aligncenter wp-image-115839 size-full loaded" src="http://globalcdn02.mundotkm.com/2017/02/3_88.jpg" sizes="(max-width: 930px) 100vw, 930px" alt="Carolina Mestrovic impacta con brutal escote en el backstage de Viña 2017 - Imagen 4" width="930" height="517" data-srcset="http://globalcdn02.mundotkm.com/2017/02/3_88.jpg 930w, http://globalcdn02.mundotkm.com/2017/02/3_88-313x174.jpg 313w, http://globalcdn02.mundotkm.com/2017/02/3_88-600x334.jpg 600w, http://globalcdn02.mundotkm.com/2017/02/3_88-450x250.jpg 450w, http://globalcdn02.mundotkm.com/2017/02/3_88-495x275.jpg 495w, http://globalcdn02.mundotkm.com/2017/02/3_88-175x98.jpg 175w, http://globalcdn02.mundotkm.com/2017/02/3_88-245x137.jpg 245w, http://globalcdn02.mundotkm.com/2017/02/3_88-160x90.jpg 160w" /></div>
</div>
<div id="single-image-1_142" class="single-image-container" data-src="http://globalcdn02.mundotkm.com/2017/02/1_142.jpg" data-title="Carolina Mestrovic impacta con brutal escote en el backstage de ViÃ±a 2017">
<div class="social-share-img"></div>
<div><img class="aligncenter wp-image-115841 size-full loaded" src="http://globalcdn02.mundotkm.com/2017/02/1_142.jpg" sizes="(max-width: 925px) 100vw, 925px" alt="Carolina Mestrovic impacta con brutal escote en el backstage de Viña 2017 - Imagen 5" width="925" height="516" data-srcset="http://globalcdn02.mundotkm.com/2017/02/1_142.jpg 925w, http://globalcdn02.mundotkm.com/2017/02/1_142-313x175.jpg 313w, http://globalcdn02.mundotkm.com/2017/02/1_142-600x335.jpg 600w, http://globalcdn02.mundotkm.com/2017/02/1_142-450x250.jpg 450w, http://globalcdn02.mundotkm.com/2017/02/1_142-495x276.jpg 495w, http://globalcdn02.mundotkm.com/2017/02/1_142-505x283.jpg 505w, http://globalcdn02.mundotkm.com/2017/02/1_142-175x98.jpg 175w, http://globalcdn02.mundotkm.com/2017/02/1_142-245x137.jpg 245w, http://globalcdn02.mundotkm.com/2017/02/1_142-160x90.jpg 160w" /></div>
</div>
<h6 class="banner-ad-inline"><a href="http://www.mundotkm.com/chile/2017/02/23/carolina-mestrovic-impacta-brutal-escote-backstage-vina-2017/"> TKM</a></h6>
</div>
</p></p>			    		<span class="post-autor"></span>
			    		<span class="post-fuente"></span>
			    		<time datetime="2017-02-24" itemprop="datePublished" class="updated" style="display: none">Febrero 24, 2017</time>
			    		<img src="http://www.elciudadano.cl/wp-content/uploads/2017/02/mestrovic-487x292.jpg" itemprop="image" style="display:none">			    	</div>
			    	<div class="hidden-xs---">
<div class="entry-meta socialtop">
	<div class="share-buttons share-bottom">
		<div class="twitter btngral"><a class="atwi" href="#" onclick="sharetw();">TWITTEAR</a></div>
		<div class="facebook btngral"><a class="afbk" href="#" onclick="sharefb();">COMPARTIR</a></div>
	</div>
</div>
<!--				<div id="rcjsload_1f9ecc"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=51876&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_1f9ecc"); rcds.appendChild(rcel);
})();
</script>
-->
			    	</div>
			    </div>
			    <script type="text/javascript">
			      try { _402_Show(); } catch(e) {}
			    </script>

				<div id="taboola-below-article-thumbnails" ></div>
				<script type="text/javascript">
					window._taboola = window._taboola || [];
					_taboola.push({
						mode: 'thumbnails-a',
						container: 'taboola-below-article-thumbnails',
						placement: 'Below Article Thumbnails',
						target_type: 'mix'
					});
				</script>

			    <section class="ad-300x250-solo hidden-xs---">
					<div class="row">
						<div class="col-md-12 col-sm-6">
							<!-- /30128925/ECCL_SINGLE_CONTENT_BOTTOM_MOBILE_300x250 -->
							<div id='div-gpt-ad-1436550354775-1' style='margin:auto;'>
								<script type='text/javascript'>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436550354775-1'); });
								</script>
							</div>
						</div>
					</div>
			    </section>
			</article>
			<section id="content-end">
								<div style="background:#fff; display:block;margin-bottom:15px">
					<div style="margin-bottom:15px;padding-bottom:0px;">
						<span class="titulo-seccion"><span>Comentarios</span></span>
						<p style="font-style: italic;">Te invitamos a comentar y participar de esta discusión. Todo comentario que atente contra los derechos humanos y se centre en la groser&iacute;a para descalificar, no ser&aacute; admitido en el presente espacio de debate ciudadano.</p>
					</div>
					<div class="comments">
												<div class="fb-comments" data-href="http://www.elciudadano.cl/2017/02/24/361603/1carolina-mestrovic-impacta-con-brutal-escote-en-el-backstage-de-vina-2017/" data-num-posts="20" mobile="true"></div>
					</div>
				</div>
				
				<div style="margin-bottom:30px;margin-top:50px;margin-left:-5px;">
					<div class="col-sm-6" style="text-align:center">
						<!-- /30128925/ECCL_SINGLE_COMMENTS_TOP_LEFT_300X250 -->
						<div id='div-gpt-ad-1436459192065-0' style='height:280px; width:336px;margin:auto;'>
							<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436459192065-0'); });
							</script>
						</div>
					</div>
					<div class="col-sm-6 hidden-xs" style="text-align:center">
						<!-- /30128925/ECCL_SINGLE_COMMENTS_TOP_RIGHT_300X250 -->
						<div id='div-gpt-ad-1436460103228-1' style='height:280px; width:336px;margin:auto;'>
							<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436460103228-1'); });
							</script>
						</div>
					</div>
				</div>
				<!--
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-format="autorelaxed"
					     data-ad-client="ca-pub-4270845418736778"
					     data-ad-slot="1176938042"></ins>
					<script>
					     (adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				-->
								<div class="hidden-xs visible-lg" style="text-align:center">
					<!-- /30128925/ECCL_SINGLE_COMMENTS_BOTTOM_728x90 -->
					<div id='div-gpt-ad-1437746084774-0' style='margin:auto'>
						<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437746084774-0'); });
						</script>
					</div>
				</div>
			</section>
				</div>
		<div id="sidebar-single" class="col-md-4 hidden-xs hidden-sm">
			
			<!--<iframe src='//sandbox.mediastre.am/eventos/cl/sanfic12/conversatorio/' width='300' height='320' frameborder='0' allowfullscreen allowscriptaccess='always'></iframe>-->
			<!--<section>
							<span class="ver-mas-seccion"><a href="http://www.elciudadanotv.cl" target="_blank">+</a></span>
							<span class="titulo-seccion"><span>ElCiudadano TV</span></span>
							<div class="embed-container">
								<iframe src='http://www.elciudadano.cl/jwplayer.html' frameborder='' width='300' height='270' allowfullscreen='true'></iframe>
							</div>
						</section>
			
			<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FPeriodicoElCiudadano%2Fvideos%2F10153476594557470%2F&show_text=1&width=400" width="300" height="310" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
			<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FPeriodicoElCiudadano%2Fvideos%2F10153479329357470%2F&show_text=0&width=300" width="300" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>
			<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FPeriodicoElCiudadano%2Fvideos%2F10153629192732470%2F&show_text=1&width=300" width="300" height="438" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
			<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FPeriodicoElCiudadano%2Fvideos%2F10153629192732470%2F&show_text=1&width=300" width="300" height="438" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
			-->
			<section class="ad-300x250-solo hidden-xs---" style="margin-bottom: 25px;">
				<div class="row">
					<div class="col-md-12 col-sm-6">
						<div id='div-gpt-ad-1435850981758-3' style=''>
							<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435850981758-3'); });
							</script>
						</div>
					</div>
				</div>
			</section>

			<!--<div data-owo-type="widget" data-owo-code="fccc2366-3a85-453b-98a9-d2f8b1aae371" data-owo-mode="smart3" ></div><script src="https://1worldonline.com/poller-constructor.js" type="text/javascript" data-cfasync="false"></script>-->
			<section>
										<div>
					<span class="ver-mas-seccion"><a href="http://www.elciudadano.cl/noticias/portada/">+</a></span>
					<span class="titulo-seccion" ><span>Portada</span></span>
				</div>
				
							<div class="col-md-12-">
					<article>
						<div class="lo-ultimo-post">
							<div class="mini-especiales-imagen">
						 		<a href="http://www.elciudadano.cl/2017/02/24/358748/alcalde-de-hualane-logra-rehacer-juicio-contra-empresario-que-lo-trato-de-coimero/">
							  	<img class="lazy" data-original="http://www.elciudadano.cl/wp-content/uploads/2017/02/ClaudioPucher-497x292.jpg">							  	</a>
						 	</div>
							<span class="titular-epigrafe">Región del Maule</span>
							<h2 class="titular-titular" style="font-size:1.1em">
								<a href="http://www.elciudadano.cl/2017/02/24/358748/alcalde-de-hualane-logra-rehacer-juicio-contra-empresario-que-lo-trato-de-coimero/">Alcalde de Hualañé logra rehacer juicio contra empresario que lo trató de coimero</a>
							</h2>
						</div>
						<span class="lo-ultimo-meta">
							<div class="row">
								<div class="col-md-6" >
									Hoy 08:02								</div>
								<div id="post-358748" data-link="http://www.elciudadano.cl/2017/02/24/358748/alcalde-de-hualane-logra-rehacer-juicio-contra-empresario-que-lo-trato-de-coimero/" class="post-data col-md-6" style="text-align:right;" >
									<a href="http://www.elciudadano.cl/2017/02/24/358748/alcalde-de-hualane-logra-rehacer-juicio-contra-empresario-que-lo-trato-de-coimero/"><span class="glyphicon glyphicon-comment"></span> <span class="comment-track" ></span></a> <span class="meta-dot">·</span> <a href="http://www.elciudadano.cl/2017/02/24/358748/alcalde-de-hualane-logra-rehacer-juicio-contra-empresario-que-lo-trato-de-coimero/"><span class="glyphicon glyphicon-thumbs-up"></span> <span class="shares-track">0</span></a>
								</div>
							</div>
						</span>
					</article>
				</div>	
											<div class="col-md-12-">
					<article>
						<div class="lo-ultimo-post">
							<div class="mini-especiales-imagen">
						 		<a href="http://www.elciudadano.cl/2017/02/24/361579/ja-ja-calderon-libra-del-monstruo-con-rutina-old-school/">
							  	<img class="lazy" data-original="http://www.elciudadano.cl/wp-content/uploads/2017/02/Calderon-521x292.jpg">							  	</a>
						 	</div>
							<span class="titular-epigrafe">Humor en Viña</span>
							<h2 class="titular-titular" style="font-size:1.1em">
								<a href="http://www.elciudadano.cl/2017/02/24/361579/ja-ja-calderon-libra-del-monstruo-con-rutina-old-school/">Ja Ja Calderón libra del &#8220;Monstruo&#8221; con rutina &#8220;old school&#8221;</a>
							</h2>
						</div>
						<span class="lo-ultimo-meta">
							<div class="row">
								<div class="col-md-6" >
									Hoy 01:02								</div>
								<div id="post-361579" data-link="http://www.elciudadano.cl/2017/02/24/361579/ja-ja-calderon-libra-del-monstruo-con-rutina-old-school/" class="post-data col-md-6" style="text-align:right;" >
									<a href="http://www.elciudadano.cl/2017/02/24/361579/ja-ja-calderon-libra-del-monstruo-con-rutina-old-school/"><span class="glyphicon glyphicon-comment"></span> <span class="comment-track" ></span></a> <span class="meta-dot">·</span> <a href="http://www.elciudadano.cl/2017/02/24/361579/ja-ja-calderon-libra-del-monstruo-con-rutina-old-school/"><span class="glyphicon glyphicon-thumbs-up"></span> <span class="shares-track">0</span></a>
								</div>
							</div>
						</span>
					</article>
				</div>	
											<div class="col-md-12-">
					<article>
						<div class="lo-ultimo-post">
							<div class="mini-especiales-imagen">
						 		<a href="http://www.elciudadano.cl/2017/02/23/361042/gremio-acusa-represalias-por-apoyo-a-oficial-de-gendarmeria-victima-de-acoso-misogino/">
							  	<img class="lazy" data-original="http://www.elciudadano.cl/wp-content/uploads/2017/02/Gendarmería-558x292.jpg">							  	</a>
						 	</div>
							<span class="titular-epigrafe">Superior caza a denunciante</span>
							<h2 class="titular-titular" style="font-size:1.1em">
								<a href="http://www.elciudadano.cl/2017/02/23/361042/gremio-acusa-represalias-por-apoyo-a-oficial-de-gendarmeria-victima-de-acoso-misogino/">Gremio acusa represalias por apoyo a oficial de Gendarmería víctima de acoso misógino</a>
							</h2>
						</div>
						<span class="lo-ultimo-meta">
							<div class="row">
								<div class="col-md-6" >
									Ayer 21:02								</div>
								<div id="post-361042" data-link="http://www.elciudadano.cl/2017/02/23/361042/gremio-acusa-represalias-por-apoyo-a-oficial-de-gendarmeria-victima-de-acoso-misogino/" class="post-data col-md-6" style="text-align:right;" >
									<a href="http://www.elciudadano.cl/2017/02/23/361042/gremio-acusa-represalias-por-apoyo-a-oficial-de-gendarmeria-victima-de-acoso-misogino/"><span class="glyphicon glyphicon-comment"></span> <span class="comment-track" ></span></a> <span class="meta-dot">·</span> <a href="http://www.elciudadano.cl/2017/02/23/361042/gremio-acusa-represalias-por-apoyo-a-oficial-de-gendarmeria-victima-de-acoso-misogino/"><span class="glyphicon glyphicon-thumbs-up"></span> <span class="shares-track">0</span></a>
								</div>
							</div>
						</span>
					</article>
				</div>	
											<div class="col-md-12-">
					<article>
						<div class="lo-ultimo-post">
							<div class="mini-especiales-imagen">
						 		<a href="http://www.elciudadano.cl/2017/02/23/360700/acoso-callejero-contra-mujeres-cronica-de-un-abuso-naturalizado/">
							  	<img class="lazy" data-original="http://www.elciudadano.cl/wp-content/uploads/2017/02/acosoelperiodico-1-439x292.jpg">							  	</a>
						 	</div>
							<span class="titular-epigrafe">"Si reclamas eres una exagerada"</span>
							<h2 class="titular-titular" style="font-size:1.1em">
								<a href="http://www.elciudadano.cl/2017/02/23/360700/acoso-callejero-contra-mujeres-cronica-de-un-abuso-naturalizado/">Acoso callejero contra mujeres: Crónica de un abuso naturalizado</a>
							</h2>
						</div>
						<span class="lo-ultimo-meta">
							<div class="row">
								<div class="col-md-6" >
									Ayer 21:02								</div>
								<div id="post-360700" data-link="http://www.elciudadano.cl/2017/02/23/360700/acoso-callejero-contra-mujeres-cronica-de-un-abuso-naturalizado/" class="post-data col-md-6" style="text-align:right;" >
									<a href="http://www.elciudadano.cl/2017/02/23/360700/acoso-callejero-contra-mujeres-cronica-de-un-abuso-naturalizado/"><span class="glyphicon glyphicon-comment"></span> <span class="comment-track" ></span></a> <span class="meta-dot">·</span> <a href="http://www.elciudadano.cl/2017/02/23/360700/acoso-callejero-contra-mujeres-cronica-de-un-abuso-naturalizado/"><span class="glyphicon glyphicon-thumbs-up"></span> <span class="shares-track">0</span></a>
								</div>
							</div>
						</span>
					</article>
				</div>	
											<div class="col-md-12-">
					<article>
						<div class="lo-ultimo-post">
							<div class="mini-especiales-imagen">
						 		<a href="http://www.elciudadano.cl/2017/02/23/361309/simbolo-historico-de-madrid-se-llena-de-mujeres-protestando-en-contra-de-la-violencia-machista/">
							  	<img class="lazy" data-original="http://www.elciudadano.cl/wp-content/uploads/2017/02/16976915_10155352204369341_1918561043_n-520x292.jpg">							  	</a>
						 	</div>
							<span class="titular-epigrafe">En apoyo de las activistas que llevan dos semanas en huelga de hambre </span>
							<h2 class="titular-titular" style="font-size:1.1em">
								<a href="http://www.elciudadano.cl/2017/02/23/361309/simbolo-historico-de-madrid-se-llena-de-mujeres-protestando-en-contra-de-la-violencia-machista/">Símbolo histórico de Madrid se llena de mujeres protestando en contra de la violencia machista</a>
							</h2>
						</div>
						<span class="lo-ultimo-meta">
							<div class="row">
								<div class="col-md-6" >
									Ayer 18:02								</div>
								<div id="post-361309" data-link="http://www.elciudadano.cl/2017/02/23/361309/simbolo-historico-de-madrid-se-llena-de-mujeres-protestando-en-contra-de-la-violencia-machista/" class="post-data col-md-6" style="text-align:right;" >
									<a href="http://www.elciudadano.cl/2017/02/23/361309/simbolo-historico-de-madrid-se-llena-de-mujeres-protestando-en-contra-de-la-violencia-machista/"><span class="glyphicon glyphicon-comment"></span> <span class="comment-track" ></span></a> <span class="meta-dot">·</span> <a href="http://www.elciudadano.cl/2017/02/23/361309/simbolo-historico-de-madrid-se-llena-de-mujeres-protestando-en-contra-de-la-violencia-machista/"><span class="glyphicon glyphicon-thumbs-up"></span> <span class="shares-track">0</span></a>
								</div>
							</div>
						</span>
					</article>
				</div>	
										
			</section>
			<!--<section class="hidden-sm hidden-md hidden-lg" >
				<div id="taboola-right-rail-thumbnails" ></div>
				<script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({
				    mode: 'thumbnails-rr',
				    container: 'taboola-right-rail-thumbnails',
				    placement: 'Right Rail Thumbnails',
				    target_type: 'mix'
				  });
				</script>
			</section>-->

			<section>
				<div class="ad-300x250-solo">
					<div class="row">
						<div class="col-md-12 col-sm-6">
							<!-- /30128925/ECCL_SINGLE_SIDEBAR_300x600 -->
							<div id='div-gpt-ad-1435850981758-2' style=''>
								<script type='text/javascript'>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435850981758-2'); });
								</script>
							</div>
						</div>
					</div>
				</div>
				
			</section>
						
			
						<div class="ad-300x250-solo">
				<div class="row">
			    	<div class="col-md-12">
			    		<!-- /30128925/ECCL_SINGLE_SIDEBAR_BOTTOM_300x600 -->
						<div id='div-gpt-ad-1436461256629-0' style=''>
							<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436461256629-0'); });
							</script>
						</div>
			    	</div>
			    </div>
			</div>
								</div>
	</div>
</section>

			<footer>
				<div id="pie-principal" class="row">
					<div class="col-md-3">
						<div style="padding:20px 0 25px 0;">
							<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="160px" height="170px" viewBox="0 0 160 170" style="enable-background:new 0 0 160 170;" xml:space="preserve">
<g>
	<g>
		<path style="fill:#FFFFFF;" d="M15.47,160.475H6.796v3.877h10.909v4.106H2.031v-19.715h15.674v4.107H6.796v3.877h8.674V160.475z"
			/>
		<path style="fill:#FFFFFF;" d="M19.938,146.509h4.732v21.949h-4.732V146.509z"/>
		<path style="fill:#FFFFFF;" d="M49.214,166.486c0,0-2.202,2.399-7.032,2.399c-6.604,0-10.581-4.633-10.581-10.285
			c0-5.651,3.976-10.285,10.581-10.285c4.863,0,7.032,2.399,7.032,2.399l-2.727,3.647c0,0-2.037-1.479-4.239-1.479
			c-3.352,0-5.718,2.3-5.718,5.717c0,3.418,2.366,5.718,5.718,5.718c2.792,0,4.239-1.479,4.239-1.479L49.214,166.486z"/>
		<path style="fill:#FFFFFF;" d="M50.461,151.109c0-1.479,1.15-2.662,2.629-2.662c1.479,0,2.661,1.184,2.661,2.662
			s-1.183,2.628-2.661,2.628C51.611,153.737,50.461,152.588,50.461,151.109z M50.691,157.089h4.731v11.369h-4.731V157.089z"/>
		<path style="fill:#FFFFFF;" d="M70.341,168.458h-3.253l-0.789-1.479h-0.197c-0.559,1.019-1.577,1.742-3.319,1.742
			c-3.088,0-5.093-1.774-5.093-4.831v-6.802h4.731v6.112c0,1.019,0.592,1.643,1.544,1.643c0.887,0,1.643-0.558,1.643-1.479v-6.276
			h4.732V168.458z"/>
		<path style="fill:#FFFFFF;" d="M80.69,157.911v-11.402h4.732v21.949h-3.089l-0.756-1.314H81.38c0,0-0.854,1.578-3.451,1.578
			c-3.253,0-5.651-2.235-5.651-5.915c0-3.548,2.333-5.981,5.487-5.981c2.103,0,2.727,1.086,2.727,1.086H80.69z M78.981,160.704
			c-1.215,0-1.938,0.821-1.938,2.037s0.723,2.103,1.938,2.103c1.282,0,1.939-0.887,1.939-2.103S80.263,160.704,78.981,160.704z"/>
		<path style="fill:#FFFFFF;" d="M91.828,161.821c2.301,0,2.859,0.69,2.859,0.69h0.197v-0.428c0-1.15-0.985-1.544-2.629-1.544
			c-1.577,0-2.99,0.723-2.99,0.723l-1.347-3.418c0,0,2.3-1.02,5.191-1.02c4.337,0,6.243,2.137,6.243,5.424v6.209h-3.449
			l-0.494-1.117h-0.197c-0.263,0.526-1.084,1.381-3.549,1.381c-2.563,0-4.436-1.413-4.436-3.418
			C87.228,163.037,89.035,161.821,91.828,161.821z M93.175,165.896c1.051,0,1.577-0.46,1.577-1.052c0-0.558-0.526-1.019-1.577-1.019
			c-1.052,0-1.479,0.461-1.479,1.019C91.696,165.436,92.124,165.896,93.175,165.896z"/>
		<path style="fill:#FFFFFF;" d="M109.505,157.911v-11.402h4.732v21.949h-3.088l-0.756-1.314h-0.197c0,0-0.855,1.578-3.451,1.578
			c-3.253,0-5.651-2.235-5.651-5.915c0-3.548,2.333-5.981,5.488-5.981c2.102,0,2.727,1.086,2.727,1.086H109.505z M107.796,160.704
			c-1.215,0-1.938,0.821-1.938,2.037s0.723,2.103,1.938,2.103c1.281,0,1.938-0.887,1.938-2.103S109.078,160.704,107.796,160.704z"/>
		<path style="fill:#FFFFFF;" d="M120.643,161.821c2.3,0,2.858,0.69,2.858,0.69h0.197v-0.428c0-1.15-0.985-1.544-2.628-1.544
			c-1.578,0-2.99,0.723-2.99,0.723l-1.348-3.418c0,0,2.301-1.02,5.191-1.02c4.338,0,6.244,2.137,6.244,5.424v6.209h-3.45
			l-0.493-1.117h-0.197c-0.263,0.526-1.084,1.381-3.549,1.381c-2.562,0-4.436-1.413-4.436-3.418
			C116.042,163.037,117.85,161.821,120.643,161.821z M121.99,165.896c1.051,0,1.577-0.46,1.577-1.052
			c0-0.558-0.525-1.019-1.577-1.019s-1.479,0.461-1.479,1.019C120.512,165.436,120.939,165.896,121.99,165.896z"/>
		<path style="fill:#FFFFFF;" d="M130.5,157.089h2.826l0.789,1.479h0.197c0.756-1.019,1.972-1.742,3.746-1.742
			c3.089,0,5.093,1.775,5.093,4.832v6.801h-4.731v-6.111c0-1.019-0.592-1.643-1.544-1.643c-0.92,0-1.643,0.657-1.643,1.609v6.145
			H130.5V157.089z"/>
		<path style="fill:#FFFFFF;" d="M151.396,168.722c-3.614,0-6.572-2.333-6.572-5.882c0-3.647,2.958-6.015,6.572-6.015
			s6.572,2.367,6.572,6.015C157.969,166.389,155.011,168.722,151.396,168.722z M153.368,162.774c0-1.314-0.689-2.234-1.971-2.234
			c-1.282,0-1.971,0.92-1.971,2.234c0,1.313,0.689,2.233,1.971,2.233C152.679,165.008,153.368,164.088,153.368,162.774z"/>
	</g>
	<g>
		<path style="fill:#FFFFFF;" d="M128.978,63.454c-0.069-1.107-0.326-2.22-0.735-3.281c-1.6-5.605-5.281-12.684-11.889-18.979
			c-0.574-0.547-1.482-0.523-2.029,0.05s-0.525,1.482,0.049,2.028c3.665,3.49,6.359,7.211,8.256,10.734
			c-2.138-0.899-4.429-0.766-6.534,0.405c-2.179,1.212-3.439,3.586-3.37,6.352c0.003,0.113,0.012,0.225,0.019,0.338
			c-0.379,1.695-1.238,2.799-2.565,3.268c-1.458,0.516-3.04,0.103-3.479-0.262c-0.609-0.507-1.514-0.425-2.021,0.185
			s-0.424,1.515,0.185,2.021c0.813,0.676,2.245,1.173,3.833,1.173c0.793,0,1.625-0.124,2.438-0.411
			c1.148-0.406,2.114-1.096,2.867-2.021c0.659,1.033,1.541,1.867,2.587,2.383c0.204,0.1,0.42,0.148,0.633,0.148
			c0.529,0,1.039-0.295,1.289-0.802c0.35-0.711,0.057-1.572-0.653-1.922c-1.308-0.644-2.217-2.319-2.263-4.17
			c-0.02-0.806,0.124-2.786,1.895-3.771c1.512-0.84,3.039-0.848,4.536-0.023c1.519,0.836,2.803,2.436,3.512,4.229
			c0.439,1.59,0.693,3.041,0.78,4.29c0.145,2.075,0.123,3.975-0.06,5.699c-0.015-0.019-0.03-0.037-0.046-0.056
			c-1.434-1.609-3.525-2.188-5.735-1.588c-0.765,0.208-1.216,0.997-1.009,1.762c0.208,0.765,0.997,1.215,1.761,1.008
			c1.138-0.309,2.146-0.051,2.839,0.728c0.916,1.027,1.107,2.702,0.496,4.281c-0.604,1.171-1.349,2.183-2.247,3.019
			c-1.375,1.281-3.121,2.161-5.212,2.646c-0.494-1.515-1.151-3.034-1.982-4.532c-4.076-7.354-11.024-11.073-16.673-9
			c-0.014,0.006-0.028,0.008-0.042,0.014c-0.007,0.004-0.013,0.007-0.02,0.011c-0.11,0.041-0.22,0.08-0.33,0.126
			c-5.762,2.417-6.715,7.578-6.753,7.797c-0.135,0.781,0.389,1.523,1.169,1.659c0.785,0.136,1.523-0.39,1.659-1.171
			c0.003-0.021,0.221-1.188,1.146-2.535c0.138,2.576,1.482,5.603,3.97,6.805c0.201,0.098,0.414,0.143,0.624,0.143
			c0.533,0,1.045-0.297,1.293-0.811c0.344-0.713,0.046-1.571-0.668-1.916c-1.354-0.654-2.392-2.732-2.361-4.731
			c0.012-0.783,0.211-2.165,1.39-2.729c2.689-0.936,5.913,0.037,8.752,2.397c-1.727,0.497-3.248,1.753-3.831,3.228
			c-0.291,0.737,0.07,1.57,0.807,1.862c0.173,0.069,0.352,0.102,0.527,0.102c0.572,0,1.112-0.345,1.335-0.909
			c0.251-0.635,1.24-1.432,2.312-1.604c0.796-0.131,1.435,0.102,1.951,0.699c0.438,0.615,0.852,1.266,1.234,1.955
			c0.667,1.205,1.198,2.39,1.612,3.547c-1.626,0.097-3.409,0.012-5.351-0.264c-0.786-0.111-1.511,0.436-1.622,1.22
			c-0.111,0.785,0.435,1.512,1.22,1.622c1.566,0.222,3.049,0.332,4.45,0.332c0.721,0,1.417-0.033,2.094-0.092
			c0.4,1.992,0.438,3.869,0.184,5.581c-0.013-0.014-0.024-0.029-0.038-0.042c-1.722-1.777-4.685-2.347-7.045-1.354
			c-0.73,0.307-1.074,1.148-0.767,1.879c0.307,0.73,1.148,1.073,1.878,0.767c1.27-0.534,2.971-0.225,3.872,0.705
			c0.725,0.747,0.814,1.769,0.281,3.032c-0.805,1.259-1.818,2.299-2.979,3.067c-2.548,1.684-5.345,2.137-8.013,1.442
			c1.862-1.005,3.103-2.711,3.179-4.402c0.036-0.792-0.578-1.462-1.369-1.498c-0.784-0.043-1.463,0.577-1.498,1.37
			c-0.027,0.597-0.654,1.501-1.8,2.072c-0.53,0.266-1.884,0.79-3.069,0.006c-0.721-0.616-1.411-1.333-2.056-2.15
			c-1.865-2.361-2.671-4.401-3.201-6.413c1.85,1.293,4.433,2.42,7.913,2.6c0.025,0.001,0.05,0.002,0.075,0.002
			c0.759,0,1.393-0.596,1.432-1.36c0.041-0.792-0.568-1.467-1.359-1.508c-6.381-0.33-8.96-4.488-9.357-5.203
			c-0.384-1.293-0.908-2.642-1.733-4.09c-2.678-4.693-6.914-7.238-11.614-6.988c-0.792,0.043-1.398,0.719-1.356,1.51
			c0.042,0.792,0.718,1.399,1.51,1.355c3.584-0.189,6.848,1.829,8.967,5.545c0.71,1.246,1.162,2.415,1.499,3.567
			c0,0.002,0.001,0.003,0.002,0.005c0.281,0.961,0.483,1.911,0.69,2.884c0.223,1.046,0.449,2.103,0.774,3.197
			c1.292,7.468,4.446,13.022,7.786,18.9c3.38,5.949,6.875,12.101,9.136,21.144c0.164,0.651,0.748,1.087,1.392,1.087
			c0.115,0,0.232-0.014,0.349-0.043c0.77-0.192,1.236-0.971,1.044-1.741c-2.355-9.423-6.111-16.032-9.425-21.863
			c-1.627-2.864-3.145-5.54-4.417-8.333c2.685,2.322,5.802,3.528,8.939,3.528c2.442,0,4.896-0.729,7.163-2.228
			c5.102-3.371,7.155-9.692,5.843-16.469c2.553-0.601,4.708-1.711,6.446-3.33c3.803-3.545,5.454-9.316,4.907-17.154
			C129.143,64.662,129.076,64.074,128.978,63.454z"/>
		<path style="fill:#FFFFFF;" d="M81.366,41.059c-0.682-0.405-1.562-0.182-1.967,0.501c-1.828,3.073-5.298,4.998-9.208,5.84
			c-3.617-0.375-4.524-3.264-4.744-4.509c-0.47-2.657,0.609-5.308,2.508-6.165c0.722-0.326,1.043-1.176,0.718-1.898
			c-0.327-0.722-1.177-1.043-1.898-0.718c-3.109,1.403-4.856,5.307-4.153,9.28c0.319,1.807,1.1,3.335,2.227,4.496
			c-2.622-0.071-5.204-0.582-7.426-1.519c1.061-2.302,0.914-4.086,0.901-4.215c-0.077-0.788-0.78-1.375-1.568-1.297
			c-0.789,0.077-1.367,0.771-1.29,1.559c0.012,0.16,0.228,3.933-4.753,7.221c-1.908,1.26-3.629,2.081-5.293,2.876
			c-3.347,1.598-6.238,2.979-8.656,7.044c-0.189,0.317-0.36,0.659-0.517,1.021c-0.008,0.015-0.014,0.031-0.021,0.047
			c-0.214,0.498-0.397,1.031-0.542,1.596c-1.058,2.488-2.619,2.472-3.183,2.466c-0.79-0.021-1.442,0.626-1.451,1.418
			c-0.01,0.793,0.625,1.442,1.418,1.451c0.024,0,0.048,0,0.073,0c0.782,0,1.809-0.146,2.836-0.71
			c0.371,3.319,2.034,6.769,5.634,9.111c0.241,0.157,0.512,0.232,0.78,0.232c0.469,0,0.93-0.229,1.204-0.653
			c0.432-0.664,0.244-1.553-0.419-1.984c-4.063-2.644-4.957-7.071-4.199-10.338c0.189-0.461,0.361-0.97,0.511-1.531
			c0.105-0.23,0.218-0.451,0.341-0.658c1.974-3.316,4.261-4.409,7.427-5.921c1.67-0.798,3.563-1.702,5.637-3.071
			c1.567-1.034,2.727-2.131,3.59-3.203c2.828,1.271,6.187,1.929,9.576,1.929c1.652,0,3.311-0.156,4.918-0.473
			c0.151-0.01,0.299-0.037,0.435-0.092c4.628-1,8.784-3.349,11.053-7.165C82.271,42.345,82.047,41.464,81.366,41.059z"/>
		<path style="fill:#FFFFFF;" d="M146.713,10.562c-0.157-0.777-0.916-1.279-1.691-1.121l-8.331,1.688l0.584-8.48
			c0.054-0.79-0.542-1.476-1.333-1.53c-0.787-0.055-1.476,0.543-1.53,1.333l-0.68,9.879l-1.56,1.781l0.422-6.122
			c0.054-0.791-0.542-1.477-1.333-1.53c-0.786-0.055-1.476,0.542-1.531,1.333l-0.681,9.886l-1.649,1.884l0.423-6.131
			c0.054-0.791-0.543-1.476-1.333-1.53c-0.787-0.053-1.477,0.542-1.531,1.333l-0.681,9.895l-23.863,27.257
			c-0.104-0.138-0.208-0.275-0.311-0.412c-0.588-0.778-1.166-1.545-1.676-2.37c-0.005-0.009-0.007-0.019-0.013-0.027
			c-0.016-0.026-0.034-0.053-0.051-0.08c-1.098-1.81-1.86-3.918-1.679-7.085c0.21-3.688-0.764-6.428-2.242-8.421
			c4.616,1.341,8.903,3.25,12.825,5.739c0.669,0.423,1.555,0.226,1.98-0.443c0.424-0.669,0.226-1.556-0.443-1.98
			c-6.395-4.058-13.683-6.671-21.747-7.825c-0.141-0.024-0.279-0.046-0.413-0.062c-0.033-0.004-0.068-0.008-0.102-0.011
			C83.539,27,80.43,26.79,77.215,26.79c-13.498,0-23.374,3.559-30.412,7.917c-0.01,0.006-0.021,0.008-0.031,0.015
			c-0.205,0.115-0.405,0.244-0.603,0.382c-3.218,2.064-5.818,4.286-7.879,6.383c-7.623,7.756-12.174,18.247-12.174,28.063
			c0,9.516,4.396,14.68,8.083,17.338c3.625,2.612,8.277,3.966,13.141,3.966c2.438,0,4.928-0.342,7.369-1.035
			c0.711,1.229,2.09,3.218,4.338,4.949c0.452,0.349,0.956,0.694,1.507,1.026l-27.033,30.832l0.421-6.104
			c0.054-0.791-0.542-1.476-1.333-1.53c-0.791-0.059-1.476,0.542-1.53,1.333l-0.706,10.242c-0.01,0.067-0.012,0.134-0.012,0.2
			c0,0.007,0,0.013,0,0.019c0,0.063,0.004,0.125,0.013,0.187c0,0.004,0.002,0.008,0.002,0.013c0.003,0.023,0.007,0.046,0.011,0.069
			c0,0.005,0,0.009,0.001,0.015c0,0.002,0.001,0.004,0.001,0.007c0.012,0.054,0.027,0.106,0.044,0.159
			c0.005,0.013,0.01,0.026,0.015,0.041c0.007,0.02,0.014,0.041,0.023,0.061c0.02,0.048,0.043,0.094,0.069,0.14
			c0.007,0.013,0.013,0.025,0.021,0.038c0.013,0.022,0.028,0.043,0.042,0.065c0.026,0.037,0.052,0.074,0.082,0.109
			c0.009,0.012,0.016,0.024,0.026,0.035c0,0.002,0.001,0.003,0.002,0.004c0.024,0.027,0.053,0.051,0.079,0.076
			c0.018,0.018,0.031,0.037,0.05,0.055c0.007,0.006,0.016,0.01,0.024,0.018c0.012,0.009,0.023,0.021,0.035,0.029
			c0.025,0.021,0.053,0.036,0.08,0.055c0.009,0.006,0.018,0.014,0.027,0.019c0.021,0.013,0.039,0.028,0.061,0.04
			c0.015,0.01,0.031,0.019,0.047,0.027c0.035,0.019,0.072,0.034,0.108,0.05c0.043,0.019,0.088,0.036,0.133,0.052
			c0.039,0.012,0.079,0.021,0.119,0.031c0.048,0.011,0.097,0.018,0.146,0.025c0.025,0.002,0.048,0.01,0.074,0.012
			c0.034,0.003,0.066,0.004,0.1,0.004c0.102,0,0.201-0.014,0.297-0.033l10.164-2.062c0.777-0.156,1.279-0.914,1.121-1.691
			c-0.158-0.776-0.916-1.28-1.691-1.12l-6.022,1.22l27.568-31.444c1.749,0.653,3.824,1.09,6.255,1.09
			c1.663,0,3.495-0.209,5.498-0.685c0.287,1.131,0.754,2.308,1.477,3.53c1.323,2.238,3.436,3.741,5.798,4.121
			c1.208,0.194,2.868,0.159,4.733-0.732c-0.055,4.614,0.868,7.874,6.155,14.455c5.674,7.064,5.977,12.546,5.979,12.592
			c0.025,0.776,0.663,1.387,1.433,1.387c0.016,0,0.033,0,0.049,0c0.792-0.026,1.413-0.69,1.386-1.482
			c-0.009-0.259-0.285-6.418-6.61-14.294c-5.874-7.312-5.729-9.822-5.412-15.324c0.033-0.577-0.283-1.117-0.802-1.371
			c-0.52-0.254-1.14-0.172-1.576,0.208c-1.588,1.389-3.276,1.988-4.88,1.729c-1.518-0.244-2.896-1.246-3.784-2.748
			c-0.824-1.396-1.236-2.689-1.393-3.932c-0.001-0.031-0.005-0.061-0.009-0.09c-0.231-1.983,0.179-3.836,0.609-5.751
			c0.214-0.952,0.434-1.938,0.55-2.943c0.006-0.045,0.014-0.09,0.016-0.134c0.297-2.792-0.242-5.724-4.001-8.487
			c-0.639-0.47-1.537-0.333-2.006,0.305c-0.47,0.64-0.333,1.537,0.306,2.007c2.039,1.5,2.779,2.896,2.897,4.453
			c-2.86-0.217-5.208,0.92-6.867,2.294c-0.521-1.892-1.611-3.907-3.646-5.159c0.573-1.176,0.817-2.472,0.523-3.875
			c-0.776-3.719-4.227-4.229-7.271-4.679c-3.338-0.493-6.49-0.958-7.719-4.787c-0.542-1.686-0.316-3.312,0.691-4.973
			c0.416-0.688,0.948-1.344,1.564-1.964c0.092-0.09,0.184-0.173,0.276-0.266c0.007-0.007,0.011-0.015,0.017-0.021
			c2.995-2.836,7.781-4.865,11.714-5.54c9.157-1.575,17.5,0.58,22.157,3.371c0.262,0.188,0.53,0.361,0.805,0.512
			c1.049,0.713,1.859,1.453,2.381,2.175c1.078,1.486,0.62,2.353,0.469,2.638c-0.964,1.821-4.023,0.517-4.561,0.27
			c-0.863-0.566-1.504-1.291-2.207-2.097c-1.847-2.117-5.651-5.214-10.652-4.71c-0.114,0.012-0.216,0.034-0.312,0.063
			c-1.566,0.339-2.74,1.73-2.74,3.397c0,1.919,1.557,3.477,3.477,3.477c1.92,0,3.477-1.558,3.477-3.477
			c0-0.035-0.004-0.069-0.005-0.104c2.339,0.659,3.409,1.884,4.591,3.238c1.105,1.268,2.359,2.704,4.647,3.546
			c1.759,0.646,3.562,0.966,5.303,0.966c2.448,0,4.777-0.631,6.694-1.869c1.981-1.28,4.413-3.793,4.749-8.488
			c0.181-2.537-0.452-4.442-1.383-6.087L126.455,25l9.685-1.965c0.777-0.157,1.279-0.915,1.122-1.692
			c-0.158-0.776-0.916-1.277-1.692-1.12l-5.998,1.216l1.646-1.88l9.693-1.966c0.777-0.157,1.279-0.915,1.121-1.691
			c-0.157-0.777-0.916-1.278-1.691-1.121l-6.005,1.218l1.556-1.778l9.7-1.967C146.369,12.096,146.871,11.338,146.713,10.562z
			 M63.716,84.474c3.024,1.685,2.858,5.864,2.85,6.051c-0.038,0.661,0.38,1.261,1.012,1.453c0.139,0.043,0.281,0.063,0.42,0.063
			c0.495,0,0.968-0.257,1.232-0.7c0.025-0.042,2.302-3.771,6.396-3.495c-0.085,0.423-0.184,0.86-0.287,1.318
			c-0.365,1.629-0.774,3.459-0.734,5.472c-10.582,2.647-15.523-3.168-17.182-5.849C59.106,87.985,61.79,86.505,63.716,84.474z
			 M100.597,58.727c-0.198,2.782-1.39,4.954-3.443,6.281c-1.082,0.699-2.377,1.14-3.769,1.312c0.051-0.084,0.102-0.171,0.15-0.262
			c0.894-1.69,0.703-3.611-0.528-5.437c0.105-0.023,0.209-0.047,0.312-0.077c1.843-0.521,3.362-1.843,3.964-3.449
			c0.277-0.742-0.098-1.569-0.841-1.847c-0.743-0.279-1.569,0.098-1.847,0.84c-0.284,0.756-1.092,1.422-2.059,1.695
			c-0.593,0.168-1.679,0.303-2.922-0.347c-0.228-0.151-0.463-0.301-0.706-0.448c-0.024-0.019-0.049-0.034-0.074-0.054
			c-0.101-0.077-0.21-0.135-0.321-0.182c-5.593-3.22-14.706-5.127-23.815-3.561c-4.388,0.755-9.959,3.059-13.495,6.571
			c-2.937,2.844-5.856,3.854-8.041,2.761c-0.71-0.354-1.571-0.067-1.925,0.642c-0.354,0.71-0.067,1.571,0.642,1.926
			c0.649,0.324,1.74,0.725,3.177,0.725c0.853,0,1.83-0.146,2.905-0.526c-0.309,1.448-0.238,2.925,0.227,4.373
			c1.275,3.969,4.094,5.451,6.872,6.164c-1.167,3.099-3.712,6.145-7.897,6.631c-5.462,0.633-10.022-2.439-11.35-7.649
			c-0.195-0.768-0.979-1.231-1.745-1.035c-0.768,0.195-1.232,0.978-1.036,1.744c1.551,6.087,6.533,9.896,12.681,9.896
			c0.584,0,1.179-0.034,1.782-0.104c5.692-0.661,9.028-4.846,10.421-8.942c0.103,0.016,0.205,0.03,0.305,0.045
			c3.208,0.475,4.548,0.827,4.882,2.426c0.731,3.504-5.773,6.953-8.162,7.91c-6.772,2.245-14.074,1.407-19.064-2.188
			c-4.508-3.25-6.891-8.439-6.891-15.01c0-9.081,4.243-18.82,11.352-26.051c0.476-0.485,0.987-0.978,1.526-1.472
			c-0.249,1.551-0.085,3.112,0.648,4.469c0.259,0.479,0.753,0.753,1.263,0.753c0.23,0,0.465-0.056,0.682-0.173
			c0.696-0.377,0.957-1.248,0.58-1.945c-1.128-2.087,0.238-5.838,2.632-7.576c6.69-4.303,16.256-7.896,29.547-7.896
			c0.045,0,0.088,0.002,0.133,0.003c-1.425,1.123-2.556,2.728-3.042,4.986c-0.167,0.775,0.327,1.538,1.101,1.705
			s1.538-0.326,1.705-1.102c1.197-5.569,8.043-5.101,9.052-5.001c0.104,0.015,0.208,0.03,0.312,0.044
			c1.242,0.225,7.807,1.796,7.343,9.952c-0.083,1.459,0.004,2.741,0.213,3.889c-0.787-0.243-1.618-0.367-2.465-0.352
			c-2.45,0.051-4.552,1.264-5.623,3.246c-0.376,0.697-0.117,1.568,0.581,1.944s1.568,0.116,1.944-0.581
			c0.582-1.076,1.732-1.711,3.156-1.739c1.365-0.028,3.171,0.561,4.251,2.278c0.61,1.012,1.286,1.91,1.936,2.77
			C99.491,53.922,100.815,55.676,100.597,58.727z"/>
	</g>
</g>
</svg>

						</div>
					</div>
					<div class="col-md-9">
						<div class="row">
							<div class="col-md-3">
								<h2 class="footer-titulo">EL CIUDADANO</h2>
								<ul>
									<li><a href="/quienes-somos" title="Historia">Historia</a></li>
									<li><a href="/quienes-somos" title="Principios">Principios</a></li>
									<li><a href="/quienes-somos" title="Equipo">Equipo</a></li>
									<li><a href="/quienes-somos" title="Distribución">Distribución</a></li>
									<li><a href="/quienes-somos" title="Suscripción">Suscripción</a></li>
									<li><a href="/quienes-somos" title="Avisaje">Avisaje</a></li>
									<li><a href="/quienes-somos" title="Contacto">Contacto</a></li>
																	</ul>
							</div>
							<div class="col-md-3">
								<h2 class="footer-titulo">SECCIONES</h2>
								<ul>
									<li><a href="/noticias/chile" title="Chile">Chile</a></li>
									<li><a href="/noticias/latino-america" title="Latino América">Latino América</a></li>
									<li><a href="/noticias/mundo" title="Mundo">Mundo</a></li>
									<li><a href="/noticias/sociedad" title="Sociedad">Sociedad</a></li>
									<li><a href="/noticias/economia" title="Economía">Economía</a></li>
									<li><a href="/noticias/politica" title="Política">Política</a></li>
									<li><a href="/noticias/medio-ambiente" title="Medio Ambiente">Medio Ambiente</a></li>
									<li><a href="/noticias/artes" title="Artes">Artes</a></li>
								</ul>
							</div>
							<div class="col-md-3">
								<ul class="sin-titulo">
									<li><a href="/noticias/educacion" title="Educación">Educación</a></li>
									<li><a href="/noticias/trabajo" title="Trabajo">Trabajo</a></li>
									<li><a href="/noticias/ciencia-tecnologia" title="Ciencia & Tecnología">Ciencia & Tecnología</a></li>
									<li><a href="/noticias/editorial" title="Medio Ambiente">Editorial</a></li>
									<li><a href="/noticias/entrevistas" title="Entrevistas">Entrevistas</a></li>
									<li><a href="/noticias/columnas" title="Columnas">Columnas</a></li>
									<li><a href="/noticias/salud" title="Salud">Salud</a></li>
									<li><a href="/noticias/cartas-ciudadanas" title="">Cartas Ciudadanas</a></li>
								</ul>
							</div>
							<div class="col-md-3">
								<ul class="sin-titulo">
									<li><a href="/noticias/ciudadanos-al-poder" title="">Ciudadanos Al Poder</a></li>
									<li><a href="/noticias/justicia" title="">Justicia & DDHH</a></li>
									<li><a href="/noticias/pueblos" title="">Pueblos Originarios</a></li>
									<li><a href="/noticias/medios" title="">Medios</a></li>
									<li><a href="/noticias/tendencias" title="">Tendencias</a></li>
									<li><a href="/noticias/turismo" title="">Turismo</a></li>
									<li><a href="http://www.elciudadanotv.cl" target="_blank" title="">ElCiudadano TV</a></li>
								</ul>
							</div>
						</div>
					</div>
				</div>
				<div class="row">
					<address>
						<p>Loreto 260, Recoleta, Santiago de Chile - Fono: +56 (2) 3210 4795<!--2735 8217--> - contacto@elciudadano.cl</p>
					</address>
					<section id="social">
						<ul>
							<li><a href="https://www.facebook.com/PeriodicoElCiudadano" title="El Ciudadano en Facebook"><img class="lazy" data-original="http://www.elciudadano.cl/wp-content/themes/ElCiudadano2014/images/social/facebook.png" alt=""></a></li>
							<li><a href="https://twitter.com/el_ciudadano" title="El Ciudadano en Twitter"><img class="lazy" data-original="http://www.elciudadano.cl/wp-content/themes/ElCiudadano2014/images/social/twitter.png" alt=""></a></li>
							<li><a href="https://www.youtube.com/user/ciudadanotv" title="El Ciudadano en YouTube"><img class="lazy" data-original="http://www.elciudadano.cl/wp-content/themes/ElCiudadano2014/images/social/youtube.png" alt=""></a></li>
							<li><a href="http://www.flickr.com/photos/el_ciudadano/sets/" title="El Ciudadano en Flickr"><img class="lazy" data-original="http://www.elciudadano.cl/wp-content/themes/ElCiudadano2014/images/social/flickr.png" alt=""></a></li>
							<li><a href="http://www.elciudadano.cl/rss" title="El Ciudadano en RSS"><img class="lazy" data-original="http://www.elciudadano.cl/wp-content/themes/ElCiudadano2014/images/social/rss.png" alt=""></a></li>
						</ul>
					</section>
					<div class="row">&nbsp;</div>
					<div class="row" style="text-align:center">
						<a href="//www.iubenda.com/privacy-policy/149904" class="iubenda-white iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
					</div>
				</div>
			</footer>
					</div>
		<!--<script src="//netdna.bootstrapcdn.com/bootstrap/3.1.0/js/bootstrap.min.js"></script>-->
		<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js"></script>
		<!--<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>-->
			    <script>
				    </script>
	    				<script src="//cdnjs.cloudflare.com/ajax/libs/jquery.imagesloaded/3.0.4/jquery.imagesloaded.min.js"></script>
		<script src="//cdn.jsdelivr.net/jquery.lazyload/1.9.3/jquery.lazyload.min.js"></script>
				<script src="//cdnjs.cloudflare.com/ajax/libs/waypoints/2.0.4/waypoints.min.js"></script>
				<script>
			$(function() {
				$("iframe[src*='//content.jwplatform.com/players/']").parent().addClass('embed-container');
			});
		    function loadOpenGraph(component) {
		    	$(component).each(function(){
		    		var object = $(this).attr('id');
		    		$.ajax({
		        		url: 'http://graph.facebook.com/'+$(this).data('link'),
		        		dataType: 'jsonp',
		        		success: function(data) {
		        			if(!data.error) {
			        			var stats = ['comment','shares'];
			        			$.map(stats, function(element) {
			        				$('#'+object+' .'+element+'-track').animate({theVal: element}, {
			        					duration: 10000,
			        					easing:'swing',
			        					step: function() {
			        						var value = (element=='comment') ? ((!data.share.comment_count) ? 0 : data.share.comment_count) : ((!data.share.share_count) ? 0 : data.share.share_count);
			        						$('#'+object+' .'+element+'-track').text(Math.ceil(value));
			        					}
			        				});
			        			});
		        			}
		        		}
		        	});
		        });
		    }
			$(window).load(function() {
		    	loadOpenGraph('.post-data');
		    	var $container = $('#post-list');
			    		    });

			jQuery(document).ready(function($) {
				var nav;
				if (navigator.userAgent.indexOf("FBAN") > -1) {
					if (navigator.userAgent.indexOf("iPhone") > -1) {
						nav = 'fb+ios';
					}
					if (navigator.userAgent.indexOf("Chrome") > -1) {
						nav = 'fb+android';
					}
				} else {
					nav = 'no-fb';
				}
			
			    			    $('#content-end').waypoint(function() {
				    console.log('now');
				    $('#sidebar-single').removeClass('hidden-xs hidden-sm');
			    	$('#content-end').waypoint('destroy');
			    });
			    			    $("#buscador").submit(function(event) {
			    	$("#buscador-boton").html('Buscando...').attr('disabled','disabled');
			    });
			    			    $("img.lazy").lazyload({
			    	effect : "fadeIn"
			    });
			    			    
			    
			});




 function change1() {
            document.getElementById("overlay-span").className = "visible";
        }
    function change2() {
            document.getElementById("overlay-span").className = "invisible";
        }

function sharefb() {
    var win = window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(location.href), 'facebook-share-dialog', 'width=626,height=436');
    var interval = window.setInterval(function() {
        try {
            if (win == null || win.closed) {
                window.clearInterval(interval);
                if (!getCookie('hide')) {
                    createDialog()
                }
            }
        } catch (e) {}
    }, 1000);
    return win
}

function showpopup() {
                if (!getCookie('hide')) {
                    createDialog()
                }
}
	
function sharetw() {
    var win = window.open('http://twitter.com/share?u='+encodeURIComponent(location.href)+'&text='+encodeURIComponent(document.title)+' (vía @el_ciudadano)', 
      'facebook-share-dialog','width=626,height=336'); 
    var interval = window.setInterval(function() {
        try {
            if (win == null || win.closed) {
                window.clearInterval(interval);
                if (!getCookie('hide')) {
                    createDialog()
                }
            }
        } catch (e) {}
    }, 1000);
    return win
}	



function createDialog() {
    document.getElementById("ctrl-after").className = "visible1";
    document.getElementById("after-pop").className = "visible1"
}

function closePopup() {
    document.getElementById("ctrl-after").className = "invisible1";
    document.getElementById("after-pop").className = "invisible1"
}

function closePopupC() {
    document.getElementById("ctrl-after").className = "invisible1";
    document.getElementById("after-pop").className = "invisible1";
    setCookie('hide', true, 30);
    return false
}

function getCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=")
    }
    if (c_start == -1) {
        c_value = null
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length
        }
        c_value = unescape(c_value.substring(c_start, c_end))
    }
    return c_value
}

function setCookie(c_name, value, exdays) {
    var exdate = new Date();
    exdate.setDate(exdate.getDate() + exdays);
    var c_value = escape(value) + ((exdays == null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
    document.cookie = c_name + "=" + c_value
}
		</script>

		<!-- Quantcast Tag
		<script type="text/javascript">
		    var _qevents = _qevents || [];
		    (function() {
		    	var elem = document.createElement('script');
		    	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		    	elem.async = true;
		    	elem.type = "text/javascript";
		    	var scpt = document.getElementsByTagName('script')[0];
		    	scpt.parentNode.insertBefore(elem, scpt);
		    })();
		    	
		    _qevents.push({
		    	qacct:"p-nqVx3LJ2t1zpt"
		    });
		</script>
		<noscript>
		    <div style="display:none;">
		    	<img src="//pixel.quantserve.com/pixel/p-nqVx3LJ2t1zpt.gif" border="0" height="1" width="1" alt="Quantcast"/>
		    </div>
		</noscript>
		<!-- End Quantcast tag -->
	
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({flush: true});
		</script>

	</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 712/751 objects using memcache
Page Caching using disk: enhanced (Requested URI is rejected)
Database Caching 2/10 queries in 0.002 seconds using memcache
Application Monitoring using New Relic

 Served from: 85.25.211.119 @ 2017-02-24 09:41:37 by W3 Total Cache -->