<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<script>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</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "23239625" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=23239625&cv=2.0&cj=1" />
</noscript>

<meta name="author" content="El Ciudadano Argentina">
<meta property="fb:admins" content="672816219" />
<meta property="fb:app_id" content="91647977268" />
<meta property="fb:pages" content="14048602469" />
<meta property="twitter:account_id" content="4503599628980515" />
<meta name="blitz" content="">
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta name="content-rating" content="familiar">
<title>El Ciudadano  &raquo; Conflicto en Asia: visita de Trump a Corea del Sur levanta las restricciones a los misiles surcoreanos</title>
<link rel="alternate" type="application/rss+xml" title="El Ciudadano RSS Feed" href="//www.elciudadano.cl/feed/" />
<link rel="pingback" href="http://www.elciudadano.cl/xmlrpc.php" />
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" rel="stylesheet">
<link href="/wp-content/themes/ElCiudadano2014/beta.css?id=2709" rel="stylesheet">
<link href="/wp-content/themes/ElCiudadano2014/style.css?id=2709" rel="stylesheet">
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,300|Merriweather:300,300i,400,400i,700,700i|Lora:400,700,400italic" rel="stylesheet">
<script src="//cdn.jsdelivr.net/jquery/2.1.3/jquery.min.js"></script>

<script>
			
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-24774536-1', 'auto');
			ga('require', 'displayfeatures');
			
						
			//ga('send', 'pageview', {'dimension5': 'El Ciudadano Argentina'});
			
			ga('send', 'pageview');

			/*setTimeout(ga('send', 'event', 'Sin Rebote', '10 segundos'),20000);*/

		</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elciudadano.com &raquo; Conflicto en Asia: visita de Trump a Corea del Sur levanta las restricciones a los misiles surcoreanos Feed de comentarios" href="http://www.elciudadano.cl/mundo/conflicto-en-asia-visita-de-trump-a-corea-del-sur-levanta-las-restricciones-a-los-misiles-surcoreanos-2/11/07/feed/" />
<script type='text/javascript' src='http://www.elciudadano.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elciudadano.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"elciudadano.cl","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elciudadano.cl/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.2.2'></script>
<script type='text/javascript' src='http://www.elciudadano.cl/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.1.2.2'></script>
<script type='text/javascript' src='http://www.elciudadano.cl/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.0.1'></script>
<link rel='https://api.w.org/' href='http://www.elciudadano.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elciudadano.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elciudadano.cl/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Miembros de ANDHA Chile realizan protesta en pasarela de la comuna de Santiago' href='http://www.elciudadano.cl/organizacion-social/miembros-de-andha-chile-realizan-protesta-en-pasarela-de-la-comuna-de-santiago/11/07/' />
<link rel='next' title='Diputados valoran aprobación de primeras partidas del Presupuesto 2018' href='http://www.elciudadano.cl/politica/diputados-valoran-aprobacion-de-primeras-partidas-del-presupuesto-2018/11/07/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://www.elciudadano.cl/mundo/conflicto-en-asia-visita-de-trump-a-corea-del-sur-levanta-las-restricciones-a-los-misiles-surcoreanos-2/11/07/" />
<link rel='shortlink' href='http://www.elciudadano.cl/?p=452221' />
<link rel="alternate" type="application/json+oembed" href="http://www.elciudadano.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elciudadano.cl%2Fmundo%2Fconflicto-en-asia-visita-de-trump-a-corea-del-sur-levanta-las-restricciones-a-los-misiles-surcoreanos-2%2F11%2F07%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elciudadano.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elciudadano.cl%2Fmundo%2Fconflicto-en-asia-visita-de-trump-a-corea-del-sur-levanta-las-restricciones-a-los-misiles-surcoreanos-2%2F11%2F07%2F&#038;format=xml" />
<meta property="og:image" content="http://www.elciudadano.cl/wp-content/themes/lo/wmark/?site=noticias&img=http://www.elciudadano.cl/wp-content/uploads/2017/11/Trump-Corea-del-Sur.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24774536-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension1', 'El Ciudadano Argentina');
  ga('set', 'dimension2', 'Estados Unidos');
  ga('send', 'pageview');
</script>



<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="elciudadano.com" />
<meta property="og:title" content="Conflicto en Asia: visita de Trump a Corea del Sur levanta las restricciones a los misiles surcoreanos" />
<meta property="og:url" content="http://www.elciudadano.cl/mundo/conflicto-en-asia-visita-de-trump-a-corea-del-sur-levanta-las-restricciones-a-los-misiles-surcoreanos-2/11/07/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El presidente de EE.UU., Donald Trump,y su homólogo surcoreano, Moon Jae-in, han acordado este martes buscar una solución pacífica al problema nuclear de Corea del Norte, informa RIA Novosti.

Al mismo tiempo, Washington y Seúl han decidido seguir" />
<meta property="article:published_time" content="2017-11-07T08:52:39+00:00" />
<meta property="article:modified_time" content="2017-11-07T08:55:27+00:00" />
<meta property="og:updated_time" content="2017-11-07T08:55:27+00:00" />
<meta property="article:section" content="Estados Unidos" />
<meta property="article:section" content="Mundo" />
<meta property="article:publisher" content="https://www.facebook.com/PeriodicoElCiudadano" />


<meta name="twitter:title" content="Conflicto en Asia: visita de Trump a Corea del Sur levanta las restricciones a los misiles surcoreanos" />
<meta name="twitter:url" content="http://www.elciudadano.cl/mundo/conflicto-en-asia-visita-de-trump-a-corea-del-sur-levanta-las-restricciones-a-los-misiles-surcoreanos-2/11/07/" />
<meta name="twitter:description" content="El presidente de EE.UU., Donald Trump,y su homólogo surcoreano, Moon Jae-in, han acordado este martes buscar una solución pacífica al problema nuclear de Corea del Norte, informa RIA Novosti.

Al mismo tiempo, Washington y Seúl han decidido seguir" />
<meta name="twitter:image" content="http://www.elciudadano.cl/wp-content/uploads/2017/11/Trump-Corea-del-Sur.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@el_ciudadano" />

<link rel="canonical" href="http://www.elciudadano.cl/mundo/conflicto-en-asia-visita-de-trump-a-corea-del-sur-levanta-las-restricciones-a-los-misiles-surcoreanos-2/11/07/" />
<meta name="description" content="El presidente de EE.UU., Donald Trump,y su homólogo surcoreano, Moon Jae-in, han acordado este martes buscar una solución pacífica al problema nuclear de Corea del Norte, informa RIA Novosti.

Al mismo tiempo, Washington y Seúl han decidido seguir" />
<meta name="author" content="El Ciudadano Argentina" />
<meta name="publisher" content="elciudadano.com" />



<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
			<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->


<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
		    var googletag = googletag || {};
		    googletag.cmd = googletag.cmd || [];
		</script>
<script type='text/javascript'>
			googletag.cmd.push(function() {
				var limit=0;
				var interval=0;
				var slots = {};
				var slotsNo = {};
				var mapping = googletag.sizeMapping().
				addSize([1000, 0], [728, 90]).
				addSize([800, 0], [728, 90]).
				addSize([0, 0], [300, 250]).
				build();

				var mapping_masterhead = googletag.sizeMapping().
				addSize([1000, 0], [[970, 250], [970, 90]]).
				addSize([800, 0], [728, 90]).
				addSize([0, 0], [320, 100]).
				build();

				var mapping_intext = googletag.sizeMapping().
				addSize([1000, 0], [[728, 90], [336, 280], [300, 250]]).
				addSize([800, 0], [[468, 60],[336, 280], [300, 250]]).
				addSize([0, 0], [[336, 280], [300, 250], [300, 600]]).
				build();

				googletag.defineOutOfPageSlot('/30128925/ECCL_Super_OOP', 'adslot_Super_OOP').addService(googletag.pubads());
			    				googletag.defineSlot('/30128925/ECCL_HOME_STICKY_FOOTER_MOBILE_320x100', [320, 50], 'div-gpt-ad-1466090373561-0').addService(googletag.pubads());
				//googletag.defineSlot('/30128925/ECCL_ALL_FOOTER_TOP_970x250', [[970, 250],[970, 90]], 'div-gpt-ad-1440395968655-0').addService(googletag.pubads());
							googletag.defineSlot('/30128925/ECCL_SINGLE_1x1', [1, 1], 'div-gpt-ad-1465405891976-0').addService(googletag.pubads());
				googletag.defineSlot('/30128925/ECC_SINGLE_TOP_TITLE', [[320, 50], [320, 100]], 'div-gpt-ad-1484239614023-0').addService(googletag.pubads());
				//googletag.defineSlot('/30128925/ECCL_SINGLE_CONTENT_BOTTOM_MOBILE_300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1436550354775-1').addService(googletag.pubads());
				googletag.defineSlot('/30128925/ECCL_SINGLE_CONTENT_TOP_300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1436457994383-0').defineSizeMapping(mapping).addService(googletag.pubads());
				googletag.defineSlot('/30128925/ECCL_TOPRIGHT_SINGLE_300x250', [[336, 280], [300, 250], ['fluid']], 'div-gpt-ad-1435850981758-3').addService(googletag.pubads());
				//googletag.defineSlot('/30128925/ECCL_SINGLE_SIDEBAR_300x600', [[300,600], [300, 250]], 'div-gpt-ad-1435850981758-2').addService(googletag.pubads());
				googletag.defineSlot('/30128925/ECCL_SINGLE_SIDEBAR_300x600', [300,600], 'div-gpt-ad-1435850981758-2').addService(googletag.pubads());
				//googletag.defineSlot('/30128925/ECCL_SINGLE_CONTENT_TOP_728x90', [728, 90], 'div-gpt-ad-1435854617587-1').addService(googletag.pubads());

				googletag.defineSlot('/30128925/ECCL_RESPONSIVE_ALL', [320, 50], 'ad-responsive-slot').defineSizeMapping(mapping).addService(googletag.pubads());

							googletag.defineSlot('/30128925/ECCL_MASTERHEAD_DESKTOP', [[970, 250], [970, 90]], 'div-gpt-ad-1499962310192-0').defineSizeMapping(mapping_masterhead).addService(googletag.pubads());
								googletag.pubads().setTargeting('page', 'single');
				/*
				googletag.pubads().setTargeting('post_id', '452221');
				googletag.pubads().setTargeting('permalink', 'http://www.elciudadano.cl/mundo/conflicto-en-asia-visita-de-trump-a-corea-del-sur-levanta-las-restricciones-a-los-misiles-surcoreanos-2/11/07/');
				*/
				googletag.pubads().setTargeting('author', 'El Ciudadano Argentina');
				googletag.pubads().setTargeting('moderation', 'familiar');
				googletag.pubads().setTargeting('debug', '');
				googletag.pubads().setTargeting('url','452221');

								googletag.pubads().enableSingleRequest();
				googletag.companionAds().setRefreshUnfilledSlots(true); 
				googletag.pubads().disableInitialLoad(); //We will wait for the Criteo Bidder Call before calling the adserver

				/*googletag.pubads().enableSyncRendering();*/

				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setCentering(true);
				/*googletag.pubads().setTargeting("sspType", [getMrfP()]);*/
				/*googletag.pubads().disableInitialLoad();*/
				googletag.enableServices();
				setTimeout(function(){
					console.log("#adsUpdated");
					ga('send', 'event', 'refresh', '60');
				},60000);
				googletag.pubads().refresh();
			});
/*	var launchAdServer = function() {
		googletag.cmd.push(function() {
			Criteo.SetDFPKeyValueTargeting();
			googletag.pubads().refresh();
		});
	};
*/
		</script>
<script type="text/javascript">
/*    Criteo.events.push(function() {
        var adUnit = {
            "placements": [
            {
                "slotid": "div-gpt-ad-1466090373561-0",
                "zoneid": 859713
            },
            {
                "slotid": "div-gpt-ad-1484239614023-0",
                "zoneid": 859714
            },
            {
                "slotid": "div-gpt-ad-1436457994383-0",
                "zoneid": 859709
            },
            {
                "slotid": "div-gpt-ad-1435850981758-3",
                "zoneid": 859709
            },
            {
                "slotid": "div-gpt-ad-1435850981758-2",
                "zoneid": 859709
            },
            {
                "slotid": "ad-responsive-slot",
                "zoneid": 859713
            },
            {
                "slotid": "div-gpt-ad-1499962310192-0",
                "zoneid": 859711
            },
            {
                "slotid": "div-gpt-ad-1435850981758-0",
                "zoneid": 859709
            },
            {
                "slotid": "ad-1437322676699-0",
                "zoneid": 859709
            },
            {
                "slotid": "div-gpt-ad-1435859145968-1",
                "zoneid": 859711
            },
            {
                "slotid": "div-gpt-ad-1437323221291-0",
                "zoneid": 859709
            },
            {
                "slotid": "div-gpt-ad-1440471643731-0",
                "zoneid": 859711
            },
            {
                "slotid": "div-gpt-ad-1437323619979-0",
                "zoneid": 859709
            },
            {
                "slotid": "div-gpt-ad-1435865521556-0",
                "zoneid": 859711
            },
            {
                "slotid": "div-gpt-ad-1435860669885-0",
                "zoneid": 859709
            },
            {
                "slotid": "div-gpt-ad-1435866362131-0",
                "zoneid": 859709
            }
            ]
        }
		// Define the price band range
        Criteo.SetLineItemRanges("0.01..30:0.01");
        //Criteo.RequestBids(adUnit, launchAdServer, 1500);
        Criteo.RequestBids(adUnit, launchAdServer, 0);
    });
*/
</script>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({article:'auto'});
		  !function (e, f, u) {
		    e.async = 1;
		    e.src = u;
		    f.parentNode.insertBefore(e, f);
		  }(document.createElement('script'),
		  document.getElementsByTagName('script')[0],
		  '//cdn.taboola.com/libtrc/elciudadano/loader.js');
		</script>

<script>
	    (function(i) {
	    var ts = document.createElement('script');
	    ts.type = 'text/javascript';
	    ts.async = true;
	    ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
	    var s = document.getElementsByTagName('script')[0];
	    s.parentNode.insertBefore(ts, s);
	    })('TT-12267-0/CT-909');
	</script>

</head>
<body>
<div id="fb-root"></div>
<script>
			(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=91647977268&version=v2.8";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<script type="text/javascript">
			/*	(function() {
			  var ARTICLE_URL = window.location.href;
			  var CONTENT_ID = 'everything';
			  document.write(
			    '<scr'+'ipt '+
			    'src="//survey.g.doubleclick.net/survey?site=_xau4gh3ce4rl5znlyudflyjgsq'+
			    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
			    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
			    '&amp;random='+(new Date).getTime()+
			    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
			})();*/
			</script>
<div style="text-align: center;">

<div id='div-gpt-ad-1466090373561-0' style='position: fixed; bottom: 0px; height: auto; width: 100%; padding: 0;left: 0;border-top: 1px solid #ccc; background-color: #f0f0f0;line-height: 100%;pointer-events: auto; margin-bottom: 0;z-index: 999;height:50px; margin:auto;' class="hidden-lg hidden-sm hidden-md visible-xs">
<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466090373561-0');});
				</script>
</div>
</div>

<div style="text-align: center" class="hidden-xs- hidden-sm-">
<section class="ad-990x90-top" style="margin:auto;">

<div id='div-gpt-ad-1499962310192-0' style="background: #ececec; padding: 70px;">
<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499962310192-0');});
					</script>
</div>
</section>
</div>


<div id='adslot_Super_OOP'>
<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('adslot_Super_OOP'); /*googletag.pubads().refresh();*/ });
			</script>
</div>

<div id="content-io" class="container span-content" role="main" style="">
<header>
<div class="row">
<a href="/">
<div id="principal" class="col-md-3 col-xs-12">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 220 58" style="enable-background:new 0 0 220 58;" xml:space="preserve">
<g id="XMLID_4_">
<rect id="XMLID_195_" x="0" y="0" style="fill:transparent;" width="220" height="58" />
<g id="XMLID_16_">
<path id="XMLID_47_" style="fill:#FFFFFF;" d="M157.56,38.34c0-0.741,0.606-1.347,1.369-1.347c0.741,0,1.348,0.606,1.348,1.347
										c0,0.741-0.606,1.348-1.348,1.348C158.166,39.687,157.56,39.081,157.56,38.34" />
<path id="XMLID_44_" style="fill:#FFFFFF;" d="M26.076,32.891h3.034c-0.061-0.705-0.582-1.318-1.471-1.318
										C26.903,31.573,26.321,31.972,26.076,32.891 M32.297,38.439c0,0-1.256,1.226-4.107,1.226c-4.076,0-6.374-2.605-6.374-5.64
										c0-3.188,2.421-5.548,5.884-5.548c3.371,0,5.516,2.145,5.516,5.548c0,0.491-0.03,0.797-0.03,0.797h-7.11
										c0.307,1.073,1.164,1.502,2.329,1.502c1.624,0,2.513-0.582,2.513-0.582L32.297,38.439z" />
<rect id="XMLID_43_" x="35.208" y="19.077" style="fill:#FFFFFF;" width="4.413" height="20.475" />
<path id="XMLID_42_" style="fill:#FFFFFF;" d="M41.705,34.025c0-3.096,2.421-5.548,6.282-5.548c2.39,0,3.494,0.858,3.494,0.858
										l-1.226,3.249c0,0-0.735-0.49-1.869-0.49c-1.41,0-2.237,0.766-2.237,1.931c0,1.134,0.828,1.931,2.237,1.931
										c1.134,0,1.869-0.49,1.869-0.49l1.134,3.218c0,0-1.011,0.889-3.402,0.889C44.126,39.573,41.705,37.06,41.705,34.025" />
<path id="XMLID_39_" style="fill:#FFFFFF;" d="M53.382,28.722h4.413v10.606h-4.413V28.722z M53.167,23.144
										c0-1.379,1.072-2.483,2.452-2.483c1.379,0,2.482,1.104,2.482,2.483s-1.104,2.452-2.482,2.452
										C54.24,25.596,53.167,24.523,53.167,23.144" />
<path id="XMLID_38_" style="fill:#FFFFFF;" d="M72.137,39.328h-3.034l-0.736-1.379h-0.184c-0.521,0.95-1.471,1.624-3.095,1.624
										c-2.881,0-4.75-1.655-4.75-4.506v-6.345h4.413v5.701c0,0.95,0.552,1.533,1.44,1.533c0.827,0,1.532-0.521,1.532-1.38v-5.854h4.413
										V39.328z" />
<path id="XMLID_35_" style="fill:#FFFFFF;" d="M80.566,32.095c-1.134,0-1.808,0.766-1.808,1.9c0,1.134,0.674,1.962,1.808,1.962
										c1.195,0,1.808-0.828,1.808-1.962C82.373,32.861,81.761,32.095,80.566,32.095 M82.159,29.489V18.853h4.413v20.475h-2.88
										l-0.705-1.226h-0.184c0,0-0.797,1.471-3.218,1.471c-3.034,0-5.271-2.084-5.271-5.517c0-3.31,2.176-5.579,5.118-5.579
										c1.962,0,2.544,1.011,2.544,1.011H82.159z" />
<path id="XMLID_32_" style="fill:#FFFFFF;" d="M94.203,36.937c0.98,0,1.471-0.429,1.471-0.981c0-0.521-0.49-0.95-1.471-0.95
										c-0.981,0-1.379,0.429-1.379,0.95C92.824,36.508,93.222,36.937,94.203,36.937 M92.947,33.137c2.145,0,2.666,0.644,2.666,0.644
										h0.184v-0.398c0-1.073-0.919-1.44-2.452-1.44c-1.471,0-2.789,0.674-2.789,0.674L89.3,29.427c0,0,2.145-0.95,4.842-0.95
										c4.045,0,5.823,1.992,5.823,5.058v5.793h-3.218l-0.46-1.042h-0.184c-0.245,0.49-1.012,1.287-3.31,1.287
										c-2.39,0-4.137-1.318-4.137-3.188C88.656,34.27,90.342,33.137,92.947,33.137" />
<path id="XMLID_29_" style="fill:#FFFFFF;" d="M108.209,32.095c-1.134,0-1.808,0.766-1.808,1.9c0,1.134,0.674,1.962,1.808,1.962
										c1.195,0,1.808-0.828,1.808-1.962C110.017,32.861,109.404,32.095,108.209,32.095 M109.802,29.489V18.853h4.413v20.475h-2.88
										l-0.705-1.226h-0.184c0,0-0.797,1.471-3.218,1.471c-3.034,0-5.271-2.084-5.271-5.517c0-3.31,2.176-5.579,5.118-5.579
										c1.962,0,2.544,1.011,2.544,1.011H109.802z" />
<path id="XMLID_26_" style="fill:#FFFFFF;" d="M121.847,36.937c0.98,0,1.471-0.429,1.471-0.981c0-0.521-0.49-0.95-1.471-0.95
										c-0.981,0-1.379,0.429-1.379,0.95C120.468,36.508,120.866,36.937,121.847,36.937 M120.59,33.137c2.145,0,2.666,0.644,2.666,0.644
										h0.184v-0.398c0-1.073-0.919-1.44-2.452-1.44c-1.471,0-2.789,0.674-2.789,0.674l-1.257-3.188c0,0,2.145-0.95,4.842-0.95
										c4.045,0,5.823,1.992,5.823,5.058v5.793h-3.218l-0.46-1.042h-0.184c-0.245,0.49-1.011,1.287-3.31,1.287
										c-2.39,0-4.137-1.318-4.137-3.188C116.3,34.27,117.985,33.137,120.59,33.137" />
<path id="XMLID_25_" style="fill:#FFFFFF;" d="M130.152,28.723h2.635l0.735,1.379h0.184c0.705-0.95,1.839-1.624,3.493-1.624
										c2.881,0,4.75,1.655,4.75,4.506v6.345h-4.413v-5.701c0-0.95-0.552-1.532-1.44-1.532c-0.858,0-1.533,0.613-1.533,1.502v5.732
										h-4.413V28.723z" />
<path id="XMLID_22_" style="fill:#FFFFFF;" d="M151.881,34.025c0-1.226-0.644-2.084-1.839-2.084c-1.195,0-1.839,0.858-1.839,2.084
										s0.644,2.084,1.839,2.084C151.237,36.109,151.881,35.251,151.881,34.025 M150.042,39.573c-3.371,0-6.129-2.176-6.129-5.486
										c0-3.403,2.758-5.61,6.129-5.61s6.129,2.207,6.129,5.61C156.171,37.397,153.413,39.573,150.042,39.573" />
<path id="XMLID_21_" style="fill:#FFFFFF;" d="M171.57,30.951c0,0.943-0.494,1.527-1.257,1.527c-0.674,0-1.123-0.404-1.123-1.168
										c0-0.337,0.202-0.853,0.696-1.123c-0.202-0.404-0.651-0.651-1.167-0.651c-2.29,0-3.795,3.548-3.795,6.041
										c0,1.752,0.831,2.964,2.268,2.964c1.1,0,2.156-0.584,3.054-1.886l0.606,0.561c-1.145,1.549-2.425,2.29-3.997,2.29
										c-2.156,0-3.884-1.549-3.884-4.154c0-3.189,2.649-6.513,5.658-6.513C170.29,28.841,171.57,29.694,171.57,30.951" />
<path id="XMLID_18_" style="fill:#FFFFFF;" d="M180.281,32.232c0-1.797-0.651-2.695-1.976-2.695c-2.604,0-3.66,4.446-3.66,6.58
										c0,1.796,0.651,2.695,1.976,2.695C179.226,38.811,180.281,34.365,180.281,32.232 M182.167,33.04c0,3.144-2.178,6.468-5.748,6.468
										c-2.178,0-3.66-1.662-3.66-4.199c0-3.166,2.178-6.468,5.748-6.468C180.685,28.841,182.167,30.502,182.167,33.04" />
<path id="XMLID_17_" style="fill:#FFFFFF;" d="M187.824,30.615l0.09,0.09c1.347-1.123,2.604-1.797,3.839-1.797
										c1.212,0,1.954,0.629,1.998,1.864c1.46-1.258,2.874-1.864,3.997-1.864c1.347,0,2.043,0.741,2.043,1.999
										c0,0.427-0.09,0.921-0.269,1.482l-1.414,4.334c-0.158,0.472-0.247,0.853-0.247,1.123c0,0.606,0.494,0.831,1.864,0.831v0.629
										c-0.225,0.09-1.056,0.202-1.931,0.202c-1.145,0-1.796-0.36-1.796-1.303c0-0.247,0.067-0.651,0.202-1.056l1.459-4.469
										c0.157-0.472,0.247-0.988,0.247-1.235c0-0.741-0.404-1.212-1.302-1.212c-0.898,0-1.796,0.472-2.896,1.348
										c-0.045,0.247-0.09,0.516-0.18,0.808l-1.931,6.939h-1.998l2.088-6.647c0.135-0.449,0.224-0.853,0.224-1.19
										c0-0.764-0.404-1.257-1.414-1.257c-0.876,0-1.774,0.516-2.942,1.46l-1.863,7.635h-2.156l1.235-3.638l1.347-4.896
										c0.18-0.674,0-0.898-1.392-0.988V29.11l3.637-0.135L187.824,30.615z" />
</g>
</g>
</svg>
</div>
</a>
<div id="el-menu" class="col-md-9 hidden-xs">
<nav class="navbar navbar-default " role="navigation">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
<span class="sr-only">Abrir Menú</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul id="nav-top" class="nav navbar-nav">
<li><a href="/">Inicio</a></li>
<li><a href="/noticias/chile">Chile</a></li>
<li><a href="/noticias/latino-america">Latinoamérica</a></li>
<li><a href="/noticias/mundo">Mundo</a></li>
<li><a href="/noticias/medio-ambiente">Medio Ambiente</a></li>
<li><a href="/noticias/organizacion-social">Sociedad</a></li>
<li><a href="/noticias/economia">Economía</a></li>
<li><a href="/noticias/politica">Política</a></li>
<li><a href="/noticias/artes">Artes</a></li>
</ul>
<ul id="nav-bottom" class="nav navbar-nav">
<li><a href="/noticias/ciencia-tecnologia">Ciencia & Tecnología</a></li>
<li><a href="/noticias/educacion">Educación</a></li>
<li><a href="/noticias/salud">Salud</a></li>
<li><a href="/noticias/columnas">Columnas</a></li>
<li><a href="/noticias/entrevistas">Entrevistas</a></li>
<li><a href="/noticias/editorial">Editorial</a></li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown">Más &nbsp;&nbsp;<b class="caret"></b></a>
<ul class="dropdown-menu dropdown-menu-right">
<li><a href="/noticias/trabajo">Trabajo</a></li>
<li><a href="/noticias/cartas-ciudadanas">Cartas Ciudadanas</a></li>
<li><a href="/noticias/ciudadanos-al-poder">Ciudadanos al Poder</a></li>
<li><a href="/noticias/deportes">Deporte</a></li>
<li><a href="/noticias/especiales">Especiales Gráficos</a></li>
<li><a href="/noticias/generos">Generos</a></li>
<li><a href="/noticias/humor">Humor</a></li>
<li><a href="/noticias/justicia">Justicia & DDHH</a></li>
<li><a href="/noticias/medios">Medios</a></li>
<li><a href="/noticias/pueblos">Pueblos Originarios</a></li>
<li><a href="/noticias/religiones">Religiones</a></li>
<li><a href="/noticias/turismo">Turismo</a></li>
<li class="divider"></li>
<li style="display:none"><a href="/suscripcion">Suscripción</a></li>
</ul>
</li>
<li><a href="#buscador" data-toggle="modal" data-target="#buscador"><span class="glyphicon glyphicon-search"></span>&nbsp;Buscar</a></li>
</ul>
<div class="modal fade" id="buscador" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog modal-md">
<div class="modal-content">
<div class="modal-body">
<br>
<form role="search" action="/">
<div class="input-group">
<input id="buscador-input" type="text" class="form-control" name="s">
<span class="input-group-btn">
<button id="buscador-boton" class="btn btn-default" type="submit">Buscar</button>
</span>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</div>
</div>
</header>
<section id="primera-linea">
<div class="row the-main-content">
<div id="thisisthecontent" class="titc col-md-8">
<div id="Brid_97848653" class="brid" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"> </div>
<script type="text/javascript"> $bos("Brid_97848653", {"id":"2809","width":"100%","height":"300"}); </script>
<article id="titulo-articulo" class="super-titular" itemscope itemtype="http://schema.org/NewsArticle">
<span class="titular-epigrafe" itemprop="alternativeHeadline">Tensión en Asia</span>
<h2 class="titular-titular titular-single" itemprop="headline">
<a href="http://www.elciudadano.cl/mundo/conflicto-en-asia-visita-de-trump-a-corea-del-sur-levanta-las-restricciones-a-los-misiles-surcoreanos-2/11/07/" class="titular-single-a"><span class="super-title">Conflicto en Asia: visita de Trump a Corea del Sur levanta las restricciones a los misiles surcoreanos</span></a> </h2>
<span class="titular-bajada" itemprop="description">&quot;Exigimos que Corea del Norte detenga el desarrollo de su programa nuclear y regrese a las negociaciones&quot;, ha declarado el presidente surcoreano en una conferencia de prensa conjunta.<br />
</span>
<div class="row">
<div class="col-lg-5 col-sx-12" style="text-align:left;">
<div style="margin-bottom:5px;overflow:hidden;">
<a href="http://www.elciudadano.cl/mundo/conflicto-en-asia-visita-de-trump-a-corea-del-sur-levanta-las-restricciones-a-los-misiles-surcoreanos-2/11/07/" style="float:left;margin-right:10px">
<div class="circular-mini" style="background:url(http://www.elciudadano.cl/wp-content/uploads/2017/11/Trump-Corea-del-Sur-80x80.jpg) no-repeat"></div>
</a>
<span class="lo-ultimo-tag">
<span itemprop="author">El Ciudadano</span>
<br>
Hoy 08:11 <br>
<a href="http://www.elciudadano.cl/noticias/estados-unidos/" style="text-transform:uppercase" title="View all posts in Estados Unidos">#Estados Unidos</a>, <a href="http://www.elciudadano.cl/noticias/mundo/" style="text-transform:uppercase" title="View all posts in Mundo">#Mundo</a> </span>
</div>
</div>
<div class="shares-col col-lg-7 col-sx-12" style="text-align:right;">
<div class="lo-ultimo-tag">
<div class="fb-like" data-href="http://www.elciudadano.cl/mundo/conflicto-en-asia-visita-de-trump-a-corea-del-sur-levanta-las-restricciones-a-los-misiles-surcoreanos-2/11/07/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
<div class="fb-save" data-uri="http://www.elciudadano.cl/mundo/conflicto-en-asia-visita-de-trump-a-corea-del-sur-levanta-las-restricciones-a-los-misiles-surcoreanos-2/11/07/" data-size="large"></div>
</div>
</div>
</div>

<div id='div-gpt-ad-1465405891976-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465405891976-0'); /*googletag.pubads().refresh();*/});
					</script>
</div>
<div class="p402_premium">
<div class="the_content" itemprop="articleBody">
<p>El presidente de EE.UU., Donald Trump,y su homólogo surcoreano, Moon Jae-in, han acordado este martes buscar una solución pacífica al problema nuclear de Corea del Norte, informa RIA Novosti.</p><div style='width:100%;margin: 30px auto; text-align:center;clear:both;padding:20px 0;'><div style='margin:auto'><div id='div-gpt-ad-1436457994383-0' style='margin:auto;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436457994383-0');});</script></div></div></div>
<p>Al mismo tiempo, Washington y Seúl han decidido seguir ejerciendo presión sobre Pionyang. &#8220;Exigimos que Corea del Norte detenga el desarrollo de su programa nuclear y regrese a las negociaciones&#8221;, ha declarado el presidente surcoreano en una conferencia de prensa conjunta.</p>
<div id="attachment_452222" style="width: 612px" class="wp-caption alignnone"><img class="wp-image-452222" src="http://www.elciudadano.cl/wp-content/uploads/2017/11/Trump-Corea-del-Sur-750x422.jpg" alt="" width="602" height="339" srcset="http://www.elciudadano.cl/wp-content/uploads/2017/11/Trump-Corea-del-Sur-750x422.jpg 750w, http://www.elciudadano.cl/wp-content/uploads/2017/11/Trump-Corea-del-Sur-519x292.jpg 519w, http://www.elciudadano.cl/wp-content/uploads/2017/11/Trump-Corea-del-Sur.jpg 824w" sizes="(max-width: 602px) 100vw, 602px" /><p class="wp-caption-text">Foto: Reuters</p></div>
<p>En este contexto, los líderes de ambos países han acordado levantar las restricciones a la masa de las ojivas de los misiles surcoreanos, según ha anunciado el presidente de la nación asiática.</p>
<p>&#8220;Hemos llegado a un acuerdo final para eliminar todas las restricciones de peso de las ojivas nucleares de los misiles surcoreanos&#8221;, ha afirmado el líder de Corea del Sur.</p><div style='width:100%;margin: 30px auto; text-align:center;clear:both;padding:20px 0;'><div style='margin:auto'><div class="row">
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12" style="text-align:center;">
<div data-glade data-ad-unit-path='/30128925/ECCL_SINGLE_INTEXT' height='250' width='300' style='margin:auto;margin-bottom:15px;text-align:center;width:300px'></div><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12" style="text-align:center;">
<div data-glade data-ad-unit-path='/30128925/ECCL_SINGLE_INTEXT' height='250' width='300' style='margin:auto;margin-bottom:15px;text-align:center;width:300px'></div><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>
</div></div></div>
<p>De este modo, los presidentes han puesto un punto final a un asunto que empezaron a tratar este mes de septiembre, cuando tras la sexta prueba nuclear de Corea del Norte llegaron a un acuerdo previo al respecto. Hasta entonces, el límite de peso de las ojivas era de 500 kilogramos.</p>
<h3>Un nivel de cooperación sin precedentes</h3>
<p>En el marco de la misma conferencia de prensa el líder surcoreano ha aseverado que con los acuerdos alcanzados con el mandatario norteamericano se logrará un &#8220;nivel de cooperación sin precedentes&#8221; con EE.UU. con el objetivo de mejorar el capacidad defensiva de Corea del Sur.</p>
<p>&#8220;El presidente Trump y yo acordamos expandir y fortalecer el despliegue rotativo de las fuerzas estratégicas de EE.UU. en la península de Corea&#8221;, ha explicado el presidente Moon.</p><div style='width:100%;margin: 30px auto; text-align:center;clear:both;padding:20px 0;'><div style='margin:auto'><div data-glade data-ad-unit-path='/30128925/ECCL_SINGLE_INTEXT' height='250' width='300' style='margin:auto;margin-bottom:15px;text-align:center;width:300px'></div><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div></div>
</p> <script src="https://mona.admanmedia.com/go?id=306d8820" id="hybs-306d8820" async></script>
<span class="post-autor"></span>
<span class="post-fuente">Con información de RT en español</span>
<time datetime="2017-11-07" itemprop="datePublished" class="updated" style="display: none">Noviembre 7, 2017</time>

<div class="fb-like" data-href="https://www.facebook.com/PeriodicoElCiudadano/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true" style="display:block; margin: 30px -7px"></div>
</div>
<div class="hidden-xs---">
<div class="entry-meta socialtop">
<div class="share-buttons share-bottom">
<div class="twitter btngral"><a class="atwi" href="#" onclick="sharetw();">TWITTEAR</a></div>
<div class="facebook btngral"><a class="afbk" href="#" onclick="sharefb();">COMPARTIR</a></div>
</div>
</div>
</div>

<div class='p402_hide' style="background:#fff; display:block;margin-bottom:15px">
<div style="margin-bottom:15px;padding-bottom:0px;">
<span class="titulo-seccion"><span>Comentarios</span></span>
<p style="font-style: italic;">Te invitamos a comentar y participar de esta discusión. Todo comentario que atente contra los derechos humanos y se centre en la groser&iacute;a para descalificar, no ser&aacute; admitido en el presente espacio de debate ciudadano.</p>
</div>
<div class="comments">
<div class="fb-comments" data-href="http://www.elciudadano.cl/mundo/conflicto-en-asia-visita-de-trump-a-corea-del-sur-levanta-las-restricciones-a-los-misiles-surcoreanos-2/11/07/" data-num-posts="4" mobile="true"></div>
</div>
</div>
</div>
<script type="text/javascript">
			      /*try { _402_Show(); } catch(e) {}*/
			    </script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
					window._taboola = window._taboola || [];
					_taboola.push({
						mode: 'thumbnails-a',
						container: 'taboola-below-article-thumbnails',
						placement: 'Below Article Thumbnails',
						target_type: 'mix'
					});
				</script>
<div class="hidden-xs- hidden-sm- hidden-md-" style="margin:auto;margin-bottom:15px;text-align:center;margin-top: 20px;">

<div id='ad-responsive-slot' style='margin:auto'>
<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('ad-responsive-slot');});
						</script>
</div>
</div>
<nav class="row navigation navigation-bottom post-navigation" style="margin:35px 0 50px 0" role="navigation">
<div class="col-sm-6 alignleft">
<span>Anterior</span>
&laquo; <a href="http://www.elciudadano.cl/mundo/estados-unidos-trump-visita-corea-de-sur-y-el-pais-se-muestra-dividido-en-marchas-a-favor-y-en-contra-fotos/11/07/" rel="prev">Estados Unidos: Trump visita Corea de Sur y el país se muestra dividido en marchas a favor y en contra (FOTOS)</a> </div>
<div class="col-sm-6 alignright">
<span>Siguiente</span>
<a href="http://www.elciudadano.cl/mundo/estados-unidos-mas-alla-de-corea-del-norte-trump-busca-formar-una-alianza-contra-china/11/07/" rel="next">Estados Unidos: más allá de Corea del Norte, Trump busca &#8220;formar una alianza&#8221; contra China</a> &raquo; </div>
</nav>
</article>
</div>
<div id="sidebar-single" class="col-md-4">
<div class="before-sticky">
<section class="ad-300x250-solo hidden-xs---" style="margin-bottom: 25px;">
<div class="row">
<div class="col-md-12 col-sm-6">
<div id='div-gpt-ad-1435850981758-3' style=''>
<script type='text/javascript'>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435850981758-3'); });
								</script>
</div>
</div>
</div>
</section>
<section>
<div>
<span class="ver-mas-seccion"><a href="http://www.elciudadano.cl/noticias/portada/">+</a></span>
<span class="titulo-seccion"><span>Portada</span></span>
</div>
<div class="col-md-12-">
<article>
<div class="lo-ultimo-post">
<div class="mini-especiales-imagen">
<a href="http://www.elciudadano.cl/entrevistas/chiara-saez-academica-universidad-de-chile-si-tvn-importara-deberiamos-estar-contra-la-capitalizacion/11/07/">
<img class="lazy" data-original="http://www.elciudadano.cl/wp-content/uploads/2017/10/tvn-560x280.jpg"> </a>
</div>
<span class="titular-epigrafe">Debate se reanuda este martes 7 en el Senado</span>
<h2 class="titular-titular" style="font-size:1.1em">
<a href="http://www.elciudadano.cl/entrevistas/chiara-saez-academica-universidad-de-chile-si-tvn-importara-deberiamos-estar-contra-la-capitalizacion/11/07/">Chiara Sáez, académica Universidad de Chile: “Si TVN importara, deberíamos estar contra la capitalización”</a>
</h2>
</div>
<div class="lo-ultimo-meta">
<div class="row">
<div class="col-md-6">
Hoy 10:11 </div>
<div id="post-452091" data-link="http://www.elciudadano.cl/entrevistas/chiara-saez-academica-universidad-de-chile-si-tvn-importara-deberiamos-estar-contra-la-capitalizacion/11/07/" class="post-data col-md-6" style="text-align:right;">
<a href="http://www.elciudadano.cl/entrevistas/chiara-saez-academica-universidad-de-chile-si-tvn-importara-deberiamos-estar-contra-la-capitalizacion/11/07/"><span class="glyphicon glyphicon-comment"></span> <span class="comment-track"><span class="fb-comments-count" data-href="http://www.elciudadano.cl/entrevistas/chiara-saez-academica-universidad-de-chile-si-tvn-importara-deberiamos-estar-contra-la-capitalizacion/11/07/"></span></span></a> <span class="meta-dot">·</span> <a href="http://www.elciudadano.cl/entrevistas/chiara-saez-academica-universidad-de-chile-si-tvn-importara-deberiamos-estar-contra-la-capitalizacion/11/07/"><span class="glyphicon glyphicon-thumbs-up"></span> <span class="shares-track">0</span></a>
</div>
</div>
</div>
</article>
</div>
<div class="col-md-12-">
<article>
<div class="lo-ultimo-post">
<div class="mini-especiales-imagen">
<a href="http://www.elciudadano.cl/politica/sin-novedad-en-el-frente-segurdad-ciudadana-y-reactivacion-economica-fueron-los-temas-del-ultimo-debate-presidencial/11/07/">
<img class="lazy" data-original="http://www.elciudadano.cl/wp-content/uploads/2017/11/debate-2-560x251.jpg"> </a>
</div>
<span class="titular-epigrafe">Presidenciales 2017</span>
<h2 class="titular-titular" style="font-size:1.1em">
<a href="http://www.elciudadano.cl/politica/sin-novedad-en-el-frente-segurdad-ciudadana-y-reactivacion-economica-fueron-los-temas-del-ultimo-debate-presidencial/11/07/">Sin novedad en el frente: Seguridad ciudadana y reactivación económica fueron los temas del último debate presidencial</a>
</h2>
</div>
<div class="lo-ultimo-meta">
<div class="row">
<div class="col-md-6">
Hoy 08:11 </div>
<div id="post-452193" data-link="http://www.elciudadano.cl/politica/sin-novedad-en-el-frente-segurdad-ciudadana-y-reactivacion-economica-fueron-los-temas-del-ultimo-debate-presidencial/11/07/" class="post-data col-md-6" style="text-align:right;">
<a href="http://www.elciudadano.cl/politica/sin-novedad-en-el-frente-segurdad-ciudadana-y-reactivacion-economica-fueron-los-temas-del-ultimo-debate-presidencial/11/07/"><span class="glyphicon glyphicon-comment"></span> <span class="comment-track"><span class="fb-comments-count" data-href="http://www.elciudadano.cl/politica/sin-novedad-en-el-frente-segurdad-ciudadana-y-reactivacion-economica-fueron-los-temas-del-ultimo-debate-presidencial/11/07/"></span></span></a> <span class="meta-dot">·</span> <a href="http://www.elciudadano.cl/politica/sin-novedad-en-el-frente-segurdad-ciudadana-y-reactivacion-economica-fueron-los-temas-del-ultimo-debate-presidencial/11/07/"><span class="glyphicon glyphicon-thumbs-up"></span> <span class="shares-track">0</span></a>
</div>
</div>
</div>
</article>
</div>
<div class="col-md-12-">
 <article>
<div class="lo-ultimo-post">
<div class="mini-especiales-imagen">
<a href="http://www.elciudadano.cl/chile/general-r-fuente-alba-desmiente-abonos-millonarios/11/07/">
<img class="lazy" data-original="http://www.elciudadano.cl/wp-content/uploads/2016/05/Fuente-Alba-458x250.jpg"> </a>
</div>
<span class="titular-epigrafe">Abogados del ex militar acusan &quot;gruesos errores&quot; en el informe policial</span>
<h2 class="titular-titular" style="font-size:1.1em">
<a href="http://www.elciudadano.cl/chile/general-r-fuente-alba-desmiente-abonos-millonarios/11/07/">General (r) Fuente-Alba desmiente abonos millonarios y &#8220;evalúa&#8221; acciones legales contra la PDI</a>
</h2>
</div>
<div class="lo-ultimo-meta">
<div class="row">
<div class="col-md-6">
Hoy 00:11 </div>
<div id="post-452175" data-link="http://www.elciudadano.cl/chile/general-r-fuente-alba-desmiente-abonos-millonarios/11/07/" class="post-data col-md-6" style="text-align:right;">
<a href="http://www.elciudadano.cl/chile/general-r-fuente-alba-desmiente-abonos-millonarios/11/07/"><span class="glyphicon glyphicon-comment"></span> <span class="comment-track"><span class="fb-comments-count" data-href="http://www.elciudadano.cl/chile/general-r-fuente-alba-desmiente-abonos-millonarios/11/07/"></span></span></a> <span class="meta-dot">·</span> <a href="http://www.elciudadano.cl/chile/general-r-fuente-alba-desmiente-abonos-millonarios/11/07/"><span class="glyphicon glyphicon-thumbs-up"></span> <span class="shares-track">0</span></a>
</div>
</div>
</div>
</article>
</div>
</section>
</div>
<div id="sticky300x600" class="ad-300x250-solo" style="border: 0 !important;">
<div class="row">
<div class="col-md-12">
<div id='div-gpt-ad-1435850981758-2' style=''>
<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435850981758-2'); });
							</script>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="fb-quote"></div>
<footer>
<div id="pie-principal" class="row">
<div class="col-md-3">
<div style="padding:20px 0 25px 0;">
<svg version="1.1" id="Layer_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="160px" height="170px" viewBox="0 0 160 170" style="enable-background:new 0 0 160 170;" xml:space="preserve">
<g>
<g>
<path style="fill:#FFFFFF;" d="M15.47,160.475H6.796v3.877h10.909v4.106H2.031v-19.715h15.674v4.107H6.796v3.877h8.674V160.475z" />
<path style="fill:#FFFFFF;" d="M19.938,146.509h4.732v21.949h-4.732V146.509z" />
<path style="fill:#FFFFFF;" d="M49.214,166.486c0,0-2.202,2.399-7.032,2.399c-6.604,0-10.581-4.633-10.581-10.285
			c0-5.651,3.976-10.285,10.581-10.285c4.863,0,7.032,2.399,7.032,2.399l-2.727,3.647c0,0-2.037-1.479-4.239-1.479
			c-3.352,0-5.718,2.3-5.718,5.717c0,3.418,2.366,5.718,5.718,5.718c2.792,0,4.239-1.479,4.239-1.479L49.214,166.486z" />
<path style="fill:#FFFFFF;" d="M50.461,151.109c0-1.479,1.15-2.662,2.629-2.662c1.479,0,2.661,1.184,2.661,2.662
			s-1.183,2.628-2.661,2.628C51.611,153.737,50.461,152.588,50.461,151.109z M50.691,157.089h4.731v11.369h-4.731V157.089z" />
<path style="fill:#FFFFFF;" d="M70.341,168.458h-3.253l-0.789-1.479h-0.197c-0.559,1.019-1.577,1.742-3.319,1.742
			c-3.088,0-5.093-1.774-5.093-4.831v-6.802h4.731v6.112c0,1.019,0.592,1.643,1.544,1.643c0.887,0,1.643-0.558,1.643-1.479v-6.276
			h4.732V168.458z" />
<path style="fill:#FFFFFF;" d="M80.69,157.911v-11.402h4.732v21.949h-3.089l-0.756-1.314H81.38c0,0-0.854,1.578-3.451,1.578
			c-3.253,0-5.651-2.235-5.651-5.915c0-3.548,2.333-5.981,5.487-5.981c2.103,0,2.727,1.086,2.727,1.086H80.69z M78.981,160.704
			c-1.215,0-1.938,0.821-1.938,2.037s0.723,2.103,1.938,2.103c1.282,0,1.939-0.887,1.939-2.103S80.263,160.704,78.981,160.704z" />
<path style="fill:#FFFFFF;" d="M91.828,161.821c2.301,0,2.859,0.69,2.859,0.69h0.197v-0.428c0-1.15-0.985-1.544-2.629-1.544
			c-1.577,0-2.99,0.723-2.99,0.723l-1.347-3.418c0,0,2.3-1.02,5.191-1.02c4.337,0,6.243,2.137,6.243,5.424v6.209h-3.449
			l-0.494-1.117h-0.197c-0.263,0.526-1.084,1.381-3.549,1.381c-2.563,0-4.436-1.413-4.436-3.418
			C87.228,163.037,89.035,161.821,91.828,161.821z M93.175,165.896c1.051,0,1.577-0.46,1.577-1.052c0-0.558-0.526-1.019-1.577-1.019
			c-1.052,0-1.479,0.461-1.479,1.019C91.696,165.436,92.124,165.896,93.175,165.896z" />
<path style="fill:#FFFFFF;" d="M109.505,157.911v-11.402h4.732v21.949h-3.088l-0.756-1.314h-0.197c0,0-0.855,1.578-3.451,1.578
			c-3.253,0-5.651-2.235-5.651-5.915c0-3.548,2.333-5.981,5.488-5.981c2.102,0,2.727,1.086,2.727,1.086H109.505z M107.796,160.704
			c-1.215,0-1.938,0.821-1.938,2.037s0.723,2.103,1.938,2.103c1.281,0,1.938-0.887,1.938-2.103S109.078,160.704,107.796,160.704z" />
<path style="fill:#FFFFFF;" d="M120.643,161.821c2.3,0,2.858,0.69,2.858,0.69h0.197v-0.428c0-1.15-0.985-1.544-2.628-1.544
			c-1.578,0-2.99,0.723-2.99,0.723l-1.348-3.418c0,0,2.301-1.02,5.191-1.02c4.338,0,6.244,2.137,6.244,5.424v6.209h-3.45
			l-0.493-1.117h-0.197c-0.263,0.526-1.084,1.381-3.549,1.381c-2.562,0-4.436-1.413-4.436-3.418
			C116.042,163.037,117.85,161.821,120.643,161.821z M121.99,165.896c1.051,0,1.577-0.46,1.577-1.052
			c0-0.558-0.525-1.019-1.577-1.019s-1.479,0.461-1.479,1.019C120.512,165.436,120.939,165.896,121.99,165.896z" />
<path style="fill:#FFFFFF;" d="M130.5,157.089h2.826l0.789,1.479h0.197c0.756-1.019,1.972-1.742,3.746-1.742
			c3.089,0,5.093,1.775,5.093,4.832v6.801h-4.731v-6.111c0-1.019-0.592-1.643-1.544-1.643c-0.92,0-1.643,0.657-1.643,1.609v6.145
			H130.5V157.089z" />
<path style="fill:#FFFFFF;" d="M151.396,168.722c-3.614,0-6.572-2.333-6.572-5.882c0-3.647,2.958-6.015,6.572-6.015
			s6.572,2.367,6.572,6.015C157.969,166.389,155.011,168.722,151.396,168.722z M153.368,162.774c0-1.314-0.689-2.234-1.971-2.234
			c-1.282,0-1.971,0.92-1.971,2.234c0,1.313,0.689,2.233,1.971,2.233C152.679,165.008,153.368,164.088,153.368,162.774z" />
</g>
<g>
<path style="fill:#FFFFFF;" d="M128.978,63.454c-0.069-1.107-0.326-2.22-0.735-3.281c-1.6-5.605-5.281-12.684-11.889-18.979
			c-0.574-0.547-1.482-0.523-2.029,0.05s-0.525,1.482,0.049,2.028c3.665,3.49,6.359,7.211,8.256,10.734
			c-2.138-0.899-4.429-0.766-6.534,0.405c-2.179,1.212-3.439,3.586-3.37,6.352c0.003,0.113,0.012,0.225,0.019,0.338
			c-0.379,1.695-1.238,2.799-2.565,3.268c-1.458,0.516-3.04,0.103-3.479-0.262c-0.609-0.507-1.514-0.425-2.021,0.185
			s-0.424,1.515,0.185,2.021c0.813,0.676,2.245,1.173,3.833,1.173c0.793,0,1.625-0.124,2.438-0.411
			c1.148-0.406,2.114-1.096,2.867-2.021c0.659,1.033,1.541,1.867,2.587,2.383c0.204,0.1,0.42,0.148,0.633,0.148
			c0.529,0,1.039-0.295,1.289-0.802c0.35-0.711,0.057-1.572-0.653-1.922c-1.308-0.644-2.217-2.319-2.263-4.17
			c-0.02-0.806,0.124-2.786,1.895-3.771c1.512-0.84,3.039-0.848,4.536-0.023c1.519,0.836,2.803,2.436,3.512,4.229
			c0.439,1.59,0.693,3.041,0.78,4.29c0.145,2.075,0.123,3.975-0.06,5.699c-0.015-0.019-0.03-0.037-0.046-0.056
			c-1.434-1.609-3.525-2.188-5.735-1.588c-0.765,0.208-1.216,0.997-1.009,1.762c0.208,0.765,0.997,1.215,1.761,1.008
			c1.138-0.309,2.146-0.051,2.839,0.728c0.916,1.027,1.107,2.702,0.496,4.281c-0.604,1.171-1.349,2.183-2.247,3.019
			c-1.375,1.281-3.121,2.161-5.212,2.646c-0.494-1.515-1.151-3.034-1.982-4.532c-4.076-7.354-11.024-11.073-16.673-9
			c-0.014,0.006-0.028,0.008-0.042,0.014c-0.007,0.004-0.013,0.007-0.02,0.011c-0.11,0.041-0.22,0.08-0.33,0.126
			c-5.762,2.417-6.715,7.578-6.753,7.797c-0.135,0.781,0.389,1.523,1.169,1.659c0.785,0.136,1.523-0.39,1.659-1.171
			c0.003-0.021,0.221-1.188,1.146-2.535c0.138,2.576,1.482,5.603,3.97,6.805c0.201,0.098,0.414,0.143,0.624,0.143
			c0.533,0,1.045-0.297,1.293-0.811c0.344-0.713,0.046-1.571-0.668-1.916c-1.354-0.654-2.392-2.732-2.361-4.731
			c0.012-0.783,0.211-2.165,1.39-2.729c2.689-0.936,5.913,0.037,8.752,2.397c-1.727,0.497-3.248,1.753-3.831,3.228
			c-0.291,0.737,0.07,1.57,0.807,1.862c0.173,0.069,0.352,0.102,0.527,0.102c0.572,0,1.112-0.345,1.335-0.909
			c0.251-0.635,1.24-1.432,2.312-1.604c0.796-0.131,1.435,0.102,1.951,0.699c0.438,0.615,0.852,1.266,1.234,1.955
			c0.667,1.205,1.198,2.39,1.612,3.547c-1.626,0.097-3.409,0.012-5.351-0.264c-0.786-0.111-1.511,0.436-1.622,1.22
			c-0.111,0.785,0.435,1.512,1.22,1.622c1.566,0.222,3.049,0.332,4.45,0.332c0.721,0,1.417-0.033,2.094-0.092
			c0.4,1.992,0.438,3.869,0.184,5.581c-0.013-0.014-0.024-0.029-0.038-0.042c-1.722-1.777-4.685-2.347-7.045-1.354
			c-0.73,0.307-1.074,1.148-0.767,1.879c0.307,0.73,1.148,1.073,1.878,0.767c1.27-0.534,2.971-0.225,3.872,0.705
			c0.725,0.747,0.814,1.769,0.281,3.032c-0.805,1.259-1.818,2.299-2.979,3.067c-2.548,1.684-5.345,2.137-8.013,1.442
			c1.862-1.005,3.103-2.711,3.179-4.402c0.036-0.792-0.578-1.462-1.369-1.498c-0.784-0.043-1.463,0.577-1.498,1.37
			c-0.027,0.597-0.654,1.501-1.8,2.072c-0.53,0.266-1.884,0.79-3.069,0.006c-0.721-0.616-1.411-1.333-2.056-2.15
			c-1.865-2.361-2.671-4.401-3.201-6.413c1.85,1.293,4.433,2.42,7.913,2.6c0.025,0.001,0.05,0.002,0.075,0.002
			c0.759,0,1.393-0.596,1.432-1.36c0.041-0.792-0.568-1.467-1.359-1.508c-6.381-0.33-8.96-4.488-9.357-5.203
			c-0.384-1.293-0.908-2.642-1.733-4.09c-2.678-4.693-6.914-7.238-11.614-6.988c-0.792,0.043-1.398,0.719-1.356,1.51
			c0.042,0.792,0.718,1.399,1.51,1.355c3.584-0.189,6.848,1.829,8.967,5.545c0.71,1.246,1.162,2.415,1.499,3.567
			c0,0.002,0.001,0.003,0.002,0.005c0.281,0.961,0.483,1.911,0.69,2.884c0.223,1.046,0.449,2.103,0.774,3.197
			c1.292,7.468,4.446,13.022,7.786,18.9c3.38,5.949,6.875,12.101,9.136,21.144c0.164,0.651,0.748,1.087,1.392,1.087
			c0.115,0,0.232-0.014,0.349-0.043c0.77-0.192,1.236-0.971,1.044-1.741c-2.355-9.423-6.111-16.032-9.425-21.863
			c-1.627-2.864-3.145-5.54-4.417-8.333c2.685,2.322,5.802,3.528,8.939,3.528c2.442,0,4.896-0.729,7.163-2.228
			c5.102-3.371,7.155-9.692,5.843-16.469c2.553-0.601,4.708-1.711,6.446-3.33c3.803-3.545,5.454-9.316,4.907-17.154
			C129.143,64.662,129.076,64.074,128.978,63.454z" />
<path style="fill:#FFFFFF;" d="M81.366,41.059c-0.682-0.405-1.562-0.182-1.967,0.501c-1.828,3.073-5.298,4.998-9.208,5.84
			c-3.617-0.375-4.524-3.264-4.744-4.509c-0.47-2.657,0.609-5.308,2.508-6.165c0.722-0.326,1.043-1.176,0.718-1.898
			c-0.327-0.722-1.177-1.043-1.898-0.718c-3.109,1.403-4.856,5.307-4.153,9.28c0.319,1.807,1.1,3.335,2.227,4.496
			c-2.622-0.071-5.204-0.582-7.426-1.519c1.061-2.302,0.914-4.086,0.901-4.215c-0.077-0.788-0.78-1.375-1.568-1.297
			c-0.789,0.077-1.367,0.771-1.29,1.559c0.012,0.16,0.228,3.933-4.753,7.221c-1.908,1.26-3.629,2.081-5.293,2.876
			c-3.347,1.598-6.238,2.979-8.656,7.044c-0.189,0.317-0.36,0.659-0.517,1.021c-0.008,0.015-0.014,0.031-0.021,0.047
			c-0.214,0.498-0.397,1.031-0.542,1.596c-1.058,2.488-2.619,2.472-3.183,2.466c-0.79-0.021-1.442,0.626-1.451,1.418
			c-0.01,0.793,0.625,1.442,1.418,1.451c0.024,0,0.048,0,0.073,0c0.782,0,1.809-0.146,2.836-0.71
			c0.371,3.319,2.034,6.769,5.634,9.111c0.241,0.157,0.512,0.232,0.78,0.232c0.469,0,0.93-0.229,1.204-0.653
			c0.432-0.664,0.244-1.553-0.419-1.984c-4.063-2.644-4.957-7.071-4.199-10.338c0.189-0.461,0.361-0.97,0.511-1.531
			c0.105-0.23,0.218-0.451,0.341-0.658c1.974-3.316,4.261-4.409,7.427-5.921c1.67-0.798,3.563-1.702,5.637-3.071
			c1.567-1.034,2.727-2.131,3.59-3.203c2.828,1.271,6.187,1.929,9.576,1.929c1.652,0,3.311-0.156,4.918-0.473
			c0.151-0.01,0.299-0.037,0.435-0.092c4.628-1,8.784-3.349,11.053-7.165C82.271,42.345,82.047,41.464,81.366,41.059z" />
<path style="fill:#FFFFFF;" d="M146.713,10.562c-0.157-0.777-0.916-1.279-1.691-1.121l-8.331,1.688l0.584-8.48
			c0.054-0.79-0.542-1.476-1.333-1.53c-0.787-0.055-1.476,0.543-1.53,1.333l-0.68,9.879l-1.56,1.781l0.422-6.122
			c0.054-0.791-0.542-1.477-1.333-1.53c-0.786-0.055-1.476,0.542-1.531,1.333l-0.681,9.886l-1.649,1.884l0.423-6.131
			c0.054-0.791-0.543-1.476-1.333-1.53c-0.787-0.053-1.477,0.542-1.531,1.333l-0.681,9.895l-23.863,27.257
			c-0.104-0.138-0.208-0.275-0.311-0.412c-0.588-0.778-1.166-1.545-1.676-2.37c-0.005-0.009-0.007-0.019-0.013-0.027
			c-0.016-0.026-0.034-0.053-0.051-0.08c-1.098-1.81-1.86-3.918-1.679-7.085c0.21-3.688-0.764-6.428-2.242-8.421
			c4.616,1.341,8.903,3.25,12.825,5.739c0.669,0.423,1.555,0.226,1.98-0.443c0.424-0.669,0.226-1.556-0.443-1.98
			c-6.395-4.058-13.683-6.671-21.747-7.825c-0.141-0.024-0.279-0.046-0.413-0.062c-0.033-0.004-0.068-0.008-0.102-0.011
			C83.539,27,80.43,26.79,77.215,26.79c-13.498,0-23.374,3.559-30.412,7.917c-0.01,0.006-0.021,0.008-0.031,0.015
			c-0.205,0.115-0.405,0.244-0.603,0.382c-3.218,2.064-5.818,4.286-7.879,6.383c-7.623,7.756-12.174,18.247-12.174,28.063
			c0,9.516,4.396,14.68,8.083,17.338c3.625,2.612,8.277,3.966,13.141,3.966c2.438,0,4.928-0.342,7.369-1.035
			c0.711,1.229,2.09,3.218,4.338,4.949c0.452,0.349,0.956,0.694,1.507,1.026l-27.033,30.832l0.421-6.104
			c0.054-0.791-0.542-1.476-1.333-1.53c-0.791-0.059-1.476,0.542-1.53,1.333l-0.706,10.242c-0.01,0.067-0.012,0.134-0.012,0.2
			c0,0.007,0,0.013,0,0.019c0,0.063,0.004,0.125,0.013,0.187c0,0.004,0.002,0.008,0.002,0.013c0.003,0.023,0.007,0.046,0.011,0.069
			c0,0.005,0,0.009,0.001,0.015c0,0.002,0.001,0.004,0.001,0.007c0.012,0.054,0.027,0.106,0.044,0.159
			c0.005,0.013,0.01,0.026,0.015,0.041c0.007,0.02,0.014,0.041,0.023,0.061c0.02,0.048,0.043,0.094,0.069,0.14
			c0.007,0.013,0.013,0.025,0.021,0.038c0.013,0.022,0.028,0.043,0.042,0.065c0.026,0.037,0.052,0.074,0.082,0.109
			c0.009,0.012,0.016,0.024,0.026,0.035c0,0.002,0.001,0.003,0.002,0.004c0.024,0.027,0.053,0.051,0.079,0.076
			c0.018,0.018,0.031,0.037,0.05,0.055c0.007,0.006,0.016,0.01,0.024,0.018c0.012,0.009,0.023,0.021,0.035,0.029
			c0.025,0.021,0.053,0.036,0.08,0.055c0.009,0.006,0.018,0.014,0.027,0.019c0.021,0.013,0.039,0.028,0.061,0.04
			c0.015,0.01,0.031,0.019,0.047,0.027c0.035,0.019,0.072,0.034,0.108,0.05c0.043,0.019,0.088,0.036,0.133,0.052
			c0.039,0.012,0.079,0.021,0.119,0.031c0.048,0.011,0.097,0.018,0.146,0.025c0.025,0.002,0.048,0.01,0.074,0.012
			c0.034,0.003,0.066,0.004,0.1,0.004c0.102,0,0.201-0.014,0.297-0.033l10.164-2.062c0.777-0.156,1.279-0.914,1.121-1.691
			c-0.158-0.776-0.916-1.28-1.691-1.12l-6.022,1.22l27.568-31.444c1.749,0.653,3.824,1.09,6.255,1.09
			c1.663,0,3.495-0.209,5.498-0.685c0.287,1.131,0.754,2.308,1.477,3.53c1.323,2.238,3.436,3.741,5.798,4.121
			c1.208,0.194,2.868,0.159,4.733-0.732c-0.055,4.614,0.868,7.874,6.155,14.455c5.674,7.064,5.977,12.546,5.979,12.592
			c0.025,0.776,0.663,1.387,1.433,1.387c0.016,0,0.033,0,0.049,0c0.792-0.026,1.413-0.69,1.386-1.482
			c-0.009-0.259-0.285-6.418-6.61-14.294c-5.874-7.312-5.729-9.822-5.412-15.324c0.033-0.577-0.283-1.117-0.802-1.371
			c-0.52-0.254-1.14-0.172-1.576,0.208c-1.588,1.389-3.276,1.988-4.88,1.729c-1.518-0.244-2.896-1.246-3.784-2.748
			c-0.824-1.396-1.236-2.689-1.393-3.932c-0.001-0.031-0.005-0.061-0.009-0.09c-0.231-1.983,0.179-3.836,0.609-5.751
			c0.214-0.952,0.434-1.938,0.55-2.943c0.006-0.045,0.014-0.09,0.016-0.134c0.297-2.792-0.242-5.724-4.001-8.487
			c-0.639-0.47-1.537-0.333-2.006,0.305c-0.47,0.64-0.333,1.537,0.306,2.007c2.039,1.5,2.779,2.896,2.897,4.453
			c-2.86-0.217-5.208,0.92-6.867,2.294c-0.521-1.892-1.611-3.907-3.646-5.159c0.573-1.176,0.817-2.472,0.523-3.875
			c-0.776-3.719-4.227-4.229-7.271-4.679c-3.338-0.493-6.49-0.958-7.719-4.787c-0.542-1.686-0.316-3.312,0.691-4.973
			c0.416-0.688,0.948-1.344,1.564-1.964c0.092-0.09,0.184-0.173,0.276-0.266c0.007-0.007,0.011-0.015,0.017-0.021
			c2.995-2.836,7.781-4.865,11.714-5.54c9.157-1.575,17.5,0.58,22.157,3.371c0.262,0.188,0.53,0.361,0.805,0.512
			c1.049,0.713,1.859,1.453,2.381,2.175c1.078,1.486,0.62,2.353,0.469,2.638c-0.964,1.821-4.023,0.517-4.561,0.27
			c-0.863-0.566-1.504-1.291-2.207-2.097c-1.847-2.117-5.651-5.214-10.652-4.71c-0.114,0.012-0.216,0.034-0.312,0.063
			c-1.566,0.339-2.74,1.73-2.74,3.397c0,1.919,1.557,3.477,3.477,3.477c1.92,0,3.477-1.558,3.477-3.477
			c0-0.035-0.004-0.069-0.005-0.104c2.339,0.659,3.409,1.884,4.591,3.238c1.105,1.268,2.359,2.704,4.647,3.546
			c1.759,0.646,3.562,0.966,5.303,0.966c2.448,0,4.777-0.631,6.694-1.869c1.981-1.28,4.413-3.793,4.749-8.488
			c0.181-2.537-0.452-4.442-1.383-6.087L126.455,25l9.685-1.965c0.777-0.157,1.279-0.915,1.122-1.692
			c-0.158-0.776-0.916-1.277-1.692-1.12l-5.998,1.216l1.646-1.88l9.693-1.966c0.777-0.157,1.279-0.915,1.121-1.691
			c-0.157-0.777-0.916-1.278-1.691-1.121l-6.005,1.218l1.556-1.778l9.7-1.967C146.369,12.096,146.871,11.338,146.713,10.562z
			 M63.716,84.474c3.024,1.685,2.858,5.864,2.85,6.051c-0.038,0.661,0.38,1.261,1.012,1.453c0.139,0.043,0.281,0.063,0.42,0.063
			c0.495,0,0.968-0.257,1.232-0.7c0.025-0.042,2.302-3.771,6.396-3.495c-0.085,0.423-0.184,0.86-0.287,1.318
			c-0.365,1.629-0.774,3.459-0.734,5.472c-10.582,2.647-15.523-3.168-17.182-5.849C59.106,87.985,61.79,86.505,63.716,84.474z
			 M100.597,58.727c-0.198,2.782-1.39,4.954-3.443,6.281c-1.082,0.699-2.377,1.14-3.769,1.312c0.051-0.084,0.102-0.171,0.15-0.262
			c0.894-1.69,0.703-3.611-0.528-5.437c0.105-0.023,0.209-0.047,0.312-0.077c1.843-0.521,3.362-1.843,3.964-3.449
			c0.277-0.742-0.098-1.569-0.841-1.847c-0.743-0.279-1.569,0.098-1.847,0.84c-0.284,0.756-1.092,1.422-2.059,1.695
			c-0.593,0.168-1.679,0.303-2.922-0.347c-0.228-0.151-0.463-0.301-0.706-0.448c-0.024-0.019-0.049-0.034-0.074-0.054
			c-0.101-0.077-0.21-0.135-0.321-0.182c-5.593-3.22-14.706-5.127-23.815-3.561c-4.388,0.755-9.959,3.059-13.495,6.571
			c-2.937,2.844-5.856,3.854-8.041,2.761c-0.71-0.354-1.571-0.067-1.925,0.642c-0.354,0.71-0.067,1.571,0.642,1.926
			c0.649,0.324,1.74,0.725,3.177,0.725c0.853,0,1.83-0.146,2.905-0.526c-0.309,1.448-0.238,2.925,0.227,4.373
			c1.275,3.969,4.094,5.451,6.872,6.164c-1.167,3.099-3.712,6.145-7.897,6.631c-5.462,0.633-10.022-2.439-11.35-7.649
			c-0.195-0.768-0.979-1.231-1.745-1.035c-0.768,0.195-1.232,0.978-1.036,1.744c1.551,6.087,6.533,9.896,12.681,9.896
			c0.584,0,1.179-0.034,1.782-0.104c5.692-0.661,9.028-4.846,10.421-8.942c0.103,0.016,0.205,0.03,0.305,0.045
			c3.208,0.475,4.548,0.827,4.882,2.426c0.731,3.504-5.773,6.953-8.162,7.91c-6.772,2.245-14.074,1.407-19.064-2.188
			c-4.508-3.25-6.891-8.439-6.891-15.01c0-9.081,4.243-18.82,11.352-26.051c0.476-0.485,0.987-0.978,1.526-1.472
			c-0.249,1.551-0.085,3.112,0.648,4.469c0.259,0.479,0.753,0.753,1.263,0.753c0.23,0,0.465-0.056,0.682-0.173
			c0.696-0.377,0.957-1.248,0.58-1.945c-1.128-2.087,0.238-5.838,2.632-7.576c6.69-4.303,16.256-7.896,29.547-7.896
			c0.045,0,0.088,0.002,0.133,0.003c-1.425,1.123-2.556,2.728-3.042,4.986c-0.167,0.775,0.327,1.538,1.101,1.705
			s1.538-0.326,1.705-1.102c1.197-5.569,8.043-5.101,9.052-5.001c0.104,0.015,0.208,0.03,0.312,0.044
			c1.242,0.225,7.807,1.796,7.343,9.952c-0.083,1.459,0.004,2.741,0.213,3.889c-0.787-0.243-1.618-0.367-2.465-0.352
			c-2.45,0.051-4.552,1.264-5.623,3.246c-0.376,0.697-0.117,1.568,0.581,1.944s1.568,0.116,1.944-0.581
			c0.582-1.076,1.732-1.711,3.156-1.739c1.365-0.028,3.171,0.561,4.251,2.278c0.61,1.012,1.286,1.91,1.936,2.77
			C99.491,53.922,100.815,55.676,100.597,58.727z" />
</g>
</g>
</svg>
</div>
</div>
<div class="col-md-9">
<div class="row">
<div class="col-md-3">
<h2 class="footer-titulo">EL CIUDADANO</h2>
<ul>
<li><a href="/quienes-somos" title="Historia">Historia</a></li>
<li><a href="/quienes-somos" title="Principios">Principios</a></li>
<li><a href="/quienes-somos" title="Equipo">Equipo</a></li>
<li><a href="/quienes-somos" title="Distribución">Distribución</a></li>
<li><a href="/quienes-somos" title="Suscripción">Suscripción</a></li>
<li><a href="/quienes-somos" title="Avisaje">Avisaje</a></li>
<li><a href="/quienes-somos" title="Contacto">Contacto</a></li>
</ul>
</div>
<div class="col-md-3">
<h2 class="footer-titulo">SECCIONES</h2>
<ul>
<li><a href="/noticias/chile" title="Chile">Chile</a></li>
<li><a href="/noticias/latino-america" title="Latino América">Latino América</a></li>
<li><a href="/noticias/mundo" title="Mundo">Mundo</a></li>
<li><a href="/noticias/sociedad" title="Sociedad">Sociedad</a></li>
<li><a href="/noticias/economia" title="Economía">Economía</a></li>
<li><a href="/noticias/politica" title="Política">Política</a></li>
<li><a href="/noticias/medio-ambiente" title="Medio Ambiente">Medio Ambiente</a></li>
<li><a href="/noticias/artes" title="Artes">Artes</a></li>
</ul>
</div>
<div class="col-md-3">
<ul class="sin-titulo">
<li><a href="/noticias/educacion" title="Educación">Educación</a></li>
<li><a href="/noticias/trabajo" title="Trabajo">Trabajo</a></li>
<li><a href="/noticias/ciencia-tecnologia" title="Ciencia & Tecnología">Ciencia & Tecnología</a></li>
<li><a href="/noticias/editorial" title="Medio Ambiente">Editorial</a></li>
<li><a href="/noticias/entrevistas" title="Entrevistas">Entrevistas</a></li>
<li><a href="/noticias/columnas" title="Columnas">Columnas</a></li>
<li><a href="/noticias/salud" title="Salud">Salud</a></li>
<li><a href="/noticias/cartas-ciudadanas" title="">Cartas Ciudadanas</a></li>
</ul>
</div>
<div class="col-md-3">
<ul class="sin-titulo">
<li><a href="/noticias/ciudadanos-al-poder" title="">Ciudadanos Al Poder</a></li>
<li><a href="/noticias/justicia" title="">Justicia & DDHH</a></li>
<li><a href="/noticias/pueblos" title="">Pueblos Originarios</a></li>
<li><a href="/noticias/medios" title="">Medios</a></li>
<li><a href="/noticias/tendencias" title="">Tendencias</a></li>
<li><a href="/noticias/turismo" title="">Turismo</a></li>
<li><a href="http://www.elciudadanotv.cl" target="_blank" title="">ElCiudadano TV</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="row">
<address>
<p>Loreto 260, Recoleta, Santiago de Chile - Fono: +56 (2) 3210 4795 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fd9e9293899c9e8992bd98919e9488999c999c9392d39e91">[email&#160;protected]</a></p>
</address>
<section id="social">
<ul>
<li><a href="https://www.facebook.com/PeriodicoElCiudadano" title="El Ciudadano en Facebook"><img class="lazy" data-original="http://www.elciudadano.cl/wp-content/themes/ElCiudadano2014/images/social/facebook.png" alt=""></a></li>
<li><a href="https://twitter.com/el_ciudadano" title="El Ciudadano en Twitter"><img class="lazy" data-original="http://www.elciudadano.cl/wp-content/themes/ElCiudadano2014/images/social/twitter.png" alt=""></a></li>
<li><a href="https://www.youtube.com/user/ciudadanotv" title="El Ciudadano en YouTube"><img class="lazy" data-original="http://www.elciudadano.cl/wp-content/themes/ElCiudadano2014/images/social/youtube.png" alt=""></a></li>
<li><a href="https://www.flickr.com/photos/el_ciudadano/sets/" title="El Ciudadano en Flickr"><img class="lazy" data-original="http://www.elciudadano.cl/wp-content/themes/ElCiudadano2014/images/social/flickr.png" alt=""></a></li>
<li><a href="http://www.elciudadano.cl/rss" title="El Ciudadano en RSS"><img class="lazy" data-original="http://www.elciudadano.cl/wp-content/themes/ElCiudadano2014/images/social/rss.png" alt=""></a></li>
</ul>
</section>
<div class="row">&nbsp;</div>
<div class="row" style="text-align:center">
<a href="//www.iubenda.com/privacy-policy/149904" class="iubenda-white iubenda-embed" title="Privacy Policy">Privacy Policy</a><script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
</div>
</div>
</footer>
</div>


<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3022060; 
    var infolinks_plugin_version = "WP_3.2.2"; 
    var infolinks_resources = "//resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"#sticky300x600","topspace":"0","minscreenwidth":"500","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"footer","adminbar":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elciudadano.cl/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.elciudadano.cl/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>

<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery.imagesloaded/3.0.4/jquery.imagesloaded.min.js"></script>
<script src="//cdn.jsdelivr.net/jquery.lazyload/1.9.3/jquery.lazyload.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/waypoints/2.0.4/waypoints.min.js"></script>
<script>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</script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
</body>
</html>