<!DOCTYPE html>
<!--[if lt IE 7]><html lang="es-CL" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-CL" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-CL" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-CL" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">

<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="pingback" href="http://www.elciudadano.cl/xmlrpc.php">

<title>Envió a su madre una foto de su novia sin fijarse en el escandaloso detalle que se ve sobre la cama &#8211; elciudadano.com</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elciudadano.com &raquo; Feed" href="http://www.elciudadano.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="elciudadano.com &raquo; Feed de comentarios" href="http://www.elciudadano.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elciudadano.com &raquo; Envió a su madre una foto de su novia sin fijarse en el escandaloso detalle que se ve sobre la cama Feed de comentarios" href="http://www.elciudadano.cl/tendencias/envio-a-su-madre-una-foto-de-su-novia-sin-fijarse-en-el-escandaloso-detalle-que-se-ve-sobre-la-cama/12/01/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elciudadano.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='livedojo_frontend-css' href='http://www.elciudadano.cl/wp-content/plugins/livedojo/css.php?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='cb-main-stylesheet-css' href='http://www.elciudadano.cl/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=%3A400%2C700%7C%3A400%2C700%2C400italic&#038;ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.elciudadano.cl/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.elciudadano.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elciudadano.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"elciudadano.cl","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elciudadano.cl/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.2.2'></script>
<script type='text/javascript' src='http://www.elciudadano.cl/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.1.2.2'></script>
<script type='text/javascript' src='http://www.elciudadano.cl/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.elciudadano.cl/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.elciudadano.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elciudadano.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elciudadano.cl/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='VIDEO: Experimento en programa de televisión casi decapita a una de sus conductoras' href='http://www.elciudadano.cl/tendencias/1video-experimento-en-programa-de-television-casi-decapita-a-una-de-sus-conductoras/12/01/' />
<link rel='next' title='Estos 6 signos son los mejores amantes del zodiaco' href='http://www.elciudadano.cl/tendencias/1estos-6-signos-son-los-mejores-amantes-del-zodiaco/12/01/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://www.elciudadano.cl/tendencias/envio-a-su-madre-una-foto-de-su-novia-sin-fijarse-en-el-escandaloso-detalle-que-se-ve-sobre-la-cama/12/01/" />
<link rel='shortlink' href='http://www.elciudadano.cl/?p=460640' />
<link rel="alternate" type="application/json+oembed" href="http://www.elciudadano.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elciudadano.cl%2Ftendencias%2Fenvio-a-su-madre-una-foto-de-su-novia-sin-fijarse-en-el-escandaloso-detalle-que-se-ve-sobre-la-cama%2F12%2F01%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elciudadano.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elciudadano.cl%2Ftendencias%2Fenvio-a-su-madre-una-foto-de-su-novia-sin-fijarse-en-el-escandaloso-detalle-que-se-ve-sobre-la-cama%2F12%2F01%2F&#038;format=xml" />

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "23239625" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=23239625&cv=2.0&cj=1" />
</noscript>

<meta property="fb:admins" content="672816219" />
<meta property="fb:app_id" content="91647977268" />
<meta property="fb:pages" content="14048602469" />
<meta property="twitter:account_id" content="4503599628980515" />
<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700|Open+Sans:300,400" rel="stylesheet">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.2/css/bootstrap.min.css" integrity="sha384-PsH8R72JQ3SOdhVi3uxftmaW6Vc51MKb0q5P2rRUpPvrszuE4W1povHYgTpBfshb" crossorigin="anonymous">
<link rel="stylesheet" href="/wp-content/themes/15zine/library/css/legacy.css?oo=07.54">
<script src="https://mcdn.mingadigital.com/libs/mapad.js"></script>
<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/30128925/ECCL_Super_OOP', 'adslot_Super_OOP').addService(googletag.pubads());
    stickySlot = googletag.defineSlot('/30128925/EC18/Footer_Sticky', [320, 50], 'div-Footer_Sticky').addService(googletag.pubads());
    /*googletag.defineSlot('/30128925/EC18/topSite_970x250', [970, 250], 'div-topSite_970x250').addService(googletag.pubads());*/

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/waypoints/4.0.1/jquery.waypoints.min.js" integrity="sha256-jDnOKIOq2KNsQZTcBTEnsp76FnfMEttF6AV2DF2fFNE=" crossorigin="anonymous"></script><style type="text/css">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</style><style type="text/css">body, #respond, .cb-font-body { font-family: Merriweather } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:Merriweather }</style><meta property="og:image" content="http://www.elciudadano.cl/wp-content/uploads/2017/12/tuviy.jpg"><style></style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24774536-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension1', 'VGA');
  ga('set', 'dimension2', 'Tendencias');
  ga('send', 'pageview');
</script>



<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="elciudadano.com" />
<meta property="og:title" content="Envió a su madre una foto de su novia sin fijarse en el escandaloso detalle que se ve sobre la cama" />
<meta property="og:url" content="http://www.elciudadano.cl/tendencias/envio-a-su-madre-una-foto-de-su-novia-sin-fijarse-en-el-escandaloso-detalle-que-se-ve-sobre-la-cama/12/01/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="A veces no somos conscientes de todo lo que estamos mostrando cuando tomamos una fotografía, lo que puede acabar dejando al descubierto algunos de nuestros secretos más íntimos, lo que puede desencadenar en un momento incómodo o, en ocasiones, peligr" />
<meta property="article:published_time" content="2017-12-01T10:26:04+00:00" />
<meta property="article:modified_time" content="2017-12-01T10:26:04+00:00" />
<meta property="og:updated_time" content="2017-12-01T10:26:04+00:00" />
<meta property="article:section" content="Tendencias" />
<meta property="article:publisher" content="https://www.facebook.com/PeriodicoElCiudadano" />


<meta name="twitter:title" content="Envió a su madre una foto de su novia sin fijarse en el escandaloso detalle que se ve sobre la cama" />
<meta name="twitter:url" content="http://www.elciudadano.cl/tendencias/envio-a-su-madre-una-foto-de-su-novia-sin-fijarse-en-el-escandaloso-detalle-que-se-ve-sobre-la-cama/12/01/" />
<meta name="twitter:description" content="A veces no somos conscientes de todo lo que estamos mostrando cuando tomamos una fotografía, lo que puede acabar dejando al descubierto algunos de nuestros secretos más íntimos, lo que puede desencadenar en un momento incómodo o, en ocasiones, peligr" />
<meta name="twitter:image" content="http://www.elciudadano.cl/wp-content/uploads/2017/12/tuviy.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@el_ciudadano" />

<link rel="canonical" href="http://www.elciudadano.cl/tendencias/envio-a-su-madre-una-foto-de-su-novia-sin-fijarse-en-el-escandaloso-detalle-que-se-ve-sobre-la-cama/12/01/" />
<meta name="description" content="A veces no somos conscientes de todo lo que estamos mostrando cuando tomamos una fotografía, lo que puede acabar dejando al descubierto algunos de nuestros secretos más íntimos, lo que puede desencadenar en un momento incómodo o, en ocasiones, peligr" />
<meta name="author" content="VGA" />
<meta name="publisher" content="elciudadano.com" />



</head>
<body class="post-template-default single single-post postid-460640 single-format-standard  cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark   cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-center  cb-fis-b-standard  cb-fis-tl-st-below">
<script>MINAD.loadPlacement(12405652, 1, 1, 'video');</script>
<div id="fb-root"></div>
<script>
			(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.async=true;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=91647977268&version=v2.8";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<div id="cb-outer-container">

<div id="cb-top-menu" class="clearfix cb-font-header ">
<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
<div class="cb-left-side cb-mob">
<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
<div id="mob-logo" class="cb-top-logo">
<a href="http://www.elciudadano.cl">
<img src="http://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_220x50.png" alt=" logo" data-at2x="http://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_220x50.png">
</a>
</div>
</div>
<ul class="cb-top-nav cb-left-side"><li id="menu-item-457372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457372"><a href="http://www.elciudadano.cl/artecultura/">+arte+cultura</a></li>
</ul> <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.twitter.com/el_ciudadano" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.facebook.com/ElCiudadanoNoticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.instagram.com/el.ciudadano" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.youtube.com/elciudadanotv" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul> </div>
</div>
<div id="cb-mob-menu" class="cb-mob-menu">
<div class="cb-mob-close-wrap">
<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
</div>
<div class="cb-mob-menu-wrap">
<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-456529"><a href="http://www.elciudadano.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456522"><a href="http://www.elciudadano.cl/noticias/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460194"><a href="http://www.elciudadano.cl/noticias/latino-america/">Latinoamerica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456524"><a href="http://www.elciudadano.cl/noticias/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456523"><a href="http://www.elciudadano.cl/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456526"><a href="http://www.elciudadano.cl/noticias/medio-ambiente/">Medio Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456527"><a href="http://www.elciudadano.cl/noticias/pueblos/">Pueblos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456952"><a href="http://www.elciudadano.cl/noticias/genero/">Género</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456956"><a href="http://www.elciudadano.cl/noticias/diversidad/">Diversidad</a></li>
</ul> </div>
</div>
<div id="cb-container" class="clearfix">
<header id="cb-header" class="cb-header  ">
<div id="cb-logo-box" class="cb-logo-center wrap">
<div id="logo">
<a href="http://www.elciudadano.cl">
<img src="http://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_220x65.png" alt="elciudadano.com logo" data-at2x="http://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_440x130.png">
</a>
</div>
</div>
</header>
<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="http://www.elciudadano.cl/">
<input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
<button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
</form><div id="cb-s-results"></div></div></div>
<nav id="cb-nav-bar" class="clearfix ">
<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
<ul class="cb-main-nav wrap clearfix"><li id="menu-item-456529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-456529"><a href="http://www.elciudadano.cl/">Inicio</a></li>
<li id="menu-item-456522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456522"><a href="http://www.elciudadano.cl/noticias/chile/">Chile</a></li>
<li id="menu-item-460194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460194"><a href="http://www.elciudadano.cl/noticias/latino-america/">Latinoamerica</a></li>
<li id="menu-item-456524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456524"><a href="http://www.elciudadano.cl/noticias/mundo/">Mundo</a></li>
<li id="menu-item-456523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456523"><a href="http://www.elciudadano.cl/noticias/politica/">Política</a></li>
<li id="menu-item-456526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456526"><a href="http://www.elciudadano.cl/noticias/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-456527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456527"><a href="http://www.elciudadano.cl/noticias/pueblos/">Pueblos</a></li>
<li id="menu-item-456952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456952"><a href="http://www.elciudadano.cl/noticias/genero/">Género</a></li>
<li id="menu-item-456956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456956"><a href="http://www.elciudadano.cl/noticias/diversidad/">Diversidad</a></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 9px"><a href="http://www.elciudadano.cl"><img src="http://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/blanco-220.png" alt="site logo" data-at2x="http://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/blanco-220.png"></a></li></ul> </div>
</nav>
<div id="cb-content" class="clearfix">
<div class="cb-entire-post cb-first-alp clearfix" data-cb-purl="http://www.elciudadano.cl/tendencias/envio-a-su-madre-una-foto-de-su-novia-sin-fijarse-en-el-escandaloso-detalle-que-se-ve-sobre-la-cama/12/01/" data-cb-pid="460640">
<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">
<meta itemprop="datePublished" content="2017-12-01T10:26:04+00:00">
<meta itemprop="dateModified" content="2017-12-01T10:26:04+00:00">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.elciudadano.cl/tendencias/envio-a-su-madre-una-foto-de-su-novia-sin-fijarse-en-el-escandaloso-detalle-que-se-ve-sobre-la-cama/12/01/">
<span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
<meta itemprop="name" content="elciudadano.com">
<meta itemprop="url" content="http://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_220x65.png">
<span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_220x65.png">
</span>
</span>
<span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="VGA"></span>
<meta itemprop="headline" content="Envió a su madre una foto de su novia sin fijarse en el escandaloso detalle que se ve sobre la cama">
<span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
<meta itemprop="url" content="http://www.elciudadano.cl/wp-content/uploads/2017/12/tuviy.jpg">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="650">
</span>
<div class="cb-main clearfix">
<article id="post-460640" class="clearfix post-460640 post type-post status-publish format-standard has-post-thumbnail category-tendencias">
<script>

						new Waypoint({
							element: document.getElementById('cb-al-post-0-end'),
							handler: function(direction) {
								history.pushState(null, null, 'http://www.elciudadano.cl/tendencias/envio-a-su-madre-una-foto-de-su-novia-sin-fijarse-en-el-escandaloso-detalle-que-se-ve-sobre-la-cama/12/01/');
								document.title = "Envió a su madre una foto de su novia sin fijarse en el escandaloso detalle que se ve sobre la cama - elciudadano.com";
							}
						})
						
					</script>
<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="http://www.elciudadano.cl/wp-content/uploads/2017/12/tuviy-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="http://www.elciudadano.cl/wp-content/uploads/2017/12/tuviy-759x500.jpg 759w, http://www.elciudadano.cl/wp-content/uploads/2017/12/tuviy-100x65.jpg 100w, http://www.elciudadano.cl/wp-content/uploads/2017/12/tuviy-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="cb-entry-header hentry cb-meta clearfix"><span class="titular-epigrafe" itemprop="alternativeHeadline"></span><h1 class="entry-title cb-entry-title entry-title cb-title">Envió a su madre una foto de su novia sin fijarse en el escandaloso detalle que se ve sobre la cama</h1><span class="titular-bajada" itemprop="description"></span><div class="cb-byline"><span class="cb-date"><time class=" updated" datetime="2017-12-01">Diciembre 1, 2017</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="http://www.elciudadano.cl/noticias/tendencias/" title="View all posts in Tendencias">Tendencias</a></span><span class="cb-lks cb-element"><span id="cb-likes-460640" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="460640"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span><span class="cb-read-time cb-element"><a href="http://www.elciudadano.cl/tendencias/envio-a-su-madre-una-foto-de-su-novia-sin-fijarse-en-el-escandaloso-detalle-que-se-ve-sobre-la-cama/12/01/">2 min lectura</a></span></div></div></div>
<div style="margin-top: 10px;text-align: center;margin-bottom: 20px;">
<div style="margin: auto">
<div class="fb-like" data-href="http://www.elciudadano.cl/tendencias/envio-a-su-madre-una-foto-de-su-novia-sin-fijarse-en-el-escandaloso-detalle-que-se-ve-sobre-la-cama/12/01/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
<div class="fb-save" data-uri="http://www.elciudadano.cl/tendencias/envio-a-su-madre-una-foto-de-su-novia-sin-fijarse-en-el-escandaloso-detalle-que-se-ve-sobre-la-cama/12/01/" data-size="large"></div>
</div>
</div>
<div id="min_ad_12405652" style="margin: 30px 0"> <script type="text/javascript">MINAD.showAd(12405652);</script> </div>
<section class="cb-entry-content the_content clearfix" itemprop="articleBody">
<script src="https://mona.admanmedia.com/go?id=306d8820" id="hybs-306d8820" async></script>
<span class="cb-itemprop" itemprop="reviewBody"><p>A veces no somos conscientes de todo lo que estamos mostrando cuando tomamos una fotografía, lo que puede acabar dejando al descubierto algunos de nuestros secretos más íntimos, lo que puede desencadenar en un momento incómodo o, en ocasiones, peligroso.</p><div style='width:100%;margin: 30px auto; text-align:center;clear:both;padding:20px 0;'><div style='margin:auto'>
<div data-glade data-ad-unit-path='/30128925/EC18/topContent_300x250' height='250' width='300' style='margin:auto;margin-bottom:15px;text-align:center;width:300px'></div><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div></div>
<p>Este chico pertenece al primer grupo. A pesar de no tener consecuencias mayores, pasará un mal rato cuando vuelva a ver a su madre después de haberle mandado la fotografía que te mandaremos a continuación.</p>
<p>Maison Vallance, un joven de 22 años, vive en Tennessee y hace poco empezó a salir con una compañera llamada Meghan.</p>
<p><img class="aligncenter size-full wp-image-460643" src="http://www.elciudadano.cl/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-01-a-las-8.48.02-a.m..jpg" alt="" width="728" height="496" srcset="http://www.elciudadano.cl/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-01-a-las-8.48.02-a.m..jpg 728w, http://www.elciudadano.cl/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-01-a-las-8.48.02-a.m.-429x292.jpg 429w" sizes="(max-width: 728px) 100vw, 728px" /></p><div style='width:100%;margin: 30px auto; text-align:center;clear:both;padding:20px 0;'><div style='margin:auto'><div class="row">
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12" style="text-align:center;">
<div data-glade data-ad-unit-path='/30128925/EC18/inText_300x250' height='250' width='300' style='margin:auto;margin-bottom:15px;text-align:center;width:300px'></div><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12" style="text-align:center;">
<div data-glade data-ad-unit-path='/30128925/EC18/inText_300x250' height='250' width='300' style='margin:auto;margin-bottom:15px;text-align:center;width:300px'></div><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>
</div></div></div>
<p>Hace poco la madre del joven le pidió que buscara una camiseta que ella le había regalado y, cuando la encontró, decidió mandarle una foto de su novia con la polera. Hasta ahí todo bien. Después de ver lo linda que salía su novia en la imagen decidió publicarla la instantánea en las redes.</p>
<p><img class="aligncenter size-large wp-image-460644" src="http://www.elciudadano.cl/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-01-a-las-8.48.26-a.m.-577x1024.jpg" alt="" width="577" height="1024" srcset="http://www.elciudadano.cl/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-01-a-las-8.48.26-a.m.-577x1024.jpg 577w, http://www.elciudadano.cl/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-01-a-las-8.48.26-a.m.-165x292.jpg 165w, http://www.elciudadano.cl/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-01-a-las-8.48.26-a.m..jpg 728w" sizes="(max-width: 577px) 100vw, 577px" /></p>
<p>“Tomé esta foto para hacerle saber a mi mamá que encontré la camisa que me regaló, pero Meghan es demasiado bonita para no publicarla”.</p><div style='width:100%;margin: 30px auto; text-align:center;clear:both;padding:20px 0;'><div style='margin:auto'><div data-glade data-ad-unit-path='/30128925/EC18/inText_300x250' height='250' width='300' style='margin:auto;margin-bottom:15px;text-align:center;width:300px'></div><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div></div>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">I took this picture to let my Momma know I found the shirt she got me, but Meghan is too pretty not to post I️t. <a href="https://t.co/TpHsKr1qGx">pic.twitter.com/TpHsKr1qGx</a></p>
<p>&mdash; Maison Vallance (@WhiteKidCanJump) <a href="https://twitter.com/WhiteKidCanJump/status/932457364346888192?ref_src=twsrc%5Etfw">November 20, 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Todo siguió bien, hasta que un amigo decidió preguntar por las cuerdas que se veían sobre el cabecero.</p>
<p>“Voy a arrepentirme de esto tan pronto como pregunte, pero las cuerdas…”.</p><div style='width:100%;margin: 30px auto; text-align:center;clear:both;padding:20px 0;'><div style='margin:auto'><div class="row">
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12" style="text-align:center;">
<div data-glade data-ad-unit-path='/30128925/EC18/inText_300x250' height='250' width='300' style='margin:auto;margin-bottom:15px;text-align:center;width:300px'></div><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12" style="text-align:center;">
<div data-glade data-ad-unit-path='/30128925/EC18/inText_300x250' height='250' width='300' style='margin:auto;margin-bottom:15px;text-align:center;width:300px'></div><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>
</div></div></div>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">I&#39;m going to regret this as soon as I ask, but the ropes&#8230;..?</p>
<p>&mdash; brooke tussey (@b_tuss) <a href="https://twitter.com/b_tuss/status/932458930973954048?ref_src=twsrc%5Etfw">November 20, 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div style='width:100%;margin: 30px auto; text-align:center;clear:both;padding:20px 0;'><div style='margin:auto'><div data-glade data-ad-unit-path='/30128925/EC18/inText_300x250' height='250' width='300' style='margin:auto;margin-bottom:15px;text-align:center;width:300px'></div><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div></div>
<p>¿Lo habías notado?</p>
<p><img class="aligncenter size-full wp-image-460646" src="http://www.elciudadano.cl/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-01-a-las-8.48.44-a.m..jpg" alt="" width="728" height="338" srcset="http://www.elciudadano.cl/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-01-a-las-8.48.44-a.m..jpg 728w, http://www.elciudadano.cl/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-01-a-las-8.48.44-a.m.-560x260.jpg 560w" sizes="(max-width: 728px) 100vw, 728px" /></p>
<p>Ya era tarde para borrar la imagen, así que Vallance tuvo que tirar para delante con la vergüenza.</p>
<p>“Ok, me acabo de dar cuenta que le envié esto a mi mamá con LAS CUERDAS UNIDAS A MI CABECERA”.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Ok just realized I sent this to my mom with THE ROPES ATTACHED TO MY HEADBOARD&#8230;.. <a href="https://t.co/qpCdMKawjx">https://t.co/qpCdMKawjx</a></p>
<p>&mdash; Maison Vallance (@WhiteKidCanJump) <a href="https://twitter.com/WhiteKidCanJump/status/932459643535798272?ref_src=twsrc%5Etfw">November 20, 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Como era de esperar, el despiste generó un gran número de reacciones en redes sociales, entre quienes rieron a carcajadas con el descuido y quienes relataron sus experiencias.</p>
</span></p>
<div style="display:block;margin:25px 0">
<div class="comments">
<div class="fb-comments" data-href="" data-num-posts="3" mobile="true"></div>
</div>
</div>
</section> 
<footer class="cb-article-footer">
</footer> 
</article> 
</div> 
<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix"><div id="custom_html-2" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-glade data-ad-unit-path="/30128925/EC18/stickySidebar" height="600" width="300"></div>
<script async="async" src="https://securepubads.g.doubleclick.net/static/glade.js"></script></div></div></aside>
</div>
</div>
<div id="cb-al-post-0-end"></div>
</div>
</div> 
<span id="cb-alp-loader" class="cb-alp-ld"><i class="fa fa-circle-o-notch fa-3x fa-fw"></i><span class="cb-end">No more articles</span></span>
</div> 
<footer id="cb-footer">
<div class="cb-footer-lower cb-font-header clearfix">
<div class="wrap clearfix">
<div class="cb-footer-links clearfix"><ul id="menu-top-2" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-456529"><a href="http://www.elciudadano.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456522"><a href="http://www.elciudadano.cl/noticias/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460194"><a href="http://www.elciudadano.cl/noticias/latino-america/">Latinoamerica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456524"><a href="http://www.elciudadano.cl/noticias/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456523"><a href="http://www.elciudadano.cl/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456526"><a href="http://www.elciudadano.cl/noticias/medio-ambiente/">Medio Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456527"><a href="http://www.elciudadano.cl/noticias/pueblos/">Pueblos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456952"><a href="http://www.elciudadano.cl/noticias/genero/">Género</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456956"><a href="http://www.elciudadano.cl/noticias/diversidad/">Diversidad</a></li>
</ul></div>
<div class="cb-copyright">Loreto 260, Recoleta, Santiago de Chile - Fono: +56 (2) 3210 4795 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="63000c0d170200170c23060f000a16070207020d0c4d000f">[email&#160;protected]</a></div>
<div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
</div>
</div>
</footer> 
</div> 
<span id="cb-overlay"></span>
<input type="hidden" id="_zinenonce" name="_zinenonce" value="e8637d7b73" /><input type="hidden" name="_wp_http_referer" value="/tendencias/envio-a-su-madre-una-foto-de-su-novia-sin-fijarse-en-el-escandaloso-detalle-que-se-ve-sobre-la-cama/12/01/" />

<script data-cfasync="false" src="/cdn-cgi/scripts/ddc5a536/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3022060; 
    var infolinks_plugin_version = "WP_3.2.2"; 
    var infolinks_resources = "//resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>

<div id='adslot_Super_OOP'>
<script type='text/javascript'>				googletag.cmd.push(function() { googletag.display('adslot_Super_OOP'); });
	</script>
</div>

<div id='div-Footer_Sticky' style="position:fixed;bottom:0;background:#efefef;text-align:center;width:100%;z-index:9999">
<div style="margin:auto">
<script>
googletag.cmd.push(function() { googletag.display('div-Footer_Sticky'); });
</script>
</div>
</div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.3/umd/popper.min.js" integrity="sha384-vFJXuSJphROIrBnz7yo7oB41mKfc8JzQZiCq4NCceLEaO4IHwicKwpJf9c9IpFgh" crossorigin="anonymous"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.2/js/bootstrap.min.js" integrity="sha384-alpBpkh1PFOepccYVYDB4do5UnbKysX5WZXm3XxPqe5iKTfUKjNkCk9SaVuEZflJ" crossorigin="anonymous"></script>
<style>
p, span, h2, h3 h1 {
color:inherit !important;
}
</style><script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"#sticky300x600","topspace":"0","minscreenwidth":"500","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"footer","adminbar":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elciudadano.cl/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.elciudadano.cl/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elciudadano.cl/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/www.elciudadano.cl\/wp-admin\/admin-ajax.php","cbPostID":"460640","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"a949e49763","cbPlURL":"http:\/\/www.elciudadano.cl\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elciudadano.cl/wp-content/themes/15zine/library/js/cb-scripts.source.js?ver=3.2.2.18.49'></script>
<script type='text/javascript' src='http://www.elciudadano.cl/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
</body>
</html> 