<!DOCTYPE html>
<!--[if lt IE 7]><html lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">

<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="/cdn-cgi/apps/head/sok5qEV21676VMuuwWroYIeXVzs.js"></script><link rel="pingback" href="https://www.elciudadano.cl/xmlrpc.php">

<title>Bombas de aguas fallan justo después del rescate de los niños en Tailandia</title>

<meta name="google-site-verification" content="c3f5nAk3Baz9vPnbybAzuX03-xxLH-UGYchMvcgFw1A" />

<meta name="description" content="Las bombas que drenaba el agua donde se encontraban los doce niños atrapados en Tailandia, fallaron justo después de culminar su rescate" />
<link rel="canonical" href="https://www.elciudadano.cl/mundo/bombas-de-aguas-fallan-justo-despues-del-rescate-de-los-ninos-en-tailandia/07/11/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Las bombas que drenaba el agua donde se encontraban los doce niños atrapados en Tailandia, fallaron justo después de culminar su rescate" />
<meta name="twitter:title" content="Bombas de aguas fallan justo después del rescate de los niños en Tailandia" />
<meta name="twitter:site" content="@el_ciudadano" />
<meta name="twitter:image" content="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Buzos-tailandia.jpg?fit=992%2C558&#038;ssl=1" />
<meta name="twitter:creator" content="@el_ciudadano" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.elciudadano.cl\/","sameAs":["https:\/\/www.facebook.com\/PeriodicoElCiudadano\/","https:\/\/www.instagram.com\/el.ciudadano\/","https:\/\/www.youtube.com\/user\/ciudadanotv\/","https:\/\/twitter.com\/el_ciudadano"],"@id":"https:\/\/www.elciudadano.cl\/#organization","name":"El Ciudadano","logo":""}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elciudadano.com &raquo; Feed" href="https://www.elciudadano.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="elciudadano.com &raquo; RSS de los comentarios" href="https://www.elciudadano.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elciudadano.com &raquo; Bombas de aguas fallan justo después del rescate de los niños en Tailandia RSS de los comentarios" href="https://www.elciudadano.cl/mundo/bombas-de-aguas-fallan-justo-despues-del-rescate-de-los-ninos-en-tailandia/07/11/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elciudadano.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='livedojo_frontend-css' href='https://www.elciudadano.cl/wp-content/plugins/livedojo/css.php?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css' href='https://www.elciudadano.cl/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css' href='https://www.elciudadano.cl/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Merriweather%3A400%2C700%7CMerriweather%3A400%2C700%2C400italic&#038;ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.elciudadano.cl/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css' href='https://www.elciudadano.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/jquery-updater/js/jquery-3.3.1.min.js?ver=3.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"elciudadano.cl","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.elciudadano.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elciudadano.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elciudadano.cl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.elciudadano.cl/?p=523807' />
<link rel="alternate" type="application/json+oembed" href="https://www.elciudadano.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elciudadano.cl%2Fmundo%2Fbombas-de-aguas-fallan-justo-despues-del-rescate-de-los-ninos-en-tailandia%2F07%2F11%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elciudadano.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elciudadano.cl%2Fmundo%2Fbombas-de-aguas-fallan-justo-despues-del-rescate-de-los-ninos-en-tailandia%2F07%2F11%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700|Open+Sans:300,400" rel="stylesheet">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css" />
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" href="/wp-content/themes/15zine/library/css/legacy.css?oo=07.54"><style type="text/css">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</style><style type="text/css">body, #respond, .cb-font-body { font-family: 'Merriweather', serif } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Merriweather', serif }</style>
<meta property="og:image" content="http://www.elciudadano.cl/wp-content/themes/lo/wmark/?site=noticias&img=https://www.elciudadano.cl/wp-content/uploads/2018/07/Buzos-tailandia.jpg?fit=992%2C558&ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1933606426955749', {}, {
    "agent": "wordpress-4.9.7-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.7",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>




<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1933606426955749&ev=PageView&noscript=1"/>
</noscript>


<style type="text/css">
				.jetpack-lazy-image {
					display: none;
				}
				.jetpack-lazy-images-js .jetpack-lazy-image {
					display: inline-block;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js'
				);
			</script>
<style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-487442:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-487442:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-487442 .cb-big-menu { border-top-color: #; }</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24774536-1', 'auto', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', 'davidorinoco');
  ga('set', 'dimension2', 'Mundo');
  ga('set', 'dimension4', 'agua, buzos, rescate, Tailandia');
  ga('set', 'dimension3', 'guest');
  ga('send', 'pageview');
</script>



<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="elciudadano.com" />
<meta property="og:title" content="Bombas de aguas fallan justo después del rescate de los niños en Tailandia" />
<meta property="og:url" content="https://www.elciudadano.cl/mundo/bombas-de-aguas-fallan-justo-despues-del-rescate-de-los-ninos-en-tailandia/07/11/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Las bombas que drenaba el agua donde se encontraban los doce niños atrapados en Tailandia, fallaron justo después de culminar su rescate" />
<meta property="article:published_time" content="2018-07-11T05:53:37+00:00" />
<meta property="article:modified_time" content="2018-07-11T05:53:37+00:00" />
<meta property="og:updated_time" content="2018-07-11T05:53:37+00:00" />
<meta property="article:section" content="Mundo" />
<meta property="article:publisher" content="https://www.facebook.com/PeriodicoElCiudadano" />

<meta itemprop="datePublished" content="2018-07-11" />
<meta itemprop="dateModified" content="2018-07-11T05:53:37+00:00" />
<meta itemprop="author" content="davidorinoco" />

<meta name="twitter:title" content="Bombas de aguas fallan justo después del rescate de los niños en Tailandia" />
<meta name="twitter:url" content="https://www.elciudadano.cl/mundo/bombas-de-aguas-fallan-justo-despues-del-rescate-de-los-ninos-en-tailandia/07/11/" />
<meta name="twitter:description" content="Las bombas que drenaba el agua donde se encontraban los doce niños atrapados en Tailandia, fallaron justo después de culminar su rescate" />
<meta name="twitter:image" content="https://www.elciudadano.cl/wp-content/uploads/2018/07/Buzos-tailandia.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@el_ciudadano" />

<link rel="canonical" href="https://www.elciudadano.cl/mundo/bombas-de-aguas-fallan-justo-despues-del-rescate-de-los-ninos-en-tailandia/07/11/" />
<meta name="description" content="Las bombas que drenaba el agua donde se encontraban los doce niños atrapados en Tailandia, fallaron justo después de culminar su rescate" />
<meta name="author" content="davidorinoco" />
<meta name="publisher" content="elciudadano.com" />




<script>
function parseTrace(url){
    let trace = [];
    $.ajax(url,
        {
            success: function(response){
                let lines = response.split('\n');
                let keyValue;

                lines.forEach(function(line){
                    keyValue = line.split('=');
                    trace[keyValue[0]] = decodeURIComponent(keyValue[1] || '');

                    if(keyValue[0] === 'loc' && trace['loc'] !== 'XX'){
                        local = trace['loc'];
						
						if(local==="CL") {
						} else if(local==="VE") {
							window.location.replace('https://www.elciudadano.cl/ve/');
							//console.log("VE");
						} else {
							window.location.replace('https://www.elciudadano.cl/mundo/');
							//console.log("MUNDO");
						}
                    }

                    if(keyValue[0] === 'ip'){
                    }

                });
            },
            error: function(response){
                return response;
                console(trace);
                console(response);
            }
        }
    );
};
if(window.location.href==="https://www.elciudadano.cl/") {
	parseTrace('/cdn-cgi/trace');
}

//
</script>

<script>
var Tynt=Tynt||[];Tynt.push('dlbjdqk_ar6ikTaKkv7mNO');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script>
<script>
			googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/30128925/ECCL_Super_OOP', 'adslot_Super_OOP').addService(googletag.pubads());
				stickySlot = googletag.defineSlot('/30128925/EC18/Footer_Sticky', [320, 50], 'div-Footer_Sticky').addService(googletag.pubads());
				/*Special_direct = googletag.defineSlot('/30128925/EC18/Special_direct', [[320, 100],[970,250]], 'div-Special_direct').addService(googletag.pubads());*/
				/*googletag.defineSlot('/30128925/EC18/topSite_970x250', [970, 250], 'div-topSite_970x250').addService(googletag.pubads());*/
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			});
		</script>
<meta property="fb:admins" content="672816219" />
<meta property="fb:app_id" content="91647977268" />
<meta property="fb:pages" content="14048602469" />
<meta property="twitter:account_id" content="4503599628980515" />
<script src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/waypoints/4.0.1/jquery.waypoints.min.js" integrity="sha256-jDnOKIOq2KNsQZTcBTEnsp76FnfMEttF6AV2DF2fFNE=" crossorigin="anonymous"></script>

<script>
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', '1933606426955749');
		  fbq('track', 'PageView');
		</script>
<noscript><img height="1" width="1" style="display:none"
		  src="https://www.facebook.com/tr?id=1933606426955749&ev=PageView&noscript=1"
		/></noscript>

<script>
		  fbq('track', 'ViewContent');
		</script>
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			var OneSignal = window.OneSignal || [];
			OneSignal.push(function() {
				OneSignal.init({
					appId: "61e0125d-a1bd-41d8-a950-c684b047dbfb",
				});
			});
		</script>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-sM-Jtg3q1jdrL"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-sM-Jtg3q1jdrL.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<script type="text/javascript" async=true>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</script>

<script src="//mcdn.mingadigital.com/libs/mapad.js"></script>
</head>
<body class="post-template-default single single-post postid-523807 single-format-standard  cb-las-off  cb-sticky-mm cb-sticky-menu-up cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark   cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-center  cb-fis-b-standard  cb-fis-tl-st-below">
<div id="fb-root"></div>
<script>
			MINAD.loadPlacement(11410348, 100 , 200 , 'overpage');
		</script>
<div id="min_ad_11410348">
<script type="text/javascript">
				MINAD.showAd(11410348);
			</script>
</div>
<script type="text/javascript">
		(function() {
		  var ARTICLE_URL = window.location.href;
		  var CONTENT_ID = 'everything';
		  document.write(
		    '<scr'+'ipt '+
		    'src="//survey.g.doubleclick.net/survey?site=_xau4gh3ce4rl5znlyudflyjgsq'+
		    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
		    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
		    '&amp;random='+(new Date).getTime()+
		    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
		})();
		</script>
<script>
		  window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '91647977268',
		      xfbml      : true,
		      version    : 'v2.11'
		    });
		  
		    FB.AppEvents.logPageView();
		  
		  };
		
		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "https://connect.facebook.net/es_ES/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));
		</script>
<div id="cb-outer-container">

<div id="cb-top-menu" class="clearfix cb-font-header ">
<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
<div class="cb-left-side cb-mob">
<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
<div id="mob-logo" class="cb-top-logo">
<a href="https://www.elciudadano.cl">
<img src="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_220x50.png" alt=" logo" data-at2x="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_220x50.png">
</a>
</div>
</div>
<ul class="cb-top-nav cb-left-side"><li id="menu-item-457372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457372"><a href="https://www.elciudadano.cl/artecultura/">+arte+cultura</a></li>
<li id="menu-item-477805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477805"><a href="https://www.elciudadano.cl/POPUP/">POPUP</a></li>
<li id="menu-item-477806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477806"><a href="https://www.elciudadano.cl/sano/">SANO</a></li>
</ul> <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" title="Buscar" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Buscar</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.twitter.com/el_ciudadano" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.facebook.com/PeriodicoElCiudadano" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.instagram.com/el.ciudadano" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.youtube.com/ciudadanotv" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul> </div>
</div>
<div id="cb-mob-menu" class="cb-mob-menu">
<div class="cb-mob-close-wrap">
<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
<div class="cb-mob-social"> <a href="https://www.twitter.com/@El_Ciudadano" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/PeriodicoElCiudadano" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://www.instagram.com/el.ciudadano" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
</div> </div>
<div class="cb-mob-menu-wrap">
<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487441"><a href="https://www.elciudadano.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456522"><a href="https://www.elciudadano.cl/noticias/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487442"><a href="https://www.elciudadano.cl/noticias/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460194"><a href="https://www.elciudadano.cl/noticias/latino-america/">Latinoamerica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456524"><a href="https://www.elciudadano.cl/noticias/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456523"><a href="https://www.elciudadano.cl/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456527"><a href="https://www.elciudadano.cl/noticias/pueblos/">Pueblos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456526"><a href="https://www.elciudadano.cl/noticias/medio-ambiente/">Medio Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456952"><a href="https://www.elciudadano.cl/noticias/genero/">Género</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456956"><a href="https://www.elciudadano.cl/noticias/diversidad/">Diversidad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-474704"><a href="#">+</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-474713"><a href="#">Otros Países</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474722"><a href="https://www.elciudadano.cl/noticias/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474717"><a href="https://www.elciudadano.cl/noticias/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474714"><a href="https://www.elciudadano.cl/noticias/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474705"><a href="https://www.elciudadano.cl/noticias/rusia/">Rusia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474718"><a href="https://www.elciudadano.cl/noticias/oriente-medio/">Oriente Medio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474706"><a href="https://www.elciudadano.cl/noticias/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474708"><a href="https://www.elciudadano.cl/noticias/sindical/">Sindical</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474709"><a href="https://www.elciudadano.cl/noticias/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474707"><a href="https://www.elciudadano.cl/noticias/sexualidad/">Sexualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474710"><a href="https://www.elciudadano.cl/noticias/tecnologia-2/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474711"><a href="https://www.elciudadano.cl/noticias/television/">Televisión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474712"><a href="https://www.elciudadano.cl/noticias/trabajo/">Trabajo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474716"><a href="https://www.elciudadano.cl/noticias/iglesias-y-religiones/">Iglesias y Religiones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474719"><a href="https://www.elciudadano.cl/noticias/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474720"><a href="https://www.elciudadano.cl/noticias/artes/musica-artes/">Música</a></li>
</ul>
</li>
</ul> </div>
</div>
<div style="display: none;">
<span id="edicion-internacional">
<li id="menu-item-495792" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-ancestor current-menu-parent current_page_parent current_page_ancestor menu-item-has-children cb-has-children menu-item-495792"><a href="https://www.elciudadano.cl/mundo/">EC | Edición Mundo</a>
<ul class="sub-menu" data-iceapc="2">
<li id="menu-item-495790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495790"><a href="https://www.elciudadano.cl/cl/">Edición Chile</a></li>
<li id="menu-item-495791" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-487437 current_page_item menu-item-495791"><a href="https://www.elciudadano.cl/ve/">Edición Venezuela</a></li>
</ul>
</li>
</span>
<span id="edicion-chile">
<li id="menu-item-495790" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-ancestor current-menu-parent current_page_parent current_page_ancestor menu-item-has-children cb-has-children menu-item-495790"><a href="https://www.elciudadano.cl/cl/">El Ciudadano | Edición Chile</a>
<ul class="sub-menu" data-iceapc="2">
<li id="menu-item-495791" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-487437 current_page_item menu-item-495791"><a href="https://www.elciudadano.cl/ve/">Edición Venezuela</a></li>
<li id="menu-item-495792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495792"><a href="https://www.elciudadano.cl/mundo/">Edición Mundo</a></li>
</ul>
</li>
</span>
<span id="edicion-venezuela">
<li id="menu-item-495791" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-ancestor current-menu-parent current_page_parent current_page_ancestor menu-item-has-children cb-has-children menu-item-495791"><a href="https://www.elciudadano.cl/ve/">El Ciudadano | Edición Venezuela</a>
<ul class="sub-menu" data-iceapc="2">
<li id="menu-item-495790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495790"><a href="https://www.elciudadano.cl/cl/">Edición Chile</a></li>
<li id="menu-item-495792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495792"><a href="https://www.elciudadano.cl/mundo/">Edición Mundo</a></li>
</ul>
</li>
</span>
</div>
<script>
					function localMenu(url){
					    let trace = [];
					    $.ajax(url,
					        {
					            success: function(response){
					                let lines = response.split('\n');
					                let keyValue;
					
					                lines.forEach(function(line){
					                    keyValue = line.split('=');
					                    trace[keyValue[0]] = decodeURIComponent(keyValue[1] || '');
					
					                    if(keyValue[0] === 'loc' && trace['loc'] !== 'XX'){
					                        local = trace['loc'];
											if(local==="CL") {
												$('#edicion-chile').prependTo($(".cb-top-nav.cb-left-side"));
											} else if(local==="VE") {
												$('#edicion-venezuela').prependTo($(".cb-top-nav.cb-left-side"));
											} else {
												$('#edicion-internacional').prependTo($(".cb-top-nav.cb-left-side"));
											}
					                    }
					
					                    if(keyValue[0] === 'ip'){
					                    }
					
					                });
					            },
					            error: function(response){
					                return response;
					            }
					        }
					    );
					};
					localMenu('/cdn-cgi/trace');

				</script>
<div id="cb-container" class="clearfix">
<header id="cb-header" class="cb-header  ">
<div id="cb-logo-box" class="cb-logo-center wrap">
<div id="logo">
<a href="https://www.elciudadano.cl">
<img src="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_220x65.png" alt="elciudadano.com logo" data-at2x="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_440x130.png">
</a>
</div>
</div>
</header>
<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://www.elciudadano.cl/">
<input type="text" class="cb-search-field cb-font-header" placeholder="Buscar..." value="" name="s" title="" autocomplete="off">
<button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
</form>
<div id="cb-s-results"></div></div></div> <style>
								</style>
<nav id="cb-nav-bar" class="clearfix ">
<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
<ul class="cb-main-nav wrap clearfix"><li id="menu-item-487441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487441"><a href="https://www.elciudadano.com/">Portada</a></li>
<li id="menu-item-456522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456522"><a href="https://www.elciudadano.cl/noticias/chile/">Chile</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Chile</h2><a href="https://www.elciudadano.cl/noticias/chile/" class="cb-see-all">Ver todos</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-523747 post type-post status-publish format-standard has-post-thumbnail category-chile category-justicia tag-enfermera tag-indh tag-negligencia tag-sename"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/chile/condenan-a-60-dias-de-prision-a-enfermera-por-negligencia-que-termino-con-la-vida-de-una-adolescente-en-centro-colaborador-del-sename/07/10/"><img width="360" height="240" src="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/cottolengo.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/cottolengo.jpg?w=1044&amp;ssl=1 1044w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/cottolengo.jpg?resize=440%2C292&amp;ssl=1 440w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/cottolengo.jpg?resize=750%2C498&amp;ssl=1 750w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/cottolengo.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/chile/condenan-a-60-dias-de-prision-a-enfermera-por-negligencia-que-termino-con-la-vida-de-una-adolescente-en-centro-colaborador-del-sename/07/10/">Condenan a 60 días de prisión a enfermera por negligencia que terminó con la vida de una adolescente en centro colaborador del Sename</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-10">julio 10, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-523717 post type-post status-publish format-standard has-post-thumbnail category-chile category-congreso category-medio-ambiente tag-codigo-de-aguas tag-diputados tag-glaciares tag-proyecto-de-ley"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/chile/aprobado-en-general-el-proyecto-que-impide-constitucion-de-derechos-de-aprovechamiento-de-agua-sobre-glaciares/07/10/"><img width="360" height="240" src="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/glaciares-2.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/glaciares-2.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/glaciares-2.jpg?resize=759%2C504&amp;ssl=1 759w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/chile/aprobado-en-general-el-proyecto-que-impide-constitucion-de-derechos-de-aprovechamiento-de-agua-sobre-glaciares/07/10/">Aprobado en general el proyecto que impide constitución de derechos de aprovechamiento de agua sobre glaciares</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-10">julio 10, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-523694 post type-post status-publish format-standard has-post-thumbnail category-chile category-portada category-regiones category-vivienda tag-alcaldia-ciudadana tag-jorge-sharp tag-puertas-negras tag-valparaiso tag-vivienda-digna tag-viviendas-sociales"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/chile/alcaldia-ciudadana-de-valparaiso-pone-a-disposicion-de-las-comunas-de-chile-su-proyecto-de-vivienda-social/07/10/"><img width="360" height="240" src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/viviendas-sociales-Valparaíso.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/viviendas-sociales-Valparaíso.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/viviendas-sociales-Valparaíso.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/viviendas-sociales-Valparaíso.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/chile/alcaldia-ciudadana-de-valparaiso-pone-a-disposicion-de-las-comunas-de-chile-su-proyecto-de-vivienda-social/07/10/">Alcaldía Ciudadana de Valparaíso pone a disposición de las comunas de Chile su proyecto de vivienda social</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-10">julio 10, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-487442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487442"><a href="https://www.elciudadano.cl/noticias/venezuela/">Venezuela</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Venezuela</h2><a href="https://www.elciudadano.cl/noticias/venezuela/" class="cb-see-all">Ver todos</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-523731 post type-post status-publish format-standard has-post-thumbnail category-mineria category-venezuela tag-coltan tag-explotacion-ilegal tag-mineria tag-reservas-incuantificadas tag-rusia-today tag-tierras-raras"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/venezuela/venezuela-posee-riquezas-minerales-todavia-no-cuantificadas/07/11/"><img width="360" height="240" src="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Arco-minero-de-Venezuela-se-fortalece-con-inversiones-extranjeras..jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Arco-minero-de-Venezuela-se-fortalece-con-inversiones-extranjeras..jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Arco-minero-de-Venezuela-se-fortalece-con-inversiones-extranjeras..jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/venezuela/venezuela-posee-riquezas-minerales-todavia-no-cuantificadas/07/11/">Venezuela posee riquezas minerales todavía no cuantificadas</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-11">julio 11, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-523591 post type-post status-publish format-standard has-post-thumbnail category-economia category-venezuela tag-alcaldes tag-comunas tag-comuneros tag-gobernaciones tag-mercados-municipales tag-productores tag-reorganizacion tag-vtv"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/economia/proponen-que-comuneros-y-productores-manejen-mercados-municipales-en-venezuela/07/11/"><img width="360" height="240" src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/foto-11.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/foto-11.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/foto-11.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/economia/proponen-que-comuneros-y-productores-manejen-mercados-municipales-en-venezuela/07/11/">Proponen que comuneros y productores manejen mercados municipales en Venezuela</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-11">julio 11, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-523681 post type-post status-publish format-standard has-post-thumbnail category-economia category-venezuela tag-anc tag-bcv tag-comite-de-postulaciones tag-directorio tag-politica-monetaria tag-reconversion tag-venezuela"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/economia/designaron-nuevo-directorio-del-banco-central-de-venezuela/07/11/"><img width="360" height="240" src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Dhvq0sEXcAMPn5v.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Dhvq0sEXcAMPn5v.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Dhvq0sEXcAMPn5v.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/economia/designaron-nuevo-directorio-del-banco-central-de-venezuela/07/11/">Designaron nuevo directorio del Banco Central de Venezuela</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-11">julio 11, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-460194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460194"><a href="https://www.elciudadano.cl/noticias/latino-america/">Latinoamerica</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Latinoamerica</h2><a href="https://www.elciudadano.cl/noticias/latino-america/" class="cb-see-all">Ver todos</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-523724 post type-post status-publish format-standard has-post-thumbnail category-latino-america category-nicaragua tag-daniel-ortega tag-dialogo tag-hispantv tag-nicaragua tag-sputnik-news tag-terrorismo tag-violencia"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/latino-america/nicaragua-discutira-democratizacion-si-se-resuelve-el-problema-del-terrorismo/07/11/"><img width="360" height="240" src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/nicaragua-terrorismo-efe.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/latino-america/nicaragua-discutira-democratizacion-si-se-resuelve-el-problema-del-terrorismo/07/11/">Nicaragua discutirá &#8220;democratización&#8221; si se resuelve el &#8220;problema del terrorismo&#8221;</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-11">julio 11, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-523696 post type-post status-publish format-standard has-post-thumbnail category-colombia category-conflictos-belicos category-derechos-humanos category-latino-america tag-catatumbo tag-clases tag-colombia tag-conflicto tag-educacion tag-paz tag-violencia"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/colombia/violencia-obliga-suspender-clases-norte-de-santander/07/11/"><img width="360" height="240" src="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/conflicto.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/conflicto.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/conflicto.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/colombia/violencia-obliga-suspender-clases-norte-de-santander/07/11/">Violencia en Colombia obliga a suspender las clases en el Norte de Santander</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-11">julio 11, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-523765 post type-post status-publish format-standard has-post-thumbnail category-latino-america tag-erupciondelvolcan tag-guatemala tag-volcan-de-fuego"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/latino-america/registran-explosion-en-el-volcan-de-fuego-de-guatemala/07/11/"><img width="360" height="240" src="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/dt.common.streams.StreamServer.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/dt.common.streams.StreamServer.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/dt.common.streams.StreamServer.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/latino-america/registran-explosion-en-el-volcan-de-fuego-de-guatemala/07/11/">Registran explosión en el Volcán de Fuego de Guatemala</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-11">julio 11, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-456524" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456524"><a href="https://www.elciudadano.cl/noticias/mundo/">Mundo</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Mundo</h2><a href="https://www.elciudadano.cl/noticias/mundo/" class="cb-see-all">Ver todos</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-523808 post type-post status-publish format-standard has-post-thumbnail category-mundo tag-deslizamientos tag-fallecidos tag-india tag-inundaciones tag-lluvias"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/mundo/ocho-ninos-y-un-adulto-muertos-por-aludes-en-la-india/07/11/"><img width="360" height="240" src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/india-2.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="niños" srcset="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/india-2.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/india-2.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/mundo/ocho-ninos-y-un-adulto-muertos-por-aludes-en-la-india/07/11/">Ocho niños y un adulto muertos por aludes en la India</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-11">julio 11, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-523807 post type-post status-publish format-standard has-post-thumbnail category-mundo tag-agua tag-buzos tag-rescate tag-tailandia"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/mundo/bombas-de-aguas-fallan-justo-despues-del-rescate-de-los-ninos-en-tailandia/07/11/"><img width="360" height="240" src="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Buzos-tailandia.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Buzos-tailandia.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Buzos-tailandia.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/mundo/bombas-de-aguas-fallan-justo-despues-del-rescate-de-los-ninos-en-tailandia/07/11/">Bombas de aguas fallan justo después del rescate de los niños en Tailandia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-11">julio 11, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-523809 post type-post status-publish format-standard has-post-thumbnail category-mundo category-politica category-portada tag-diplomaticos tag-expulsion tag-grecia tag-injerencia tag-politica tag-rusia tag-seguridad tag-sputnik-news"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/mundo/grecia-expulsa-a-diplomaticos-rusos/07/11/"><img width="360" height="240" src="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/grecia2.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Grecia" srcset="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/grecia2.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/grecia2.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/mundo/grecia-expulsa-a-diplomaticos-rusos/07/11/">Grecia expulsa a diplomáticos rusos</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-11">julio 11, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-456523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456523"><a href="https://www.elciudadano.cl/noticias/politica/">Política</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Política</h2><a href="https://www.elciudadano.cl/noticias/politica/" class="cb-see-all">Ver todos</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-523809 post type-post status-publish format-standard has-post-thumbnail category-mundo category-politica category-portada tag-diplomaticos tag-expulsion tag-grecia tag-injerencia tag-politica tag-rusia tag-seguridad tag-sputnik-news"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/mundo/grecia-expulsa-a-diplomaticos-rusos/07/11/"><img width="360" height="240" src="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/grecia2.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Grecia" srcset="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/grecia2.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/grecia2.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/mundo/grecia-expulsa-a-diplomaticos-rusos/07/11/">Grecia expulsa a diplomáticos rusos</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-11">julio 11, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-523713 post type-post status-publish format-standard has-post-thumbnail category-colombia category-organizacion-social category-politica tag-asesinatos tag-colombia tag-juan-manuel-santos tag-lideres-sociales tag-recompensas tag-seguridad tag-sputnik-news tag-violencia"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/politica/gobierno-de-colombia-anuncia-plan-para-proteger-a-los-lideres-sociales/07/11/"><img width="360" height="240" src="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/04.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/04.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/04.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/politica/gobierno-de-colombia-anuncia-plan-para-proteger-a-los-lideres-sociales/07/11/">Gobierno de Colombia anuncia plan para proteger a los líderes sociales</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-11">julio 11, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-523679 post type-post status-publish format-standard has-post-thumbnail category-chile category-derechos-humanos category-justicia category-politica tag-asesinato tag-clinica-santa-maria tag-eduardo-frei-montalva tag-ministro-alejandro-madrid"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/chile/fijan-inicio-de-etapa-clave-en-la-investigacion-por-el-asesinato-del-ex-presidente-eduardo-frei-montalva/07/10/"><img width="360" height="240" src="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/eduardo-frei-montalva.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/eduardo-frei-montalva.jpg?w=748&amp;ssl=1 748w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/eduardo-frei-montalva.jpg?resize=439%2C292&amp;ssl=1 439w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/eduardo-frei-montalva.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/chile/fijan-inicio-de-etapa-clave-en-la-investigacion-por-el-asesinato-del-ex-presidente-eduardo-frei-montalva/07/10/">Fijan inicio de etapa clave en la investigación por el asesinato del ex presidente Eduardo Frei Montalva</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-10">julio 10, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-456527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456527"><a href="https://www.elciudadano.cl/noticias/pueblos/">Pueblos</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Pueblos</h2><a href="https://www.elciudadano.cl/noticias/pueblos/" class="cb-see-all">Ver todos</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-523551 post type-post status-publish format-standard has-post-thumbnail category-brasil category-justicia category-pueblos category-represion tag-brasil tag-etnocidio tag-genocidio tag-indigenas tag-seminario"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/brasil/gobierno-indigenas-revisaran-genocidio-y-etnocidio-durante-la-dictadura/07/10/"><img width="360" height="240" src="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/marcia-goulart-1-.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/marcia-goulart-1-.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/marcia-goulart-1-.jpg?resize=438%2C292&amp;ssl=1 438w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/marcia-goulart-1-.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/brasil/gobierno-indigenas-revisaran-genocidio-y-etnocidio-durante-la-dictadura/07/10/">Brasil: Gobierno e indígenas revisarán genocidio y etnocidio durante la dictadura</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-10">julio 10, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-523111 post type-post status-publish format-standard has-post-thumbnail category-educacion category-pueblos tag-costa-rica tag-decision tag-derechos-educacion tag-despojo-de-tierras tag-etnia-china-kicha tag-explotacion tag-legua-nativas tag-nativos tag-tsj-costa-rica"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/pueblos/indigenas-de-costa-rica-tendran-educadores-de-su-misma-etnia/07/10/"><img width="360" height="240" src="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/3LROW6ZYE5BWTA46ANMFJD4DTU.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/3LROW6ZYE5BWTA46ANMFJD4DTU.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/3LROW6ZYE5BWTA46ANMFJD4DTU.jpg?resize=438%2C292&amp;ssl=1 438w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/3LROW6ZYE5BWTA46ANMFJD4DTU.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/pueblos/indigenas-de-costa-rica-tendran-educadores-de-su-misma-etnia/07/10/">Indígenas de Costa Rica tendrán educadores de su misma etnia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-10">julio 10, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-523028 post type-post status-publish format-standard has-post-thumbnail category-derechos-humanos category-pueblos category-represion tag-agresiones tag-asesinatos tag-contagio-radio tag-derechos-humanos tag-indigenas tag-onic tag-pueblos tag-victimas"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/pueblos/colombia-66-de-los-pueblos-indigenas-en-riesgo-de-desaparecer/07/09/"><img width="360" height="240" src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/onic.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/pueblos/colombia-66-de-los-pueblos-indigenas-en-riesgo-de-desaparecer/07/09/">Colombia: 66% de los pueblos indígenas en riesgo de desaparecer</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-09">julio 9, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-456526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456526"><a href="https://www.elciudadano.cl/noticias/medio-ambiente/">Medio Ambiente</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Medio Ambiente</h2><a href="https://www.elciudadano.cl/noticias/medio-ambiente/" class="cb-see-all">Ver todos</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-523717 post type-post status-publish format-standard has-post-thumbnail category-chile category-congreso category-medio-ambiente tag-codigo-de-aguas tag-diputados tag-glaciares tag-proyecto-de-ley"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/chile/aprobado-en-general-el-proyecto-que-impide-constitucion-de-derechos-de-aprovechamiento-de-agua-sobre-glaciares/07/10/"><img width="360" height="240" src="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/glaciares-2.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/glaciares-2.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/glaciares-2.jpg?resize=759%2C504&amp;ssl=1 759w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/chile/aprobado-en-general-el-proyecto-que-impide-constitucion-de-derechos-de-aprovechamiento-de-agua-sobre-glaciares/07/10/">Aprobado en general el proyecto que impide constitución de derechos de aprovechamiento de agua sobre glaciares</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-10">julio 10, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-523516 post type-post status-publish format-standard has-post-thumbnail category-honduras category-medio-ambiente category-organizacion-social tag-campesinos tag-despojo tag-hidroelectrica tag-indigenas tag-rio-betulia tag-territorios"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/honduras/hidroelectrica-de-betulia-una-maniobra-para-el-despojo-en-honduras-video/07/10/"><img width="360" height="240" src="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/dt.common.streams.StreamServer.cls_.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/dt.common.streams.StreamServer.cls_.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/dt.common.streams.StreamServer.cls_.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/honduras/hidroelectrica-de-betulia-una-maniobra-para-el-despojo-en-honduras-video/07/10/">Hidroeléctrica de Betulia, una maniobra para el despojo en Honduras (+VIDEO)</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-10">julio 10, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-523474 post type-post status-publish format-standard has-post-thumbnail category-honduras category-medio-ambiente category-organizacion-social tag-avispa-midia tag-electricidad tag-medio-ambiente-honduras tag-microhidolectrica-honduras tag-plan-grande-honduras"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/honduras/microhidroelectrica-permite-autonomia-energetica-a-un-pueblo-de-honduras-video/07/10/"><img width="360" height="240" src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Plan-Grande-12-copia.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Plan-Grande-12-copia.jpg?w=1072&amp;ssl=1 1072w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Plan-Grande-12-copia.jpg?resize=438%2C292&amp;ssl=1 438w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Plan-Grande-12-copia.jpg?resize=750%2C500&amp;ssl=1 750w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Plan-Grande-12-copia.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/honduras/microhidroelectrica-permite-autonomia-energetica-a-un-pueblo-de-honduras-video/07/10/">Microhidroeléctrica permite autonomía energética a un pueblo de Honduras (+video)</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-10">julio 10, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-456952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456952"><a href="https://www.elciudadano.cl/noticias/genero/">Género</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Género</h2><a href="https://www.elciudadano.cl/noticias/genero/" class="cb-see-all">Ver todos</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-523490 post type-post status-publish format-standard has-post-thumbnail category-chile category-genero category-politica category-portada tag-casamiento tag-machismo tag-mujeres tag-nupcias"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/politica/avanza-proyecto-que-pone-fin-a-retrogradas-restricciones-a-mujeres-que-quieren-volver-a-casarse/07/10/"><img width="360" height="240" src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Mujeres-felices.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/politica/avanza-proyecto-que-pone-fin-a-retrogradas-restricciones-a-mujeres-que-quieren-volver-a-casarse/07/10/">Avanza proyecto que pone fin a retrógradas restricciones a mujeres que quieren volver a casarse</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-10">julio 10, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-523118 post type-post status-publish format-standard has-post-thumbnail category-chile category-genero category-justicia category-regiones category-salud tag-abuso-sexual tag-estudiante-de-medicina tag-hospital-de-concepcion tag-universidad-deconcepcion"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/chile/concepcion-denuncian-a-estudiante-de-medicina-por-abusos-sexuales-contra-dos-pacientes-del-hospital-regional/07/09/"><img width="360" height="240" src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Hospital-Regional-de-Concepción.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Hospital-Regional-de-Concepción.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Hospital-Regional-de-Concepción.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/chile/concepcion-denuncian-a-estudiante-de-medicina-por-abusos-sexuales-contra-dos-pacientes-del-hospital-regional/07/09/">Concepción: Denuncian a estudiante de medicina por abusos sexuales contra dos pacientes del Hospital Regional</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-09">julio 9, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-523098 post type-post status-publish format-standard has-post-thumbnail category-chile category-genero category-justicia tag-abuso-sexual tag-acoso-sexual tag-denunciantes tag-fiscalia tag-las-condes tag-nicolas-lopez"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/chile/fiscal-jefa-de-las-condes-cita-a-declarar-a-seis-denunciantes-de-nicolas-lopez/07/09/"><img width="360" height="240" src="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Nicolas-Lopez.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Nicolas-Lopez.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Nicolas-Lopez.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Nicolas-Lopez.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/chile/fiscal-jefa-de-las-condes-cita-a-declarar-a-seis-denunciantes-de-nicolas-lopez/07/09/">Fiscal jefa de Las Condes cita a declarar a seis denunciantes de Nicolás López</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-09">julio 9, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-456956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456956"><a href="https://www.elciudadano.cl/noticias/diversidad/">Diversidad</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Diversidad</h2><a href="https://www.elciudadano.cl/noticias/diversidad/" class="cb-see-all">Ver todos</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-523698 post type-post status-publish format-standard has-post-thumbnail category-diversidad tag-diversidad tag-smartphone tag-tecnologia tag-telefonos"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/diversidad/cual-es-el-mejor-telefono-inteligente-para-ti/07/11/"><img width="360" height="240" src="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/celulares-por-profesion-696x696.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/diversidad/cual-es-el-mejor-telefono-inteligente-para-ti/07/11/">¿Cuál es el mejor teléfono inteligente para ti?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-11">julio 11, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-523662 post type-post status-publish format-standard has-post-thumbnail category-artes category-diversidad tag-12-jabalies tag-buzos tag-caricaturas tag-cueva tag-el-espectador tag-tailandia"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/diversidad/conmovedoras-caricaturas-del-rescate-de-los-ninos-en-tailandia/07/11/"><img width="360" height="240" src="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/tailandia.png?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/tailandia.png?w=984&amp;ssl=1 984w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/tailandia.png?resize=439%2C292&amp;ssl=1 439w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/tailandia.png?resize=750%2C499&amp;ssl=1 750w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/tailandia.png?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/diversidad/conmovedoras-caricaturas-del-rescate-de-los-ninos-en-tailandia/07/11/">Conmovedoras caricaturas del rescate de los niños en Tailandia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-11">julio 11, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-523594 post type-post status-publish format-standard has-post-thumbnail category-diversidad category-tendencias tag-abuso tag-avatar tag-lego tag-minecraft tag-nina tag-roblox tag-videojuego tag-violacion"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/tendencias/avatar-de-una-nina-sufrio-una-violacion-grupal-en-el-videojuego-roblox/07/10/"><img width="360" height="240" src="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Captura-de-pantalla-2018-07-10-a-las-11.11.39-a.m..png?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/tendencias/avatar-de-una-nina-sufrio-una-violacion-grupal-en-el-videojuego-roblox/07/10/">Avatar de una niña sufrió una violación grupal en el videojuego Roblox</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-10">julio 10, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-474704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-474704"><a href="#">+</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg"> <li id="menu-item-474713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-474713"><a href="#" data-cb-c="474713" class="cb-c-l">Otros Países</a><ul class="cb-grandchild-menu cb-sub-bg"> <li id="menu-item-474722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474722"><a href="https://www.elciudadano.cl/noticias/argentina/" data-cb-c="30259" class="cb-c-l">Argentina</a></li>
<li id="menu-item-474717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474717"><a href="https://www.elciudadano.cl/noticias/mexico/" data-cb-c="33877" class="cb-c-l">México</a></li>
<li id="menu-item-474714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474714"><a href="https://www.elciudadano.cl/noticias/estados-unidos/" data-cb-c="35554" class="cb-c-l">Estados Unidos</a></li>
<li id="menu-item-474705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474705"><a href="https://www.elciudadano.cl/noticias/rusia/" data-cb-c="49041" class="cb-c-l">Rusia</a></li>
<li id="menu-item-474718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474718"><a href="https://www.elciudadano.cl/noticias/oriente-medio/" data-cb-c="11104" class="cb-c-l">Oriente Medio</a></li>
</ul></li>
<li id="menu-item-474706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474706"><a href="https://www.elciudadano.cl/noticias/salud/" data-cb-c="27" class="cb-c-l">Salud</a></li>
<li id="menu-item-474708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474708"><a href="https://www.elciudadano.cl/noticias/sindical/" data-cb-c="28812" class="cb-c-l">Sindical</a></li>
<li id="menu-item-474709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474709"><a href="https://www.elciudadano.cl/noticias/sociedad/" data-cb-c="33743" class="cb-c-l">Sociedad</a></li>
<li id="menu-item-474707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474707"><a href="https://www.elciudadano.cl/noticias/sexualidad/" data-cb-c="10744" class="cb-c-l">Sexualidad</a></li>
<li id="menu-item-474710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474710"><a href="https://www.elciudadano.cl/noticias/tecnologia-2/" data-cb-c="10235" class="cb-c-l">Tecnología</a></li>
<li id="menu-item-474711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474711"><a href="https://www.elciudadano.cl/noticias/television/" data-cb-c="44275" class="cb-c-l">Televisión</a></li>
<li id="menu-item-474712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474712"><a href="https://www.elciudadano.cl/noticias/trabajo/" data-cb-c="830" class="cb-c-l">Trabajo</a></li>
<li id="menu-item-474716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474716"><a href="https://www.elciudadano.cl/noticias/iglesias-y-religiones/" data-cb-c="860" class="cb-c-l">Iglesias y Religiones</a></li>
<li id="menu-item-474719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474719"><a href="https://www.elciudadano.cl/noticias/policial/" data-cb-c="18314" class="cb-c-l">Policial</a></li>
<li id="menu-item-474720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474720"><a href="https://www.elciudadano.cl/noticias/artes/musica-artes/" data-cb-c="10232" class="cb-c-l">Música</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 9px"><a href="https://www.elciudadano.cl"><img src="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/blanco-220.png" alt="site logo" data-at2x="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/blanco-220.png"></a></li></ul> </div>
</nav>

<div id='div-Footer_Sticky' style="position:fixed;bottom:0;background:#efefef;text-align:center;width:100%;z-index:9999">
<div style="margin:auto">
<script>
							googletag.cmd.push(function() { googletag.display('div-Footer_Sticky'); });
						</script>
</div>
</div>
<div style="text-align: center;background: #f7e50a;font-size: .8em;padding: 15px">
<div class="container" style="margin: auto;text-align: left">
<div class="row">
<div class="col-md-8 col-sm-12">
<p style="margin-bottom: 0;line-height: 1.5em;"><strong>Que exista periodismo independiente también depende de ti.</strong> Una sociedad plural y democrática necesita de diferentes miradas del mundo. Desde El Ciudadano diaria y oportunamente, nuestras letras están en favor de construir una mejor sociedad y un mundo más justo.</p>
</div>
<div class="col-md-4 col-sm-12" style="text-align: center;padding-top: 5px;">
<a href="https://goo.gl/gYuctu" class="btn smooth-link align-middle btn-primary">Haz tu donación</a>
<img class="align-middle" style="display:block;width: 140px;margin:auto;margin-top: 10px;" src="/wp-content/uploads/paypal_cards.png">
</div>
</div>
</div>
</div>
<script>
		var waypoint = Array(); 
		var betweenParagraphs = 4;
		var nextSlotId = 1;

		function generateNextSlotName() {
			var id = nextSlotId++;
			return 'adSlot_' + id;
		}
		
		function loadAdUnit(i, slotName,adUnitName) {
			var slot = Array();
			googletag.cmd.push(function() {
				console.log('Cargando: '+slotName);
				var mapping_inContent = googletag.sizeMapping().
				addSize([1020, 0], [728, 90]).
				addSize([0, 0], [300, 250]).
				build();

				slot[i] = googletag.defineSlot('/30128925/EC18/'+adUnitName, [[300, 250],[728, 90]], slotName).
				defineSizeMapping(mapping_inContent).
				addService(googletag.pubads());

				googletag.display(slotName);
				googletag.pubads().refresh([slot[i]]);
			});
		}

		function generateWaypoint(i,slotName, adUnitName) {
			var code = 'waypoint['+i+'] = new Waypoint({' +
				'element: document.getElementById("'+slotName+'"),' +
				'handler: function() {' +
				'	loadAdUnit('+i+', "'+slotName+'","'+adUnitName+'");' +
				'	this.destroy();' +
				'},offset: "75%" ' +
			'});';
				
			var tag = document.createElement("script");
			tag.type = "text/javascript";
			tag.append(code);
			$("body").append(tag);

		}

		//$(window).on('load', function() {
		$( document ).ready(function() {
			var a = document.querySelector('.the_content').getElementsByTagName('p');
			googletag.cmd.push(function() {
				googletag.pubads().enableSingleRequest();
				googletag.pubads().disableInitialLoad();
				googletag.enableServices();
			});
	
			for (var i = 0; i < a.length; i++) {
				if (i % betweenParagraphs == 0) {
					if(i==0) {
						var adUnitName = "topContent_300x250";
					} else {
						var adUnitName = "inContent_300x250";
					}
					var slotName = generateNextSlotName();
					var slotDiv = document.createElement('div');

					slotDiv.id = slotName;
					slotDiv.className = "adMid";
					a[i].after(slotDiv);
					generateWaypoint(i/3,slotName,adUnitName);

				}
            }

        });
  </script>

<div id="cb-content" class="wrap clearfix">
<div class="cb-entire-post cb-first-alp clearfix">
<div id="cb-al-post-0-start" style="display: block;"></div>
<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">
<meta itemprop="datePublished" content="2018-07-11T05:53:37+00:00">
<meta itemprop="dateModified" content="2018-07-11T05:53:37+00:00">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elciudadano.cl/mundo/bombas-de-aguas-fallan-justo-despues-del-rescate-de-los-ninos-en-tailandia/07/11/">
<span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
<meta itemprop="name" content="elciudadano.com">
<meta itemprop="url" content="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_220x65.png">
<span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_220x65.png">
</span>
</span>
<span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="davidorinoco"></span>
<meta itemprop="headline" content="Bombas de aguas fallan justo después del rescate de los niños en Tailandia">
<span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
<meta itemprop="url" content="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Buzos-tailandia.jpg?fit=992%2C558&#038;ssl=1">
<meta itemprop="width" content="992">
<meta itemprop="height" content="558">
</span>
<div class="cb-main clearfix">
<div class="p402_premium">
<article id="post-523807" class="clearfix post-523807 post type-post status-publish format-standard has-post-thumbnail category-mundo tag-agua tag-buzos tag-rescate tag-tailandia">
<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://www.elciudadano.cl/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" data-lazy-src="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Buzos-tailandia.jpg?resize=759%2C500&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Buzos-tailandia.jpg?resize=100%2C65&amp;ssl=1 100w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Buzos-tailandia.jpg?resize=260%2C170&amp;ssl=1 260w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/Buzos-tailandia.jpg?resize=759%2C500&amp;ssl=1 759w" data-lazy-sizes="(max-width: 759px) 100vw, 759px" /></div><div class="cb-entry-header hentry cb-meta clearfix"><span class="titular-epigrafe" itemprop="alternativeHeadline">Los buzos estaban limpiando y recogiendo equipos cuando notaron la avería</span><h1 class="entry-title cb-entry-title entry-title cb-title">Bombas de aguas fallan justo después del rescate de los niños en Tailandia</h1><span class="titular-bajada" itemprop="description">Como si se tratara del final de una película, luego de culminado el rescate, el nivel del agua comenzó a subir y todos tuvieron que salir para salvar sus vidas</span><div class="cb-byline"><span class="cb-author vcard author"><span class="fn"><a href="https://www.elciudadano.com/?s=David Rosas">David Rosas</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" updated" datetime="2018-07-11">julio 11, 2018</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.elciudadano.cl/noticias/mundo/" title="Ver todos los artículos de Mundo">Mundo</a></span><span class="cb-read-time cb-element"><a href="https://www.elciudadano.cl/mundo/bombas-de-aguas-fallan-justo-despues-del-rescate-de-los-ninos-en-tailandia/07/11/">2 min lectura</a></span></div></div></div>
<div class="row" style="margin:0px;padding: 10px;border-top: 1px solid #ddd;text-align: center">
<div style="margin: auto">
<div class="fb-like" data-href="https://www.elciudadano.cl/mundo/bombas-de-aguas-fallan-justo-despues-del-rescate-de-los-ninos-en-tailandia/07/11/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

</div>
</div>

<section class="cb-entry-content the_content clearfix" itemprop="articleBody">
<div style="margin-bottom: 30px">

<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
 <div id="Brid_31194978" class="brid" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"> </div>
<script type="text/javascript"> $bos("Brid_31194978", {"id":"4574","width":"16","height":"9"}); </script>
</div>
<script>
									MINAD.loadPlacement(12744736, 320, 480, 'full-mobile');
								</script>
<div id="min_ad_12744736">
<script type="text/javascript">
										MINAD.showAd(12744736);
									</script>
</div>
<script src="https://mona.admanmedia.com/go?id=306d8820" id="hybs-306d8820" async></script>
<span class="cb-itemprop" itemprop="reviewBody"><p>Las bombas que drenaba el agua donde se encontraban los doce niños atrapados en Tailandia, fallaron justo después de culminar su rescate.</p>
<p>Como si se tratara de una película de Hollywood, todo tuvieron que salir corriendo antes que ocurriera una desgracia y no se permitiera un final feliz.</p>
<p><strong>Los gritos de la subida del agua advirtió al  personal que se encontraba limpiando sus equipos</strong> para volver a salir a la superficie.</p>
<div id="attachment_523811" style="width: 666px" class="wp-caption aligncenter"><img class="size-full wp-image-523811 jetpack-lazy-image" src="https://www.elciudadano.cl/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="Tailandia" width="656" height="437" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/20180711004822-kn0G-656x437@LaVanguardia-Web.jpg?resize=656%2C437&#038;ssl=1" data-lazy-srcset="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/20180711004822-kn0G-656x437@LaVanguardia-Web.jpg?w=656&amp;ssl=1 656w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/20180711004822-kn0G-656x437@LaVanguardia-Web.jpg?resize=438%2C292&amp;ssl=1 438w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/20180711004822-kn0G-656x437@LaVanguardia-Web.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 656px) 100vw, 656px"><noscript><img class="size-full wp-image-523811" src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/20180711004822-kn0G-656x437@LaVanguardia-Web.jpg?resize=656%2C437&#038;ssl=1" alt="Tailandia" width="656" height="437" srcset="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/20180711004822-kn0G-656x437@LaVanguardia-Web.jpg?w=656&amp;ssl=1 656w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/20180711004822-kn0G-656x437@LaVanguardia-Web.jpg?resize=438%2C292&amp;ssl=1 438w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/20180711004822-kn0G-656x437@LaVanguardia-Web.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 656px) 100vw, 656px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">La Vanguardia</p></div>
<p>Inmediatamente<strong> el nivel del agua comenzó a subir y comenzó la evacuación</strong> mientras los técnicos comenzaron a revisar las bombas y determinar por qué habían fallado.</p>
<p><strong>Para fortuna de todos, <a href="https://www.elciudadano.cl/mundo/mision-cumplida-los-12-ninos-y-su-entrenador-fueron-rescatados-de-una-cueva-en-tailandia/07/10/">los doce integrantes del equipo de fútbol, Jabalíes Salvajes y el segundo entrenador, ya se encontraban muy lejos</a></strong> del lugar, recuperándose en un hospital.</p>
<p>La información fue publicada en el diario británico The Guardian donde detalla que <strong>los equipos de rescate todavía se encontraban en el lugar limpiando y ajustando sus equipos en la cámara 3 cuando el nivel del agua comenzó a subir producto del fallo de las bombas</strong> y escucharon los gritos de sus compañeros que el agua subía.</p>
<p>Tres buzos australianos que estaban involucrados en el rescate comentaron que <strong>de repente vieron antorchas y pensando que había una emergencia, se pusieron su equipo y salieron a toda prisa</strong> del lugar.</p>
<div id="attachment_523812" style="width: 760px" class="wp-caption aligncenter"><img class="size-large wp-image-523812 jetpack-lazy-image" src="https://www.elciudadano.cl/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="Tailandia" width="750" height="422" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/AFP_17G9X7_20180711064145-kn0G-U458285647931FC-992x558@LaVanguardia-Web.jpg?resize=750%2C422&#038;ssl=1" data-lazy-srcset="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/AFP_17G9X7_20180711064145-kn0G-U458285647931FC-992x558@LaVanguardia-Web.jpg?resize=750%2C422&amp;ssl=1 750w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/AFP_17G9X7_20180711064145-kn0G-U458285647931FC-992x558@LaVanguardia-Web.jpg?resize=519%2C292&amp;ssl=1 519w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/AFP_17G9X7_20180711064145-kn0G-U458285647931FC-992x558@LaVanguardia-Web.jpg?w=991&amp;ssl=1 991w" data-lazy-sizes="(max-width: 750px) 100vw, 750px"><noscript><img class="size-large wp-image-523812" src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/AFP_17G9X7_20180711064145-kn0G-U458285647931FC-992x558@LaVanguardia-Web.jpg?resize=750%2C422&#038;ssl=1" alt="Tailandia" width="750" height="422" srcset="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/AFP_17G9X7_20180711064145-kn0G-U458285647931FC-992x558@LaVanguardia-Web.jpg?resize=750%2C422&amp;ssl=1 750w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/AFP_17G9X7_20180711064145-kn0G-U458285647931FC-992x558@LaVanguardia-Web.jpg?resize=519%2C292&amp;ssl=1 519w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/AFP_17G9X7_20180711064145-kn0G-U458285647931FC-992x558@LaVanguardia-Web.jpg?w=991&amp;ssl=1 991w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">La Vanguardia</p></div>
<p>Para fortuna de todos, las personas que se encontraban en el interior de la cueva lograron salir a tiempo. <strong>La única baja</strong> que se registró durante el rescate fue el jueves, cuando un <strong>buzo tailandés de 38 años quedó atrapado en su viaje de regreso a la superficie al quedarse sin oxigeno</strong>.</p>
<h2>Más ligeros pero saludables</h2>
<p>Los doce niños y el segundo entrenador del equipo de fútbol fueron rescatados y llevados a centros asistenciales para ser evaluados luego de 17 días atrapados en la cueva.</p>
<p>Los médicos dijeron que se encontraban saludables pero presentaron una media de pérdida de peso de dos kilos luego del largo cautiverio.</p>
<p>Sin embargo, algunos de ellos presentan neumonía leve dijeron los médicos luego de la evaluación, y aseguraron que sus vidas no corren peligro.</p>
</span>
<div id="min-ad">
<script>
										MINAD.loadPlacement(12405652, 1, 1, 'video');
									</script>
<div id="min_ad_12405652" class="minad-post-523807" style="margin: 30px 0">
<script type="text/javascript">MINAD.showAd(12405652);</script>
</div>
</div>

<div id="M310895ScriptRootC201562">
<div id="M310895PreloadC201562"> Loading... </div>
<script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M310895ScriptRootC201562")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M310895ScriptRootC201562");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=201562;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/e/l/elciudadano.cl.201562.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script>
</div>


<div style="display:block;margin:25px 0">
<div class="comments">
<div class="fb-comments" data-href="" data-num-posts="3" mobile="true"></div>
</div>
</div>


</section> 
<footer class="cb-article-footer">
<p class="cb-tags cb-post-footer-block"> <a href="https://www.elciudadano.cl/tag/agua/" rel="tag">agua</a><a href="https://www.elciudadano.cl/tag/buzos/" rel="tag">buzos</a><a href="https://www.elciudadano.cl/tag/rescate/" rel="tag">rescate</a><a href="https://www.elciudadano.cl/tag/tailandia/" rel="tag">Tailandia</a></p><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Artículos Relacionados</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix"> <li class="cb-style-1 clearfix cb-no-1 post-523662 post type-post status-publish format-standard has-post-thumbnail category-artes category-diversidad tag-12-jabalies tag-buzos tag-caricaturas tag-cueva tag-el-espectador tag-tailandia">
<div class="cb-mask"><a href="https://www.elciudadano.cl/diversidad/conmovedoras-caricaturas-del-rescate-de-los-ninos-en-tailandia/07/11/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-lazy-src="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/tailandia.png?resize=360%2C240&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/tailandia.png?w=984&amp;ssl=1 984w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/tailandia.png?resize=439%2C292&amp;ssl=1 439w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/tailandia.png?resize=750%2C499&amp;ssl=1 750w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/tailandia.png?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.elciudadano.cl/diversidad/conmovedoras-caricaturas-del-rescate-de-los-ninos-en-tailandia/07/11/">Conmovedoras caricaturas del rescate de los niños en Tailandia</a></h4>
<div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://www.elciudadano.com/?s=Isailen Piñango">Isailen Piñango</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2018-07-11">julio 11, 2018</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-523684 post type-post status-publish format-standard has-post-thumbnail category-mundo tag-buzos tag-cueva tag-equipo tag-inundaciones tag-lluvias tag-ninos tag-operativo tag-rescate tag-tailandia">
<div class="cb-mask"><a href="https://www.elciudadano.cl/mundo/como-fue-el-rescate-de-los-ninos-y-el-entrenador-en-la-cueva-de-tailandia/07/11/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-lazy-src="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/rescate-tailandia-niños-cueva.jpg?resize=360%2C240&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/rescate-tailandia-niños-cueva.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/rescate-tailandia-niños-cueva.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/rescate-tailandia-niños-cueva.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.elciudadano.cl/mundo/como-fue-el-rescate-de-los-ninos-y-el-entrenador-en-la-cueva-de-tailandia/07/11/">¿Cómo fue el rescate de los niños y el entrenador en la cueva de Tailandia?</a></h4>
<div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://www.elciudadano.com/?s=EL CIUDADANO">EL CIUDADANO</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2018-07-11">julio 11, 2018</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-1 post-523396 post type-post status-publish format-standard has-post-thumbnail category-tendencias tag-cine tag-cueva tag-pelicula tag-rescate tag-sputnik-news tag-tailandia">
<div class="cb-mask"><a href="https://www.elciudadano.cl/tendencias/la-historia-de-ninos-tailandeses-atrapados-en-una-cueva-podria-llevarse-al-cine/07/10/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="niños" data-lazy-src="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/cueva6-1.jpg?resize=360%2C240&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/cueva6-1.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/cueva6-1.jpg?resize=438%2C292&amp;ssl=1 438w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/cueva6-1.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.elciudadano.cl/tendencias/la-historia-de-ninos-tailandeses-atrapados-en-una-cueva-podria-llevarse-al-cine/07/10/">La historia de niños tailandeses atrapados en una cueva podría llevarse al cine</a></h4>
<div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://www.elciudadano.com/?s=El Ciudadano">El Ciudadano</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2018-07-10">julio 10, 2018</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-523323 post type-post status-publish format-standard has-post-thumbnail category-mundo tag-agencias tag-cueva tag-entrenador tag-equipo-de-futbol tag-heroe tag-rt tag-tailandia">
<div class="cb-mask"><a href="https://www.elciudadano.cl/mundo/como-el-entrenador-mantuvo-vivo-a-los-ninos-atrapados-en-una-cueva-de-tailandia/07/10/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="entrenador" data-lazy-src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/cueva5-1.jpg?resize=360%2C240&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/cueva5-1.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/cueva5-1.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.elciudadano.cl/mundo/como-el-entrenador-mantuvo-vivo-a-los-ninos-atrapados-en-una-cueva-de-tailandia/07/10/">Cómo el entrenador mantuvo vivo a los niños atrapados en una cueva de Tailandia</a></h4>
<div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://www.elciudadano.com/?s=El Ciudadano">El Ciudadano</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2018-07-10">julio 10, 2018</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-1 post-523283 post type-post status-publish format-standard has-post-thumbnail category-mundo tag-cueva tag-equipo-de-futbol tag-ninos tag-operacion-rescate tag-rescate tag-sanos-y-salvos tag-tailandia">
<div class="cb-mask"><a href="https://www.elciudadano.cl/mundo/mision-cumplida-los-12-ninos-y-su-entrenador-fueron-rescatados-de-una-cueva-en-tailandia/07/10/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="niños" data-lazy-src="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/cueva2-4.jpg?resize=360%2C240&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/cueva2-4.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/cueva2-4.jpg?resize=438%2C292&amp;ssl=1 438w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/cueva2-4.jpg?resize=360%2C240&amp;ssl=1 360w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.elciudadano.cl/mundo/mision-cumplida-los-12-ninos-y-su-entrenador-fueron-rescatados-de-una-cueva-en-tailandia/07/10/">Misión cumplida: Los 12 niños y su entrenador fueron rescatados de una cueva en Tailandia</a></h4>
<div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://www.elciudadano.com/?s=El Ciudadano">El Ciudadano</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2018-07-10">julio 10, 2018</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-523248 post type-post status-publish format-standard has-post-thumbnail category-mundo category-portada tag-busqueda tag-catastrofe tag-desaparecidos tag-inundaciones tag-japon tag-lluvias tag-rescate tag-victimas">
<div class="cb-mask"><a href="https://www.elciudadano.cl/portada/fotos-ascienden-a-156-muertos-por-inundaciones-en-japon/07/10/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Japón" data-lazy-src="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2018/07/japon2-e1531215469117.jpg?resize=360%2C240&amp;ssl=1" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.elciudadano.cl/portada/fotos-ascienden-a-156-muertos-por-inundaciones-en-japon/07/10/">(+Fotos) Ascienden a 156 muertos por inundaciones en Japón</a></h4>
<div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://www.elciudadano.com/?s=El Ciudadano">El Ciudadano</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2018-07-10">julio 10, 2018</time></span></div> </div>
</li>
</ul></div></div> </footer> 
</article> 
</div>
<script type="text/javascript">
						try { _402_Show(); } catch(e) {}
					</script>
</div> 
<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix"><div id="custom_html-2" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-glade data-ad-unit-path="/30128925/EC18/topSidebar_300x250" height="250" width="300"></div></div></div><div id="facebook-box-2" class="cb-sidebar-widget facebook-box-widget"> <div class="fb-like-box clearfix" data-href="http://www.facebook.com/PeriodicoElCiudadano" data-colorscheme="light" data-width="300" data-show-faces="true" data-stream="false" data-header="false" data-border-color="#fff">
</div>
</div><div id="custom_html-5" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-glade data-ad-unit-path="/30128925/EC18/stickySidebar_300x600" height="600" width="300"></div>
<script async="async" src="https://securepubads.g.doubleclick.net/static/glade.js"></script></div></div></aside>
</div>
</div>
<div id="cb-al-post-0-end" style="margin-bottom: 5px;display: block;"></div>
</div>
</div> 
</div> 

<div id='adslot_Super_OOP'>
<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('adslot_Super_OOP'); });
					</script>
</div>
<footer id="cb-footer">
<div class="cb-footer-lower cb-font-header clearfix">
<div class="wrap clearfix">
<div class="cb-footer-links clearfix"><ul id="menu-top-2" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487441"><a href="https://www.elciudadano.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456522"><a href="https://www.elciudadano.cl/noticias/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487442"><a href="https://www.elciudadano.cl/noticias/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460194"><a href="https://www.elciudadano.cl/noticias/latino-america/">Latinoamerica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456524"><a href="https://www.elciudadano.cl/noticias/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456523"><a href="https://www.elciudadano.cl/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456527"><a href="https://www.elciudadano.cl/noticias/pueblos/">Pueblos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456526"><a href="https://www.elciudadano.cl/noticias/medio-ambiente/">Medio Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456952"><a href="https://www.elciudadano.cl/noticias/genero/">Género</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456956"><a href="https://www.elciudadano.cl/noticias/diversidad/">Diversidad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-474704"><a href="#">+</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-474713"><a href="#">Otros Países</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474722"><a href="https://www.elciudadano.cl/noticias/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474717"><a href="https://www.elciudadano.cl/noticias/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474714"><a href="https://www.elciudadano.cl/noticias/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474705"><a href="https://www.elciudadano.cl/noticias/rusia/">Rusia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474718"><a href="https://www.elciudadano.cl/noticias/oriente-medio/">Oriente Medio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474706"><a href="https://www.elciudadano.cl/noticias/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474708"><a href="https://www.elciudadano.cl/noticias/sindical/">Sindical</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474709"><a href="https://www.elciudadano.cl/noticias/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474707"><a href="https://www.elciudadano.cl/noticias/sexualidad/">Sexualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474710"><a href="https://www.elciudadano.cl/noticias/tecnologia-2/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474711"><a href="https://www.elciudadano.cl/noticias/television/">Televisión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474712"><a href="https://www.elciudadano.cl/noticias/trabajo/">Trabajo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474716"><a href="https://www.elciudadano.cl/noticias/iglesias-y-religiones/">Iglesias y Religiones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474719"><a href="https://www.elciudadano.cl/noticias/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474720"><a href="https://www.elciudadano.cl/noticias/artes/musica-artes/">Música</a></li>
</ul>
</li>
</ul></div>
<div class="cb-copyright">Loreto 260, Recoleta, Santiago de Chile - Fono: +56 (2) 2732 3132 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0c6f6362786d6f78634c69606f6579686d686d6263226f60">[email&#160;protected]</a></div>
<div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
</div>
</div>
</footer> 
</div> 
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
					function loadGogl(url){
					    let trace = [];
					    $.ajax(url,
					        {
					            success: function(response){
					                let lines = response.split('\n');
					                let keyValue;
					
					                lines.forEach(function(line){
					                    keyValue = line.split('=');
					                    trace[keyValue[0]] = decodeURIComponent(keyValue[1] || '');
					
					                    if(keyValue[0] === 'loc' && trace['loc'] !== 'XX'){
					                        local = trace['loc'];
											if(local!="VE") {

											}
					                    }
					                });
					            },
					            error: function(response){
					                return response;
					            }
					        }
					    );
					};
					loadGogl('/cdn-cgi/trace');
		</script>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({
		      google_ad_client: "ca-pub-4270845418736778",
		      enable_page_level_ads: true
		 });
		</script>
<span id="cb-overlay"></span>
<input type="hidden" id="_zinenonce" name="_zinenonce" value="5b3953e6d9" /><input type="hidden" name="_wp_http_referer" value="/mundo/bombas-de-aguas-fallan-justo-despues-del-rescate-de-los-ninos-en-tailandia/07/11/" /> 
<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-24774536-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>
<style>
p, span, h2, h3 h1 {
color:inherit !important;
}
</style><div id="fb-root"></div>
<script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201828'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.3.2'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.elciudadano.cl\/wp-admin\/admin-ajax.php","cbPostID":"523807","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"689e743a0e","cbPlURL":"https:\/\/www.elciudadano.cl\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/themes/15zine/library/js/cb-scripts.source.js?ver=3.2.2.18.49'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201828.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'103668632',post:'523807',tz:'-4',srv:'www.elciudadano.cl'} ]);
	_stq.push([ 'clickTrackerInit', '103668632', '523807' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ae0508e4dc","applicationID":"68718776","transactionName":"blxVZEVVV0JQBk0IW1cWdlNDXVZfHhZQD1NVXA==","queueTime":0,"applicationTime":427,"atts":"QhtWEg1PREw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html> 