<!DOCTYPE html>
<!--[if lt IE 7]><html lang="es-CL" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-CL" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-CL" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-CL" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">

<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="pingback" href="https://www.elciudadano.cl/xmlrpc.php">

<title>El complejo panorama que enfrentará la ley de aborto en Chile bajo el gobierno de Piñera | elciudadano.com</title>

<link rel="canonical" href="https://www.elciudadano.cl/mundo/complicado-panorama-enfrentara-la-ley-aborto-chile-gobierno-pinera/01/05/" />
<meta property="og:locale" content="es_CL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El complejo panorama que enfrentará la ley de aborto en Chile bajo el gobierno de Piñera | elciudadano.com" />
<meta property="og:description" content="Los grupos por los derechos de las mujeres en Chile están expresando su preocupación por lo que podría significar el próximo régimen del multimillonario conservador Sebastián Piñera, en términos del hito histórico para los derechos reproductivos logrado bajo la administración de Michelle Bachelet: la ley de aborto en tres causales. Así lo expone Charlotte Mitchell &hellip;" />
<meta property="og:url" content="https://www.elciudadano.cl/mundo/complicado-panorama-enfrentara-la-ley-aborto-chile-gobierno-pinera/01/05/" />
<meta property="og:site_name" content="elciudadano.com" />
<meta property="article:publisher" content="https://www.facebook.com/PeriodicoElCiudadano/" />
<meta property="article:tag" content="aborto tres causales" />
<meta property="article:tag" content="al jazeera" />
<meta property="article:tag" content="conservadores" />
<meta property="article:tag" content="Mujeres" />
<meta property="article:tag" content="nuevo gobierno" />
<meta property="article:tag" content="Política" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2018-01-05T15:48:31-03:00" />
<meta property="og:image" content="https://www.elciudadano.cl/wp-content/uploads/2018/01/aborto-tres-causales-miles-chile.jpg" />
<meta property="og:image:secure_url" content="https://www.elciudadano.cl/wp-content/uploads/2018/01/aborto-tres-causales-miles-chile.jpg" />
<meta property="og:image:width" content="744" />
<meta property="og:image:height" content="390" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los grupos por los derechos de las mujeres en Chile están expresando su preocupación por lo que podría significar el próximo régimen del multimillonario conservador Sebastián Piñera, en términos del hito histórico para los derechos reproductivos logrado bajo la administración de Michelle Bachelet: la ley de aborto en tres causales. Así lo expone Charlotte Mitchell [&hellip;]" />
<meta name="twitter:title" content="El complejo panorama que enfrentará la ley de aborto en Chile bajo el gobierno de Piñera | elciudadano.com" />
<meta name="twitter:site" content="@el_ciudadano" />
<meta name="twitter:image" content="https://www.elciudadano.cl/wp-content/uploads/2018/01/aborto-tres-causales-miles-chile.jpg" />
<meta name="twitter:creator" content="@el_ciudadano" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.elciudadano.cl\/","name":"elciudadano.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.elciudadano.cl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.elciudadano.cl\/mundo\/complicado-panorama-enfrentara-la-ley-aborto-chile-gobierno-pinera\/01\/05\/","sameAs":["https:\/\/www.facebook.com\/PeriodicoElCiudadano\/","https:\/\/www.instagram.com\/el.ciudadano\/","https:\/\/www.youtube.com\/user\/ciudadanotv\/","https:\/\/twitter.com\/el_ciudadano"],"@id":"#organization","name":"elciudadano.com","logo":"http:\/\/www.elciudadano.cl\/wp-content\/uploads\/2017\/11\/color.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elciudadano.com &raquo; Feed" href="https://www.elciudadano.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="elciudadano.com &raquo; Feed de comentarios" href="https://www.elciudadano.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elciudadano.com &raquo; El complejo panorama que enfrentará la ley de aborto en Chile bajo el gobierno de Piñera Feed de comentarios" href="https://www.elciudadano.cl/mundo/complicado-panorama-enfrentara-la-ley-aborto-chile-gobierno-pinera/01/05/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elciudadano.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='livedojo_frontend-css' href='https://www.elciudadano.cl/wp-content/plugins/livedojo/css.php?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='cb-main-stylesheet-css' href='https://www.elciudadano.cl/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Merriweather%3A400%2C700%7CMerriweather%3A400%2C700%2C400italic&#038;ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.elciudadano.cl/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/jquery-updater/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"elciudadano.cl","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.2.5'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.1.2.5'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.elciudadano.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elciudadano.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elciudadano.cl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.elciudadano.cl/?p=470184' />
<link rel="alternate" type="application/json+oembed" href="https://www.elciudadano.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elciudadano.cl%2Fmundo%2Fcomplicado-panorama-enfrentara-la-ley-aborto-chile-gobierno-pinera%2F01%2F05%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elciudadano.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elciudadano.cl%2Fmundo%2Fcomplicado-panorama-enfrentara-la-ley-aborto-chile-gobierno-pinera%2F01%2F05%2F&#038;format=xml" />

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "23239625" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=23239625&cv=2.0&cj=1" />
</noscript>

<meta property="fb:admins" content="672816219" />
<meta property="fb:app_id" content="91647977268" />
<meta property="fb:pages" content="14048602469" />
<meta property="twitter:account_id" content="4503599628980515" />
<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700|Open+Sans:300,400" rel="stylesheet">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.2/css/bootstrap.min.css" integrity="sha384-PsH8R72JQ3SOdhVi3uxftmaW6Vc51MKb0q5P2rRUpPvrszuE4W1povHYgTpBfshb" crossorigin="anonymous">
<link rel="stylesheet" href="/wp-content/themes/15zine/library/css/legacy.css?oo=07.54">
<script src="https://mcdn.mingadigital.com/libs/mapad.js"></script>
<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/30128925/ECCL_Super_OOP', 'adslot_Super_OOP').addService(googletag.pubads());
    stickySlot = googletag.defineSlot('/30128925/EC18/Footer_Sticky', [320, 50], 'div-Footer_Sticky').addService(googletag.pubads());
    /*googletag.defineSlot('/30128925/EC18/topSite_970x250', [970, 250], 'div-topSite_970x250').addService(googletag.pubads());*/

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/waypoints/4.0.1/jquery.waypoints.min.js" integrity="sha256-jDnOKIOq2KNsQZTcBTEnsp76FnfMEttF6AV2DF2fFNE=" crossorigin="anonymous"></script><style type="text/css">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</style><style type="text/css">body, #respond, .cb-font-body { font-family: 'Merriweather', serif } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Merriweather', serif }</style><style></style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24774536-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension1', 'Sofia Olea');
  ga('set', 'dimension2', 'Chile');
  ga('send', 'pageview');
</script>


</head>
<body class="post-template-default single single-post postid-470184 single-format-standard  cb-las-off  cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark   cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-center  cb-fis-b-standard  cb-fis-tl-st-below">
<div id="fb-root"></div>
<script>MINAD.loadPlacement(12405652, 1, 1, 'video');</script>

<script>
			(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.async=true;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=91647977268&version=v2.8";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<div id="cb-outer-container">

<div id="cb-top-menu" class="clearfix cb-font-header ">
<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
<div class="cb-left-side cb-mob">
<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
<div id="mob-logo" class="cb-top-logo">
<a href="https://www.elciudadano.cl">
 <img src="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_220x50.png" alt=" logo" data-at2x="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_220x50.png">
</a>
</div>
</div>
<ul class="cb-top-nav cb-left-side"><li id="menu-item-457372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457372"><a href="http://www.elciudadano.cl/artecultura/">+arte+cultura</a></li>
</ul> <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.twitter.com/el_ciudadano" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.facebook.com/ElCiudadanoNoticias" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.instagram.com/el.ciudadano" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.youtube.com/ciudadanotv" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul> </div>
</div>
<div id="cb-mob-menu" class="cb-mob-menu">
<div class="cb-mob-close-wrap">
<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
</div>
<div class="cb-mob-menu-wrap">
<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-456529"><a href="http://www.elciudadano.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456522"><a href="https://www.elciudadano.cl/noticias/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460194"><a href="https://www.elciudadano.cl/noticias/latino-america/">Latinoamerica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456524"><a href="https://www.elciudadano.cl/noticias/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456523"><a href="https://www.elciudadano.cl/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456526"><a href="https://www.elciudadano.cl/noticias/medio-ambiente/">Medio Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456527"><a href="https://www.elciudadano.cl/noticias/pueblos/">Pueblos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456952"><a href="https://www.elciudadano.cl/noticias/genero/">Género</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456956"><a href="https://www.elciudadano.cl/noticias/diversidad/">Diversidad</a></li>
</ul> </div>
</div>
<div id="cb-container" class="clearfix">
<header id="cb-header" class="cb-header  ">
<div id="cb-logo-box" class="cb-logo-center wrap">
<div id="logo">
<a href="https://www.elciudadano.cl">
<img src="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_220x65.png" alt="elciudadano.com logo" data-at2x="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_440x130.png">
</a>
</div>
</div>
</header>
<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://www.elciudadano.cl/">
<input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
<button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
</form><div id="cb-s-results"></div></div></div>
<nav id="cb-nav-bar" class="clearfix ">
<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
<ul class="cb-main-nav wrap clearfix"><li id="menu-item-456529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-456529"><a href="http://www.elciudadano.cl/">Inicio</a></li>
<li id="menu-item-456522" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456522"><a href="https://www.elciudadano.cl/noticias/chile/">Chile</a></li>
<li id="menu-item-460194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460194"><a href="https://www.elciudadano.cl/noticias/latino-america/">Latinoamerica</a></li>
<li id="menu-item-456524" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456524"><a href="https://www.elciudadano.cl/noticias/mundo/">Mundo</a></li>
<li id="menu-item-456523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456523"><a href="https://www.elciudadano.cl/noticias/politica/">Política</a></li>
<li id="menu-item-456526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456526"><a href="https://www.elciudadano.cl/noticias/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-456527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456527"><a href="https://www.elciudadano.cl/noticias/pueblos/">Pueblos</a></li>
<li id="menu-item-456952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456952"><a href="https://www.elciudadano.cl/noticias/genero/">Género</a></li>
<li id="menu-item-456956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456956"><a href="https://www.elciudadano.cl/noticias/diversidad/">Diversidad</a></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 9px"><a href="https://www.elciudadano.cl"><img src="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/blanco-220.png" alt="site logo" data-at2x="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/blanco-220.png"></a></li></ul> </div>
</nav>
<div id="cb-content" class="clearfix">
<div class="cb-entire-post cb-first-alp clearfix" data-cb-purl="https://www.elciudadano.cl/mundo/complicado-panorama-enfrentara-la-ley-aborto-chile-gobierno-pinera/01/05/" data-cb-pid="470184">
<div id="cb-al-post-0-start" style="margin-bottom: 5px;display: block;"></div>
<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">
<meta itemprop="datePublished" content="2018-01-05T15:48:31+00:00">
<meta itemprop="dateModified" content="2018-01-05T15:48:31+00:00">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elciudadano.cl/mundo/complicado-panorama-enfrentara-la-ley-aborto-chile-gobierno-pinera/01/05/">
<span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
<meta itemprop="name" content="elciudadano.com">
<meta itemprop="url" content="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_220x65.png">
<span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_220x65.png">
</span>
</span>
<span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sofia Olea"></span>
<meta itemprop="headline" content="El complejo panorama que enfrentará la ley de aborto en Chile bajo el gobierno de Piñera">
<span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
<meta itemprop="url" content="https://www.elciudadano.cl/wp-content/uploads/2018/01/aborto-tres-causales-miles-chile.jpg">
<meta itemprop="width" content="744">
<meta itemprop="height" content="390">
</span>
<div class="cb-main clearfix">
<article id="post-470184" class="clearfix post-470184 post type-post status-publish format-standard has-post-thumbnail category-chile category-justicia category-medios category-mundo category-politica category-portada tag-aborto-tres-causales tag-al-jazeera tag-conservadores tag-mujeres tag-nuevo-gobierno tag-politica">
<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="744" height="390" src="https://www.elciudadano.cl/wp-content/uploads/2018/01/aborto-tres-causales-miles-chile.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://www.elciudadano.cl/wp-content/uploads/2018/01/aborto-tres-causales-miles-chile.jpg 744w, https://www.elciudadano.cl/wp-content/uploads/2018/01/aborto-tres-causales-miles-chile-557x292.jpg 557w" sizes="(max-width: 744px) 100vw, 744px" /></div><div class="cb-entry-header hentry cb-meta clearfix"><span class="titular-epigrafe" itemprop="alternativeHeadline"></span><h1 class="entry-title cb-entry-title entry-title cb-title">El complejo panorama que enfrentará la ley de aborto en Chile bajo el gobierno de Piñera</h1><span class="titular-bajada" itemprop="description">La nueva legislación, aprobada en agosto de 2017, legitima la práctica del aborto en tres causales excepcionales, y aunque la derecha no tiene mayoría en el Parlamento, líderes de organizaciones pro derechos de las mujeres exponen sus expectativas sobre los obstáculos que tendrá su implementación bajo el nuevo gobierno conservador.</span><div class="cb-byline"><span class="cb-date"><time class=" updated" datetime="2018-01-05">Enero 5, 2018</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.elciudadano.cl/noticias/chile/" title="View all posts in Chile">Chile</a></span><span class="cb-category cb-element"><a href="https://www.elciudadano.cl/noticias/justicia/" title="View all posts in Justicia y DD.HH">Justicia y DD.HH</a></span><span class="cb-category cb-element"><a href="https://www.elciudadano.cl/noticias/medios/" title="View all posts in Medios">Medios</a></span><span class="cb-category cb-element"><a href="https://www.elciudadano.cl/noticias/mundo/" title="View all posts in Mundo">Mundo</a></span><span class="cb-category cb-element"><a href="https://www.elciudadano.cl/noticias/politica/" title="View all posts in Política">Política</a></span><span class="cb-category cb-element"><a href="https://www.elciudadano.cl/noticias/portada/" title="View all posts in Portada">Portada</a></span><span class="cb-lks cb-element"><span id="cb-likes-470184" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="470184"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span><span class="cb-read-time cb-element"><a href="https://www.elciudadano.cl/mundo/complicado-panorama-enfrentara-la-ley-aborto-chile-gobierno-pinera/01/05/">7 min lectura</a></span></div></div></div>
<div style="margin-top: 10px;text-align: center;margin-bottom: 20px;">
<div style="margin: auto">
<div class="fb-like" data-href="https://www.elciudadano.cl/mundo/complicado-panorama-enfrentara-la-ley-aborto-chile-gobierno-pinera/01/05/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
<div class="fb-save" data-uri="https://www.elciudadano.cl/mundo/complicado-panorama-enfrentara-la-ley-aborto-chile-gobierno-pinera/01/05/" data-size="large"></div>
</div>
</div>

<section class="cb-entry-content the_content clearfix" itemprop="articleBody">
<div style="margin-bottom: 30px">
<div id="Brid_13968627" class="brid" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"></div>
<script type="text/javascript"> var _bos = _bos||[]; _bos.push({ "div": "Brid_13968627", "obj": {"id":"4574","width":"16","height":"9"}	}); </script>
<script type="text/javascript" async src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
</div>
<script src="https://mona.admanmedia.com/go?id=306d8820" id="hybs-306d8820" async></script>
<span class="cb-itemprop" itemprop="reviewBody"><div id="attachment_470255" style="max-width: 754px" class="wp-caption aligncenter"><img class="size-full wp-image-470255" src="https://www.elciudadano.cl/wp-content/uploads/2018/01/aborto-tres-causales-miles-chile.jpg" alt="" width="744" height="390" srcset="https://www.elciudadano.cl/wp-content/uploads/2018/01/aborto-tres-causales-miles-chile.jpg 744w, https://www.elciudadano.cl/wp-content/uploads/2018/01/aborto-tres-causales-miles-chile-557x292.jpg 557w" sizes="(max-width: 744px) 100vw, 744px" /><p class="wp-caption-text">Imagen: Miles Chile</p></div>
<p dir="ltr">Los grupos por los derechos de las mujeres en Chile están expresando su preocupación por lo que podría significar el próximo régimen del multimillonario conservador Sebastián Piñera, en términos del hito histórico para los derechos reproductivos logrado bajo la administración de Michelle Bachelet: la ley de aborto en tres causales.</p><div style='width:100%;margin: 30px auto; text-align:center;clear:both;padding:20px 0;'><div style='margin:auto'><script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/30128925/EC18/topContent_300x250', [[1, 1], [300, 250]]).display(); </script></div></div>
<p dir="ltr">Así lo expone Charlotte Mitchell para el medio <a href="http://www.aljazeera.com/news/2017/12/pinera-win-chile-abortion-law-171229153202068.html" target="_blank" rel="noopener">Al Jazeera</a>, en un reportaje publicado el 5 de enero.</p>
<p dir="ltr">La nueva legislación, que fue aprobada en agosto de 2017, legitima la práctica del aborto en tres causales excepcionales: si peligra la vida de la madre, si el feto es inviable y si hubo violación.</p>
<p dir="ltr">La ley puso fin a una prohibición total sobre el aborto que había operado durante 30 años. Esta resolución fue el resultado de una lucha de ciertos políticos por aprobar la reforma, versus el &#8220;derecho a la vida&#8221; de los que &#8220;están por nacer&#8221; consagrada en la Constitución. Pero finalmente y gracias a los esfuerzos sostenidos de los grupos defensores de los derechos de las mujeres y la presidenta de centro-izquierda, la ley se aprobó.</p><div style='width:100%;margin: 30px auto; text-align:center;clear:both;padding:20px 0;'><div style='margin:auto'><div class="row">
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12" style="text-align:center;">
<div data-glade data-ad-unit-path='/30128925/EC18/inContent_300x250' height='250' width='300' style='margin:auto;margin-bottom:15px;text-align:center;width:300px'></div><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12" style="text-align:center;">
<div data-glade data-ad-unit-path='/30128925/EC18/inContent_300x250' height='250' width='300' style='margin:auto;margin-bottom:15px;text-align:center;width:300px'></div><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>
</div></div></div>
<p dir="ltr">Ahora, con la elección de Piñera, quien ha dicho en el pasado que &#8220;el estado siempre será pro-vida&#8221;, los grupos progresistas han mostrado su preocupación sobre cómo será implementada la ley una vez que el presidente electo asuma el poder.</p>
<p dir="ltr">&#8220;Creo que era inevitable que ganara un gobierno conservador&#8221;, dijo Claudia Dides, directora ejecutiva de Miles Chile, la ONG que promueve los derechos sexuales y reproductivos en Chile. &#8220;Todo lo que tenemos que hacer es mirar cómo [los políticos de centro-derecha] votaron la ley de aborto para saber que habrá problemas en su implementación&#8221;, señaló Dides a Al Jazeera.</p>
<p dir="ltr"><strong>Creando obstáculos</strong></p><div style='width:100%;margin: 30px auto; text-align:center;clear:both;padding:20px 0;'><div style='margin:auto'><div data-glade data-ad-unit-path='/30128925/EC18/inContent_300x250' height='250' width='300' style='margin:auto;margin-bottom:15px;text-align:center;width:300px'></div><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div></div>
<p dir="ltr">La coalición política de derecha Chile Vamos actualmente no tiene mayoría en el Senado o la Cámara de Diputados, lo que significa que tiene pocas probabilidades de barrer con la ley una vez que asuma el mando en marzo de 2011.</p>
<p dir="ltr">Pero incluso sin la mayoría necesaria, hay opciones abiertas para Piñera, dice Mitchell, quien consultó con Augusto Quintana, profesor constitucionalista en la Universidad de Chile.</p>
<p dir="ltr">&#8220;Lo más probable es que establezca algunas restricciones o requerimientos adicionales a la práctica del aborto en hospitales públicos o en los privados cuyas políticas institucionales permiten el aborto&#8221;, dijo Quintana.</p>
<p dir="ltr">La Iglesia Católica en Chile ya ha logrado un exitosos lobby para ajustar la reforma original de acuerdo a sus preceptos. Esta intervención consiguió que el personal médico tenga la facultad de optar por no realizar un aborto, basándose en el principio de &#8220;objeción de conciencia&#8221;.</p>
<p dir="ltr">Por su parte, Human Rights Watch (HRW), la organización internacional dedicada a defender los derechos humanos, dice que espera que Sebastián Piñera intente presionar por una agenda anti aborto.</p><div style='width:100%;margin: 30px auto; text-align:center;clear:both;padding:20px 0;'><div style='margin:auto'><div class="row">
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12" style="text-align:center;">
<div data-glade data-ad-unit-path='/30128925/EC18/inContent_300x250' height='250' width='300' style='margin:auto;margin-bottom:15px;text-align:center;width:300px'></div><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12" style="text-align:center;">
<div data-glade data-ad-unit-path='/30128925/EC18/inContent_300x250' height='250' width='300' style='margin:auto;margin-bottom:15px;text-align:center;width:300px'></div><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>
</div></div></div>
<p dir="ltr">&#8220;Más allá de las correcciones [a la reforma], esperamos que la implementación de la ley encuentre obstáculos prácticos bajo el nuevo gobierno&#8221;, dijo José Miguel Vivanco, director ejecutivo de HRW de América..</p>
<p dir="ltr">&#8220;La ley requiere información y entrenamiento de los trabajadores de la salud y medidas positivas para segurar el acceso de las mujeres al procedimiento. Considerando el gran número de objetores de conciencia que habrá en los hospitales públicos y privados, es probable que los actuales planes de echar a andar esas medidas sean suspendidos bajo el nuevo gobierno&#8221;, agregó Vivanco.</p>
<p dir="ltr"><strong>&#8220;El estado siempre será pro-vida&#8221;</strong></p><div style='width:100%;margin: 30px auto; text-align:center;clear:both;padding:20px 0;'><div style='margin:auto'><div data-glade data-ad-unit-path='/30128925/EC18/inContent_300x250' height='250' width='300' style='margin:auto;margin-bottom:15px;text-align:center;width:300px'></div><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div></div>
<p>La postura de Piñera sobre el aborto es algo ambigua. Si bien ha dicho que no considera tomar medidas para salvar la vida de una mujer en el contexto del aborto, también ha declarado que bajo su liderazgo el estado &#8220;siempre será pro vida&#8221;.</p>
<p>&#8220;[El papel del estado es] siempre favorecer la vida de todos, especialmente la vida del niño o niña por nacer, que es una criatura absolutamente indefensa y una persona totalmente inocente&#8221;, dijo Piñera en un evento de campaña en agosto de 2017 en Santiago.</p>
<p>&#8220;Ha habido comentarios ambivalentes de parte de Piñera&#8221;, dijo a Al Jazeera Leticia Zenevich, abogada de derechos humanos y coordinadora de<em> <a href="https://www.womenonwaves.org/es/page/514/-" target="_blank" rel="noopener">Women on Waves</a></em>, una ONG que brinda acceso seguro al aborto a mujeres que viven en países donde es difícil o ilegal someterse al procedimiento. &#8220;Es un hombre de negocios y está haciendo negocios con la dignidad de las mujeres&#8221;, sentenció la abogada.</p>
<div id="attachment_470259" style="max-width: 758px" class="wp-caption aligncenter"><img class="wp-image-470259 size-full" src="https://www.elciudadano.cl/wp-content/uploads/2018/01/piñera-y-morel.jpg" alt="" width="748" height="420" srcset="https://www.elciudadano.cl/wp-content/uploads/2018/01/piñera-y-morel.jpg 748w, https://www.elciudadano.cl/wp-content/uploads/2018/01/piñera-y-morel-520x292.jpg 520w" sizes="(max-width: 748px) 100vw, 748px" /><p class="wp-caption-text">Sebastián Piñera y su señora Cecilia Morel</p></div>
<p><strong>Un tema polarizante en una sociedad cambiante</strong></p><div style='width:100%;margin: 30px auto; text-align:center;clear:both;padding:20px 0;'><div style='margin:auto'><div class="row">
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12" style="text-align:center;">
<div data-glade data-ad-unit-path='/30128925/EC18/inContent_300x250' height='250' width='300' style='margin:auto;margin-bottom:15px;text-align:center;width:300px'></div><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12" style="text-align:center;">
<div data-glade data-ad-unit-path='/30128925/EC18/inContent_300x250' height='250' width='300' style='margin:auto;margin-bottom:15px;text-align:center;width:300px'></div><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>
</div></div></div>
<p>El cambio en la ley de aborto fue una victoria para la presidenta Michelle Bachelet, quien hizo de esta reforma una parte central de su campaña.</p>
<p>Hasta entonces, Chile era uno de los únicos cinco países en prohibir totalmente la práctica del aborto, una medida que comenzó a ejecutarse en 1989, el último año de la dictadura de Augusto Pinochet.</p>
<p>Pero el aborto sigue siendo extremadamente contencioso en un país predominantemente católico, con algunos grupos que buscan derogar la ley mientras otros dicen que no es lo suficientemente progresista.</p><div style='width:100%;margin: 30px auto; text-align:center;clear:both;padding:20px 0;'><div style='margin:auto'><div data-glade data-ad-unit-path='/30128925/EC18/inContent_300x250' height='250' width='300' style='margin:auto;margin-bottom:15px;text-align:center;width:300px'></div><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div></div>
<p>&#8220;Es una ley muy buena y los movimientos sociales lucharon mucho para conseguirla, pero también sabemos que no es suficiente&#8221;, dijo Zenevich. &#8220;Hemos intercambiado más de 15.000 correos electrónicos con mujeres en Chile este año y recibimos más de 1.500 solicitudes de medicamentos abortivos, pero solo unas pocas [de estas mujeres] encajan en las tres causales&#8221;, relató.</p>
<p>En la posición opuesta está Fabiola Torres, directora para América Latina del grupo de defensa de los derechos antiabortistas <em>Save the 1</em>, la ley es un &#8220;gran paso atrás&#8221; para las mujeres y los niños en Chile. &#8220;Como organización queremos contribuir a que el aborto sea impensable en Chile y en el resto del mundo&#8221;, dijo a Al Jazeera.</p>
<p>En una publicación en Facebook del 18 de diciembre, <em>Save the 1</em> expresó sus esperanzas de que Piñera &#8220;tome medidas para derogar&#8221; la ley de tres causales. Esta postura tiene el apoyo irrestricto de las iglesias católica y evangélica, que tienen gran influencia en el pensamiento político de los chilenos que defienden las ideas tradicionales de maternidad y familia.</p>
<p><strong>&#8220;Continuaremos luchando&#8221;</strong></p><div style='width:100%;margin: 30px auto; text-align:center;clear:both;padding:20px 0;'><div style='margin:auto'><div data-glade data-ad-unit-path='/30128925/EC18/inContent_300x250' height='250' width='300' style='margin:auto;margin-bottom:15px;text-align:center;width:300px'></div><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div></div>
<p>El debate sobre el aborto en Chile refleja un país que se está polarizando cada vez más, comenta Mitchell.</p>
<p>A pesar de un futuro incierto, los grupos de derechos humanos están comprometidos a garantizar que las mujeres chilenas tengan acceso a abortos seguros y legales. &#8220;La ley provino de una base social muy grande y las personas que lucharon por la ley todavía están allí, así que pase lo que pase, la gente continuará luchando por el acceso al aborto&#8221;, dijo Zenevich, de <em>Women on Waves</em>.</p>
<p>&#8220;Las mujeres seguirán teniendo abortos&#8230; Incluso si se vuelve a criminalizar, continuarán haciendo lo que siempre han hecho&#8221;, dijo.</p>
<p>Para Claudia Dides, los próximos cuatro años serán un reto para los activistas pro-aborto y aquellos que apoyan la ley. &#8220;Tenemos mecanismos para defender la ley&#8221;, dijo. &#8220;No pueden derogar una ley que fue apoyada por una mayoría absoluta y que tiene un apoyo público muy alto&#8221;, agregó.</p><div style='width:100%;margin: 30px auto; text-align:center;clear:both;padding:20px 0;'><div style='margin:auto'><div class="row">
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12" style="text-align:center;">
<div data-glade data-ad-unit-path='/30128925/EC18/inContent_300x250' height='250' width='300' style='margin:auto;margin-bottom:15px;text-align:center;width:300px'></div><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12" style="text-align:center;">
<div data-glade data-ad-unit-path='/30128925/EC18/inContent_300x250' height='250' width='300' style='margin:auto;margin-bottom:15px;text-align:center;width:300px'></div><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
</div>
</div></div></div>
<p>&#8220;Pero no tengo dudas de que habrá obstáculos y que, durante los próximos cuatro años, tendremos que estar alerta y vigilando todos los días&#8221;, puntualizó Dides.</p>
<p>&nbsp;</p>
<p>&nbsp;</p><div style='width:100%;margin: 30px auto; text-align:center;clear:both;padding:20px 0;'><div style='margin:auto'><div data-glade data-ad-unit-path='/30128925/EC18/inContent_300x250' height='250' width='300' style='margin:auto;margin-bottom:15px;text-align:center;width:300px'></div><script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script></div></div>
<p>&nbsp;</p>
</span></p> <div id="min-ad">
<div id="min_ad_12405652" class="minad-post-470184" style="margin: 30px 0"> <script type="text/javascript">MINAD.showAd(12405652);</script> </div>
</div>
<div style="display:block;margin:25px 0">
<div class="comments">
<div class="fb-comments" data-href="" data-num-posts="3" mobile="true"></div>
</div>
</div>
</section> 
<footer class="cb-article-footer">
<p class="cb-tags cb-post-footer-block"> <a href="https://www.elciudadano.cl/tag/aborto-tres-causales/" rel="tag">aborto tres causales</a><a href="https://www.elciudadano.cl/tag/al-jazeera/" rel="tag">al jazeera</a><a href="https://www.elciudadano.cl/tag/conservadores/" rel="tag">conservadores</a><a href="https://www.elciudadano.cl/tag/mujeres/" rel="tag">Mujeres</a><a href="https://www.elciudadano.cl/tag/nuevo-gobierno/" rel="tag">nuevo gobierno</a><a href="https://www.elciudadano.cl/tag/politica/" rel="tag">Política</a></p><div class="cb-social-sharing cb-color-buttons cb-post-footer-block cb-on-color clearfix"><div class="cb-color-sharing-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.elciudadano.cl/mundo/complicado-panorama-enfrentara-la-ley-aborto-chile-gobierno-pinera/01/05/" target="_blank" class="cb-social-fb cb-tip-bot" data-cb-tip="Share"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="https://twitter.com/share?url=https://www.elciudadano.cl/mundo/complicado-panorama-enfrentara-la-ley-aborto-chile-gobierno-pinera/01/05/" target="_blank" class="cb-social-tw cb-tip-bot" data-cb-tip="Tweet"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="//www.pinterest.com/pin/create/button/?url=https://www.elciudadano.cl/mundo/complicado-panorama-enfrentara-la-ley-aborto-chile-gobierno-pinera/01/05/" target="_blank" class="cb-social-pin cb-tip-bot" data-cb-tip="Pin it"><i class="fa fa-pinterest" aria-hidden="true"></i></a><a href="https://plus.google.com/share?url=https://www.elciudadano.cl/mundo/complicado-panorama-enfrentara-la-ley-aborto-chile-gobierno-pinera/01/05/" target="_blank" class="cb-social-go cb-tip-bot" data-cb-tip="Share"><i class="fa fa-google-plus" aria-hidden="true"></i></a></div></div> </footer> 
</article> 
</div> 
<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix"><div id="custom_html-2" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-glade data-ad-unit-path="/30128925/EC18/stickySidebar" height="600" width="300"></div>
<script async="async" src="https://securepubads.g.doubleclick.net/static/glade.js"></script></div></div><div id="facebook-box-2" class="cb-sidebar-widget facebook-box-widget"> <div class="fb-like-box clearfix" data-href="http://www.facebook.com/PeriodicoElCiudadano" data-colorscheme="light" data-width="300" data-show-faces="true" data-stream="false" data-header="false" data-border-color="#fff">
</div>
</div><div id="custom_html-5" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-glade data-ad-unit-path="/30128925/EC18/stickySidebar" height="600" width="300"></div>
<script async="async" src="https://securepubads.g.doubleclick.net/static/glade.js"></script></div></div></aside>
</div>
</div>
<div id="cb-al-post-0-end" style="margin-bottom: 5px;display: block;"></div>
<script>
			/*var halfway = new Waypoint({
				element: document.getElementById('halfway-scroll-trigger'),
				handler: function(direction) {
					if (direction === 'down') {
						
					} else if (direction === 'up') {
						
					}
				},
				offset: 'bottom-in-view'
			})*/
			var start = [];
			var complete = [];

			start[0] = new Waypoint({
				element: document.getElementById('cb-al-post-0-start'),
				handler: function(direction) {
					if (direction === 'down') {

					} else if (direction === 'up') {
						ga('send', 'event', 'El complejo panorama que enfrentará la ley de aborto en Chile bajo el gobierno de Piñera', 'Up Again - Main post - TOP');
						console.log('Up Again - Main post - TOP');
					}
				}
			});
			
			complete[0] = new Waypoint({
				element: document.getElementById('cb-al-post-0-end'),
				handler: function(direction) {
					if (direction === 'down') {
						ga('send', 'event', 'El complejo panorama que enfrentará la ley de aborto en Chile bajo el gobierno de Piñera', 'End Of Article - Main post');
						console.log('End Of Article - Main post');
						//googletag.pubads().refresh([stickySlot]); /* Actualiza sticky footer */
						/*var min_ad = document.getElementById("min-ad");
						while (min_ad.hasChildNodes()) {   
						    min_ad.removeChild(min_ad.firstChild);
						}*/
					} else if (direction === 'up') {
						history.pushState(null, null, 'https://www.elciudadano.cl/mundo/complicado-panorama-enfrentara-la-ley-aborto-chile-gobierno-pinera/01/05/');
						document.title = "El complejo panorama que enfrentará la ley de aborto en Chile bajo el gobierno de Piñera | elciudadano.com";
						ga('send', 'event', 'El complejo panorama que enfrentará la ley de aborto en Chile bajo el gobierno de Piñera', 'Up Again - Main post - Bottom');
						console.log('Up Again - Main post - Bottom');
					}
				}
			})
			/*new Waypoint({
				element: document.getElementById('cb-al-post-0-end'),
				handler: function(direction) {
					history.pushState(null, null, 'https://www.elciudadano.cl/mundo/complicado-panorama-enfrentara-la-ley-aborto-chile-gobierno-pinera/01/05/');
					document.title = "El complejo panorama que enfrentará la ley de aborto en Chile bajo el gobierno de Piñera - elciudadano.com";
				}
			})*/
		</script>
</div>
</div> 
<span id="cb-alp-loader" class="cb-alp-ld"><i class="fa fa-circle-o-notch fa-3x fa-fw"></i><span class="cb-end">No more articles</span></span>
</div> 
<footer id="cb-footer">
<div class="cb-footer-lower cb-font-header clearfix">
<div class="wrap clearfix">
<div class="cb-footer-links clearfix"><ul id="menu-top-2" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-456529"><a href="http://www.elciudadano.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456522"><a href="https://www.elciudadano.cl/noticias/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460194"><a href="https://www.elciudadano.cl/noticias/latino-america/">Latinoamerica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456524"><a href="https://www.elciudadano.cl/noticias/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456523"><a href="https://www.elciudadano.cl/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456526"><a href="https://www.elciudadano.cl/noticias/medio-ambiente/">Medio Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456527"><a href="https://www.elciudadano.cl/noticias/pueblos/">Pueblos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456952"><a href="https://www.elciudadano.cl/noticias/genero/">Género</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456956"><a href="https://www.elciudadano.cl/noticias/diversidad/">Diversidad</a></li>
</ul></div>
<div class="cb-copyright">Loreto 260, Recoleta, Santiago de Chile - Fono: +56 (2) 3210 4795 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="43202c2d372220372c03262f202a36272227222d2c6d202f">[email&#160;protected]</a></div>
<div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
</div>
</div>
</footer> 
</div> 
<span id="cb-overlay"></span>
<input type="hidden" id="_zinenonce" name="_zinenonce" value="6f3d706fb5" /><input type="hidden" name="_wp_http_referer" value="/mundo/complicado-panorama-enfrentara-la-ley-aborto-chile-gobierno-pinera/01/05/" />

<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3022060; 
    var infolinks_plugin_version = "WP_3.2.2"; 
    var infolinks_resources = "//resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>

<div id='adslot_Super_OOP'>
<script type='text/javascript'>				googletag.cmd.push(function() { googletag.display('adslot_Super_OOP'); });
	</script>
</div>

<div id='div-Footer_Sticky' style="position:fixed;bottom:0;background:#efefef;text-align:center;width:100%;z-index:9999">
<div style="margin:auto">
<script>
googletag.cmd.push(function() { googletag.display('div-Footer_Sticky'); });
</script>
</div>
</div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.3/umd/popper.min.js" integrity="sha384-vFJXuSJphROIrBnz7yo7oB41mKfc8JzQZiCq4NCceLEaO4IHwicKwpJf9c9IpFgh" crossorigin="anonymous"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.2/js/bootstrap.min.js" integrity="sha384-alpBpkh1PFOepccYVYDB4do5UnbKysX5WZXm3XxPqe5iKTfUKjNkCk9SaVuEZflJ" crossorigin="anonymous"></script>
<style>
p, span, h2, h3 h1 {
color:inherit !important;
}
</style><div id="fb-root"></div>
<script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/es_CL/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"#sticky300x600","topspace":"0","minscreenwidth":"500","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"footer","adminbar":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.elciudadano.cl\/wp-admin\/admin-ajax.php","cbPostID":"470184","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"d24f36efc1","cbPlURL":"https:\/\/www.elciudadano.cl\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/themes/15zine/library/js/cb-scripts.source.js?ver=3.2.2.18.49'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
</body>
</html> 