<!DOCTYPE html>
<!--[if lt IE 7]><html lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">

<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="/cdn-cgi/apps/head/sok5qEV21676VMuuwWroYIeXVzs.js"></script><link rel="pingback" href="https://www.elciudadano.cl/xmlrpc.php">

<title>Christofer Wylie: &quot;Sabíamos a qué tipo de mensajes eran susceptibles las personas: el marco, los tópicos, los contenidos, los tonos, si tenían miedo o no. Ese tipo de cosas&quot; | elciudadano.com</title>

<link rel="canonical" href="https://www.elciudadano.cl/tendencias/christofer-wylie-sabiamos-a-que-tipo-de-mensajes-eran-susceptibles-las-personas-el-marco-los-topicos-los-contenidos-los-tonos-si-tenian-miedo-o-no-ese-tipo-de-cosas/03/20/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Una violación de datos de gran escala se publicó en varios medios estadounidenses y británicos. Revelan cómo la empresa Cambridge Analytica, vinculada al ex asesor de Trump, Steve Bannon, compiló los datos de 50 millones de usuarios de Internet para apuntar a los votantes estadounidenses. Acá seleccionamos parte de las frases que creemos más significativas [&hellip;]" />
<meta name="twitter:title" content="Christofer Wylie: &quot;Sabíamos a qué tipo de mensajes eran susceptibles las personas: el marco, los tópicos, los contenidos, los tonos, si tenían miedo o no. Ese tipo de cosas&quot; | elciudadano.com" />
<meta name="twitter:site" content="@el_ciudadano" />
<meta name="twitter:image" content="https://www.elciudadano.cl/wp-content/uploads/2018/03/wylie2.jpg" />
<meta name="twitter:creator" content="@el_ciudadano" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elciudadano.com &raquo; Feed" href="https://www.elciudadano.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="elciudadano.com &raquo; RSS de los comentarios" href="https://www.elciudadano.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elciudadano.com &raquo; Christofer Wylie: &#8220;Sabíamos a qué tipo de mensajes eran susceptibles las personas: el marco, los tópicos, los contenidos, los tonos, si tenían miedo o no. Ese tipo de cosas&#8221; RSS de los comentarios" href="https://www.elciudadano.cl/tendencias/christofer-wylie-sabiamos-a-que-tipo-de-mensajes-eran-susceptibles-las-personas-el-marco-los-topicos-los-contenidos-los-tonos-si-tenian-miedo-o-no-ese-tipo-de-cosas/03/20/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elciudadano.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css' href='https://www.elciudadano.cl/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Merriweather%3A400%2C700%7CMerriweather%3A400%2C700%2C400italic&#038;ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.elciudadano.cl/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/jquery-updater/js/jquery-3.3.1.min.js?ver=3.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"elciudadano.cl","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.1.1'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.1.1'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.elciudadano.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elciudadano.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elciudadano.cl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.elciudadano.cl/?p=485589' />
<link rel="alternate" type="application/json+oembed" href="https://www.elciudadano.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elciudadano.cl%2Ftendencias%2Fchristofer-wylie-sabiamos-a-que-tipo-de-mensajes-eran-susceptibles-las-personas-el-marco-los-topicos-los-contenidos-los-tonos-si-tenian-miedo-o-no-ese-tipo-de-cosas%2F03%2F20%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elciudadano.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elciudadano.cl%2Ftendencias%2Fchristofer-wylie-sabiamos-a-que-tipo-de-mensajes-eran-susceptibles-las-personas-el-marco-los-topicos-los-contenidos-los-tonos-si-tenian-miedo-o-no-ese-tipo-de-cosas%2F03%2F20%2F&#038;format=xml" />
<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700|Open+Sans:300,400" rel="stylesheet">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.2/css/bootstrap.min.css" integrity="sha384-PsH8R72JQ3SOdhVi3uxftmaW6Vc51MKb0q5P2rRUpPvrszuE4W1povHYgTpBfshb" crossorigin="anonymous">
<link rel="stylesheet" href="/wp-content/themes/15zine/library/css/legacy.css?oo=07.54"><style type="text/css">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</style><style type="text/css">body, #respond, .cb-font-body { font-family: 'Merriweather', serif } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Merriweather', serif }</style>
<meta property="og:image" content="https://www.elciudadano.cl/wp-content/uploads/2018/03/wylie2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1933606426955749', {}, {
    "agent": "wordpress-4.9.4-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.4",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>




<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1933606426955749&ev=PageView&noscript=1"/>
</noscript>


<style></style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24774536-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension1', 'Malatesta Ferdinando');
  ga('set', 'dimension2', 'Policial');
  ga('send', 'pageview');
</script>



<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="elciudadano.com" />
<meta property="og:title" content="Christofer Wylie: &quot;Sabíamos a qué tipo de mensajes eran susceptibles las personas: el marco, los tópicos, los contenidos, los tonos, si tenían miedo o no. Ese tipo de cosas&quot; | elciudadano.com" />
<meta property="og:url" content="https://www.elciudadano.cl/tendencias/christofer-wylie-sabiamos-a-que-tipo-de-mensajes-eran-susceptibles-las-personas-el-marco-los-topicos-los-contenidos-los-tonos-si-tenian-miedo-o-no-ese-tipo-de-cosas/03/20/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Una violación de datos de gran escala se publicó en varios medios estadounidenses y británicos. Revelan cómo la empresa Cambridge Analytica, vinculada al ex asesor de Trump, Steve Bannon, compiló los datos de 50 millones de usuarios de Internet para" />
<meta property="article:published_time" content="2018-03-20T15:17:33+00:00" />
<meta property="article:modified_time" content="2018-03-20T15:17:33+00:00" />
<meta property="og:updated_time" content="2018-03-20T15:17:33+00:00" />
<meta property="article:section" content="Policial" />
<meta property="article:section" content="Política" />
<meta property="article:section" content="Redes Sociales" />
<meta property="article:section" content="Tecnología" />
<meta property="article:section" content="Tendencias" />
<meta property="article:publisher" content="https://www.facebook.com/PeriodicoElCiudadano" />

<meta itemprop="datePublished" content="2018-03-20" />
<meta itemprop="dateModified" content="2018-03-20T15:17:33+00:00" />
<meta itemprop="author" content="Malatesta Ferdinando" />

<meta name="twitter:title" content="Christofer Wylie: &quot;Sabíamos a qué tipo de mensajes eran susceptibles las personas: el marco, los tópicos, los contenidos, los tonos, si tenían miedo o no. Ese tipo de cosas&quot; | elciudadano.com" />
<meta name="twitter:url" content="https://www.elciudadano.cl/tendencias/christofer-wylie-sabiamos-a-que-tipo-de-mensajes-eran-susceptibles-las-personas-el-marco-los-topicos-los-contenidos-los-tonos-si-tenian-miedo-o-no-ese-tipo-de-cosas/03/20/" />
<meta name="twitter:description" content="Una violación de datos de gran escala se publicó en varios medios estadounidenses y británicos. Revelan cómo la empresa Cambridge Analytica, vinculada al ex asesor de Trump, Steve Bannon, compiló los datos de 50 millones de usuarios de Internet para" />
<meta name="twitter:image" content="https://www.elciudadano.cl/wp-content/uploads/2018/03/wylie2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@el_ciudadano" />

<link rel="canonical" href="https://www.elciudadano.cl/tendencias/christofer-wylie-sabiamos-a-que-tipo-de-mensajes-eran-susceptibles-las-personas-el-marco-los-topicos-los-contenidos-los-tonos-si-tenian-miedo-o-no-ese-tipo-de-cosas/03/20/" />
<meta name="description" content="Una violación de datos de gran escala se publicó en varios medios estadounidenses y británicos. Revelan cómo la empresa Cambridge Analytica, vinculada al ex asesor de Trump, Steve Bannon, compiló los datos de 50 millones de usuarios de Internet para" />
<meta name="author" content="Malatesta Ferdinando" />
<meta name="publisher" content="elciudadano.com" />





<script>
var Tynt=Tynt||[];Tynt.push('dlbjdqk_ar6ikTaKkv7mNO');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script>
<script>
			googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/30128925/ECCL_Super_OOP', 'adslot_Super_OOP').addService(googletag.pubads());
				stickySlot = googletag.defineSlot('/30128925/EC18/Footer_Sticky', [320, 50], 'div-Footer_Sticky').addService(googletag.pubads());
				/*googletag.defineSlot('/30128925/EC18/topSite_970x250', [970, 250], 'div-topSite_970x250').addService(googletag.pubads());*/
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			});
		</script>

<script>
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "23239625" });
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=23239625&cv=2.0&cj=1" />
		</noscript>

<meta property="fb:admins" content="672816219" />
<meta property="fb:app_id" content="91647977268" />
<meta property="fb:pages" content="14048602469" />
<meta property="twitter:account_id" content="4503599628980515" />
<script src="//mcdn.mingadigital.com/libs/mapad.js"></script>
<script src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/waypoints/4.0.1/jquery.waypoints.min.js" integrity="sha256-jDnOKIOq2KNsQZTcBTEnsp76FnfMEttF6AV2DF2fFNE=" crossorigin="anonymous"></script>
<script src="//player2.h-cdn.com/hola_player.js?customer=hc_526e5b55"></script>

<script>
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', '1933606426955749');
		  fbq('track', 'PageView');
		</script>
<noscript><img height="1" width="1" style="display:none"
		  src="https://www.facebook.com/tr?id=1933606426955749&ev=PageView&noscript=1"
		/></noscript>

<script>
		  fbq('track', 'ViewContent');
		</script>
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			var OneSignal = window.OneSignal || [];
			OneSignal.push(function() {
				OneSignal.init({
					appId: "61e0125d-a1bd-41d8-a950-c684b047dbfb",
				});
			});
		</script>
</head>
<body class="post-template-default single single-post postid-485589 single-format-standard  cb-las-off  cb-sticky-mm cb-sticky-menu-up cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark   cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-center  cb-fis-b-standard  cb-fis-tl-st-below">
<div id="fb-root"></div>
<script>
			MINAD.loadPlacement(11410348, 100 , 200 , 'overpage');
		</script>
<div id="min_ad_11410348">
<script type="text/javascript">
				MINAD.showAd(11410348);
			</script>
</div>
<script type="text/javascript">
		(function() {
		  var ARTICLE_URL = window.location.href;
		  var CONTENT_ID = 'everything';
		  document.write(
		    '<scr'+'ipt '+
		    'src="//survey.g.doubleclick.net/survey?site=_xau4gh3ce4rl5znlyudflyjgsq'+
		    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
		    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
		    '&amp;random='+(new Date).getTime()+
		    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
		})();
		</script>
<script>
		  window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '91647977268',
		      xfbml      : true,
		      version    : 'v2.11'
		    });
		  
		    FB.AppEvents.logPageView();
		  
		  };
		
		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "https://connect.facebook.net/es_ES/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));
		</script>
<div id="cb-outer-container">

<div id="cb-top-menu" class="clearfix cb-font-header ">
<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
<div class="cb-left-side cb-mob">
<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
<div id="mob-logo" class="cb-top-logo">
<a href="https://www.elciudadano.cl">
<img src="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_220x50.png" alt=" logo" data-at2x="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_220x50.png">
</a>
</div>
</div>
<ul class="cb-top-nav cb-left-side"><li id="menu-item-457372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457372"><a href="http://www.elciudadano.cl/artecultura/">+arte+cultura</a></li>
<li id="menu-item-477805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477805"><a href="https://www.elciudadano.cl/POPUP/">POPUP</a></li>
<li id="menu-item-477806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477806"><a href="https://www.elciudadano.cl/sano/">SANO</a></li>
</ul> <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" title="Buscar" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Buscar</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.twitter.com/el_ciudadano" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.facebook.com/PeriodicoElCiudadano" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.instagram.com/el.ciudadano" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.youtube.com/ciudadanotv" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul> </div>
</div>
<div id="cb-mob-menu" class="cb-mob-menu">
<div class="cb-mob-close-wrap">
<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
<div class="cb-mob-social"> <a href="https://www.twitter.com/@El_Ciudadano" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/PeriodicoElCiudadano" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://www.instagram.com/el.ciudadano" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
</div> </div>
<div class="cb-mob-menu-wrap">
<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-456529"><a href="http://www.elciudadano.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456522"><a href="https://www.elciudadano.cl/noticias/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460194"><a href="https://www.elciudadano.cl/noticias/latino-america/">Latinoamerica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456524"><a href="https://www.elciudadano.cl/noticias/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456523"><a href="https://www.elciudadano.cl/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456527"><a href="https://www.elciudadano.cl/noticias/pueblos/">Pueblos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456526"><a href="https://www.elciudadano.cl/noticias/medio-ambiente/">Medio Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456952"><a href="https://www.elciudadano.cl/noticias/genero/">Género</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456956"><a href="https://www.elciudadano.cl/noticias/diversidad/">Diversidad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-474704"><a href="#">+</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-474713"><a href="#">Países</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474723"><a href="https://www.elciudadano.cl/noticias/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474722"><a href="https://www.elciudadano.cl/noticias/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474717"><a href="https://www.elciudadano.cl/noticias/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474714"><a href="https://www.elciudadano.cl/noticias/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474705"><a href="https://www.elciudadano.cl/noticias/rusia/">Rusia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474718"><a href="https://www.elciudadano.cl/noticias/oriente-medio/">Oriente Medio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474706"><a href="https://www.elciudadano.cl/noticias/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474708"><a href="https://www.elciudadano.cl/noticias/sindical/">Sindical</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474709"><a href="https://www.elciudadano.cl/noticias/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474707"><a href="https://www.elciudadano.cl/noticias/sexualidad/">Sexualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-474710"><a href="https://www.elciudadano.cl/noticias/tecnologia-2/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474711"><a href="https://www.elciudadano.cl/noticias/television/">Televisión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474712"><a href="https://www.elciudadano.cl/noticias/trabajo/">Trabajo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474716"><a href="https://www.elciudadano.cl/noticias/iglesias-y-religiones/">Iglesias y Religiones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-474719"><a href="https://www.elciudadano.cl/noticias/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474720"><a href="https://www.elciudadano.cl/noticias/artes/musica-artes/">Música</a></li>
</ul>
</li>
</ul> </div>
</div>
<div id="cb-container" class="clearfix">
<header id="cb-header" class="cb-header  ">
<div id="cb-logo-box" class="cb-logo-center wrap">
<div id="logo">
<a href="https://www.elciudadano.cl">
<img src="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_220x65.png" alt="elciudadano.com logo" data-at2x="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_440x130.png">
</a>
</div>
</div>
</header>
<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix">
<script>
  (function() {
    var cx = '012209056564345282843:_jjcc-7-mre';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search><div id="cb-s-results"></div></div></div>
<nav id="cb-nav-bar" class="clearfix ">
<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
<ul class="cb-main-nav wrap clearfix"><li id="menu-item-456529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-456529"><a href="http://www.elciudadano.cl/">Inicio</a></li>
<li id="menu-item-456522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456522"><a href="https://www.elciudadano.cl/noticias/chile/">Chile</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Chile</h2><a href="https://www.elciudadano.cl/noticias/chile/" class="cb-see-all">Ver todos</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-485571 post type-post status-publish format-standard has-post-thumbnail category-chile category-medio-ambiente category-mineria category-pueblos tag-mineria tag-proyecto-minero-mariposa tag-vallenar"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/chile/gobierno-aplaude-aprobacion-de-nuevo-proyecto-minero-mariposa-en-vallenar/03/20/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/Mariposa_drillsite_Magma_Chile-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.elciudadano.cl/wp-content/uploads/2018/03/Mariposa_drillsite_Magma_Chile-360x240.jpg 360w, https://www.elciudadano.cl/wp-content/uploads/2018/03/Mariposa_drillsite_Magma_Chile-440x292.jpg 440w, https://www.elciudadano.cl/wp-content/uploads/2018/03/Mariposa_drillsite_Magma_Chile-750x498.jpg 750w, https://www.elciudadano.cl/wp-content/uploads/2018/03/Mariposa_drillsite_Magma_Chile.jpg 753w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/chile/gobierno-aplaude-aprobacion-de-nuevo-proyecto-minero-mariposa-en-vallenar/03/20/">Gobierno aplaude aprobación de nuevo proyecto minero Mariposa en Vallenar</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-03-20">marzo 20, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-485540 post type-post status-publish format-standard has-post-thumbnail category-chile category-derechos-humanos category-justicia category-portada tag-carabineros tag-detenido-desaparecido tag-jose-vergara tag-juan-vergara tag-matias-ramirez tag-secuestro"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/chile/abogado-de-familia-de-jose-vergara-el-presidio-perpetuo-es-la-pena-acorde-a-un-delito-de-esta-gravedad/03/20/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/Captura-de-pantalla-2018-03-20-a-las-11.44.23-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/chile/abogado-de-familia-de-jose-vergara-el-presidio-perpetuo-es-la-pena-acorde-a-un-delito-de-esta-gravedad/03/20/">Abogado de familia de José Vergara: “El presidio perpetuo es la pena acorde a un delito de esta gravedad”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-03-20">marzo 20, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-485195 post type-post status-publish format-standard has-post-thumbnail category-artes category-chile category-cine-artes category-cine category-cultura-2 category-regiones tag-cine tag-corporacion-cultural tag-cortometraje tag-coyhaique tag-fondo-defomento-audiovisual tag-la-habana tag-patricio-blanche tag-region-de-aysen"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/chile/lo-que-escondia-la-travesia-de-ir-en-busca-de-un-televisor-estrenan-cortometraje-ver-de-lejos/03/20/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/Chica-1-758x380-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/chile/lo-que-escondia-la-travesia-de-ir-en-busca-de-un-televisor-estrenan-cortometraje-ver-de-lejos/03/20/">Lo que escondía la travesía de ir en busca de un televisor: Estrenan cortometraje “Ver de lejos”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-03-20">marzo 20, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-460194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460194"><a href="https://www.elciudadano.cl/noticias/latino-america/">Latinoamerica</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Latinoamerica</h2><a href="https://www.elciudadano.cl/noticias/latino-america/" class="cb-see-all">Ver todos</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-485598 post type-post status-publish format-standard has-post-thumbnail category-latino-america category-letras category-literatura-2 category-poesia tag-dia-mundial-de-la-poesia tag-la-ciencia-y-la-cultura tag-literatura tag-organizacion-de-las-naciones-unidas-para-la-educacion tag-poesia tag-unesco"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/latino-america/paises-celebraran-dia-mundial-de-la-poesia/03/20/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/arton164502-jpgpoesia1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/latino-america/paises-celebraran-dia-mundial-de-la-poesia/03/20/">Países celebrarán Día Mundial de la Poesía</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-03-20">marzo 20, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-485588 post type-post status-publish format-standard has-post-thumbnail category-latino-america tag-chile tag-corte-internacional-de-la-haya tag-evo-morales tag-la-haya tag-pacifico tag-pinochet tag-presidente-de-bolivia tag-salida-al-mar"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/latino-america/evo-morales-reitera-que-bolivia-no-cesara-en-su-busqueda-por-el-acceso-al-mar/03/20/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/EvoCL-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.elciudadano.cl/wp-content/uploads/2018/03/EvoCL-360x240.jpg 360w, https://www.elciudadano.cl/wp-content/uploads/2018/03/EvoCL-437x292.jpg 437w, https://www.elciudadano.cl/wp-content/uploads/2018/03/EvoCL.jpg 509w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/latino-america/evo-morales-reitera-que-bolivia-no-cesara-en-su-busqueda-por-el-acceso-al-mar/03/20/">Evo Morales reitera que Bolivia no cesará en su búsqueda por el acceso al mar</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-03-20">marzo 20, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-485526 post type-post status-publish format-standard has-post-thumbnail category-argentina category-derechos-humanos category-entrevistas category-justicia category-latino-america category-reportaje-destacado tag-abuelas-de-plaza-de-mayo tag-argentina tag-derechos-humanos tag-dictadura-civico-militar tag-estela-de-carlotto tag-macri tag-nietos-apropiados tag-nietos-recuperados"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/argentina/entrevista-a-estela-de-carlotto-presidenta-de-abuelas-de-plaza-de-mayo-no-hay-democracia-plena-hasta-que-se-sepa-la-verdad-de-los-mas-de-300-nietos-que-nos-faltan-recuperar/03/20/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/Estela-LPP-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.elciudadano.cl/wp-content/uploads/2018/03/Estela-LPP-360x240.jpg 360w, https://www.elciudadano.cl/wp-content/uploads/2018/03/Estela-LPP-438x292.jpg 438w, https://www.elciudadano.cl/wp-content/uploads/2018/03/Estela-LPP-750x500.jpg 750w, https://www.elciudadano.cl/wp-content/uploads/2018/03/Estela-LPP.jpg 768w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/argentina/entrevista-a-estela-de-carlotto-presidenta-de-abuelas-de-plaza-de-mayo-no-hay-democracia-plena-hasta-que-se-sepa-la-verdad-de-los-mas-de-300-nietos-que-nos-faltan-recuperar/03/20/">Entrevista a Estela de Carlotto, presidenta de Abuelas de Plaza de Mayo: &#8220;No hay democracia plena hasta que se sepa la verdad de los más de 300 nietos que nos faltan recuperar&#8221;</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-03-20">marzo 20, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-456524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456524"><a href="https://www.elciudadano.cl/noticias/mundo/">Mundo</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Mundo</h2><a href="https://www.elciudadano.cl/noticias/mundo/" class="cb-see-all">Ver todos</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-485585 post type-post status-publish format-standard has-post-thumbnail category-mundo tag-corrupcion tag-financiacion-ilegal tag-jacques-chirac tag-nanterre tag-nicolas-sarkozy tag-palacio-del-eliseo"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/mundo/detenido-expresidente-de-francia-por-financiacion-de-su-campana-electoral-en-2007/03/20/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/SarkozyCL-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/mundo/detenido-expresidente-de-francia-por-financiacion-de-su-campana-electoral-en-2007/03/20/">Detenido expresidente de Francia por financiación de su campaña electoral en 2007</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-03-20">marzo 20, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-485577 post type-post status-publish format-standard has-post-thumbnail category-estados-unidos category-mundo tag-armas tag-campus tag-eeuu tag-estudiantes tag-great-mills tag-heridos tag-larry-hogan tag-leonardtown tag-maryland tag-muerto tag-tiroteo"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/mundo/tiroteo-en-escuela-de-maryland-dejo-heridos/03/20/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/floridacl-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/mundo/tiroteo-en-escuela-de-maryland-dejo-heridos/03/20/">Tiroteo en escuela de Maryland dejó heridos</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-03-20">marzo 20, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-485541 post type-post status-publish format-standard has-post-thumbnail category-mundo"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/mundo/trump-propone-la-pena-de-muerte-para-los-traficantes-de-drogas/03/20/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/553257_1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/mundo/trump-propone-la-pena-de-muerte-para-los-traficantes-de-drogas/03/20/">Trump propone la pena de muerte para los traficantes de drogas</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-03-20">marzo 20, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-456523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456523"><a href="https://www.elciudadano.cl/noticias/politica/">Política</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Política</h2><a href="https://www.elciudadano.cl/noticias/politica/" class="cb-see-all">Ver todos</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-485589 post type-post status-publish format-standard has-post-thumbnail category-policial category-politica category-redes-sociales category-tecnologia-2 category-tendencias"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/tendencias/christofer-wylie-sabiamos-a-que-tipo-de-mensajes-eran-susceptibles-las-personas-el-marco-los-topicos-los-contenidos-los-tonos-si-tenian-miedo-o-no-ese-tipo-de-cosas/03/20/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/wylie2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/tendencias/christofer-wylie-sabiamos-a-que-tipo-de-mensajes-eran-susceptibles-las-personas-el-marco-los-topicos-los-contenidos-los-tonos-si-tenian-miedo-o-no-ese-tipo-de-cosas/03/20/">Christofer Wylie: &#8220;Sabíamos a qué tipo de mensajes eran susceptibles las personas: el marco, los tópicos, los contenidos, los tonos, si tenían miedo o no. Ese tipo de cosas&#8221;</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-03-20">marzo 20, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-485527 post type-post status-publish format-standard has-post-thumbnail category-politica category-redes-sociales category-sociedad"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/redes-sociales/la-fuerte-paradaa-de-carros-de-daniel-jadue-a-jose-antonio-kast/03/20/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/jadue-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.elciudadano.cl/wp-content/uploads/2018/03/jadue-360x240.jpg 360w, https://www.elciudadano.cl/wp-content/uploads/2018/03/jadue-438x292.jpg 438w, https://www.elciudadano.cl/wp-content/uploads/2018/03/jadue-750x500.jpg 750w, https://www.elciudadano.cl/wp-content/uploads/2018/03/jadue.jpg 810w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/redes-sociales/la-fuerte-paradaa-de-carros-de-daniel-jadue-a-jose-antonio-kast/03/20/">La fuerte &#8216;parada de carros&#8217; de Daniel Jadue a José Antonio Kast</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-03-20">marzo 20, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-485157 post type-post status-publish format-standard has-post-thumbnail category-estados-unidos category-mundo category-politica category-represion category-sociedad tag-abu-zubaydah tag-al-qaeda tag-amy-goodman tag-cia tag-denis-moynihan tag-eeuu tag-estados-unidos tag-george-w-bush tag-gina-haspel tag-john-kiriakou tag-pentagono tag-tailandia tag-tortura tag-torturas"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/estados-unidos/gina-haspel-la-mujer-acusada-por-tortura-que-liderara-la-cia/03/19/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/haspel-directora-cia-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/estados-unidos/gina-haspel-la-mujer-acusada-por-tortura-que-liderara-la-cia/03/19/">Gina Haspel: la mujer acusada por torturas que podría liderar la CIA</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-03-19">marzo 19, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-456527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456527"><a href="https://www.elciudadano.cl/noticias/pueblos/">Pueblos</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Pueblos</h2><a href="https://www.elciudadano.cl/noticias/pueblos/" class="cb-see-all">Ver todos</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-485571 post type-post status-publish format-standard has-post-thumbnail category-chile category-medio-ambiente category-mineria category-pueblos tag-mineria tag-proyecto-minero-mariposa tag-vallenar"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/chile/gobierno-aplaude-aprobacion-de-nuevo-proyecto-minero-mariposa-en-vallenar/03/20/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/Mariposa_drillsite_Magma_Chile-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.elciudadano.cl/wp-content/uploads/2018/03/Mariposa_drillsite_Magma_Chile-360x240.jpg 360w, https://www.elciudadano.cl/wp-content/uploads/2018/03/Mariposa_drillsite_Magma_Chile-440x292.jpg 440w, https://www.elciudadano.cl/wp-content/uploads/2018/03/Mariposa_drillsite_Magma_Chile-750x498.jpg 750w, https://www.elciudadano.cl/wp-content/uploads/2018/03/Mariposa_drillsite_Magma_Chile.jpg 753w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/chile/gobierno-aplaude-aprobacion-de-nuevo-proyecto-minero-mariposa-en-vallenar/03/20/">Gobierno aplaude aprobación de nuevo proyecto minero Mariposa en Vallenar</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-03-20">marzo 20, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-485465 post type-post status-publish format-standard has-post-thumbnail category-latino-america category-pueblos tag-arte-prehispanico tag-mesoamerica tag-mexico tag-olmecas"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/pueblos/a-mexico-volveran-piezas-prehispanicas/03/20/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/770K9pcueG8V-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/pueblos/a-mexico-volveran-piezas-prehispanicas/03/20/">A México volverán piezas prehispánicas</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-03-20">marzo 20, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-485466 post type-post status-publish format-standard has-post-thumbnail category-arauco-tiene-una-pena category-chile category-derechos-humanos category-mapuche category-pueblos category-regiones category-represion category-trabajo tag-alcalde-becker tag-carabineros tag-ordenanza-municipal tag-represion-2 tag-temuco tag-vendedoras-mapuche"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/chile/indignante-trato-contra-vendedoras-mapuche-en-temuco-fueron-detenidas-y-golpeadas/03/20/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/repre-vendedoras-mapuche-en-Temuco-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/chile/indignante-trato-contra-vendedoras-mapuche-en-temuco-fueron-detenidas-y-golpeadas/03/20/">Indignante trato contra vendedoras mapuche en Temuco: fueron detenidas y golpeadas</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-03-20">marzo 20, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-456526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456526"><a href="https://www.elciudadano.cl/noticias/medio-ambiente/">Medio Ambiente</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Medio Ambiente</h2><a href="https://www.elciudadano.cl/noticias/medio-ambiente/" class="cb-see-all">Ver todos</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-485571 post type-post status-publish format-standard has-post-thumbnail category-chile category-medio-ambiente category-mineria category-pueblos tag-mineria tag-proyecto-minero-mariposa tag-vallenar"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/chile/gobierno-aplaude-aprobacion-de-nuevo-proyecto-minero-mariposa-en-vallenar/03/20/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/Mariposa_drillsite_Magma_Chile-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.elciudadano.cl/wp-content/uploads/2018/03/Mariposa_drillsite_Magma_Chile-360x240.jpg 360w, https://www.elciudadano.cl/wp-content/uploads/2018/03/Mariposa_drillsite_Magma_Chile-440x292.jpg 440w, https://www.elciudadano.cl/wp-content/uploads/2018/03/Mariposa_drillsite_Magma_Chile-750x498.jpg 750w, https://www.elciudadano.cl/wp-content/uploads/2018/03/Mariposa_drillsite_Magma_Chile.jpg 753w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/chile/gobierno-aplaude-aprobacion-de-nuevo-proyecto-minero-mariposa-en-vallenar/03/20/">Gobierno aplaude aprobación de nuevo proyecto minero Mariposa en Vallenar</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-03-20">marzo 20, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-485284 post type-post status-publish format-standard has-post-thumbnail category-chile category-medio-ambiente category-portada category-regiones tag-cge tag-comite-de-ministros tag-coordinadora-la-chorera tag-gasoducto-del-pacifico tag-gnl-talcahuano tag-las-ardillas tag-octopus tag-sea tag-talcahuano"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/chile/organizaciones-advierten-sobre-efectos-de-aprobacion-de-proyecto-gnl-talcahuano-y-convocan-a-manifestacion/03/20/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/GNL-Talcahuano-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/chile/organizaciones-advierten-sobre-efectos-de-aprobacion-de-proyecto-gnl-talcahuano-y-convocan-a-manifestacion/03/20/">Organizaciones advierten sobre efectos de aprobación de proyecto GNL Talcahuano y convocan a manifestación</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-03-20">marzo 20, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-485514 post type-post status-publish format-standard has-post-thumbnail category-animal category-medio-ambiente category-tendencias"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/animal/asi-se-ven-las-profundidadess-de-la-antartida-desde-los-ojos-de-una-ballena/03/20/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/ballena-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/animal/asi-se-ven-las-profundidadess-de-la-antartida-desde-los-ojos-de-una-ballena/03/20/">Así se ven las profundidades de la Antártida desde los ojos de una ballena</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-03-20">marzo 20, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-456952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456952"><a href="https://www.elciudadano.cl/noticias/genero/">Género</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Género</h2><a href="https://www.elciudadano.cl/noticias/genero/" class="cb-see-all">Ver todos</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-485511 post type-post status-publish format-standard has-post-thumbnail category-argentina category-genero category-latino-america category-organizacion-social tag-aborto tag-genero tag-latinoamerica"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/argentina/argentina-el-congreso-comienza-a-debatir-la-posible-legalizacion-del-aborto/03/20/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/aborto-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/argentina/argentina-el-congreso-comienza-a-debatir-la-posible-legalizacion-del-aborto/03/20/">Argentina: el Congreso comienza a debatir la posible legalización del aborto</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-03-20">marzo 20, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-485491 post type-post status-publish format-standard has-post-thumbnail category-artes category-cine-artes category-genero category-mundo tag-metoo tag-abusos-en-hollywood tag-acoso-en-hollywood tag-harvey-weinstein tag-hollywood"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/artes/cine-artes/harvey-weinstein-bancarrota/03/20/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/harvey-weinstein-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/artes/cine-artes/harvey-weinstein-bancarrota/03/20/">#MeToo: el estudio de Harvey Weinstein se declara en bancarrota</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-03-20">marzo 20, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-485426 post type-post status-publish format-standard has-post-thumbnail category-genero category-mundo tag-alto-consejo-de-igualdad tag-francia tag-ley-de-acoso-callejero"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/mundo/francia-acoso-callejero-sera-sancionado-con-multas-y-carcel/03/19/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/francia-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/mundo/francia-acoso-callejero-sera-sancionado-con-multas-y-carcel/03/19/">Francia: Acoso callejero será sancionado con multas y cárcel</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-03-19">marzo 19, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-456956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456956"><a href="https://www.elciudadano.cl/noticias/diversidad/">Diversidad</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Diversidad</h2><a href="https://www.elciudadano.cl/noticias/diversidad/" class="cb-see-all">Ver todos</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-485411 post type-post status-publish format-standard has-post-thumbnail category-cronica-2 category-cultura-2 category-derechos-humanos category-diversidad category-mundo category-sociedad category-tendencias"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/cronica-2/nino-de-color-de-10-anos-dibujo-un-mono-en-clases-y-la-profesora-le-dijo-veo-que-has-hecho-un-retrato-de-ti-mismo/03/19/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/4A593D6700000578-0-image-a-48_1521478815413-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/cronica-2/nino-de-color-de-10-anos-dibujo-un-mono-en-clases-y-la-profesora-le-dijo-veo-que-has-hecho-un-retrato-de-ti-mismo/03/19/">Niño de color de 10 años dibujó un mono en clases y la profesora le dijo: &#8220;Veo que has hecho un retrato de ti mismo&#8221;</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-03-19">marzo 19, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-485382 post type-post status-publish format-standard has-post-thumbnail category-diversidad category-mundo category-politica category-sociedad category-tendencias"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/diversidad/fffpapa-francisco-pide-perdon-por-todos-los-cristianos-que-pagan-por-tener-sexo-con-mujeres-diciendo-que-los-hombres-que-usan-prostitutas-tienen-una-mentalidad-enfermiza/03/19/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/4A58874100000578-5518387-image-a-34_1521472583690-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.elciudadano.cl/wp-content/uploads/2018/03/4A58874100000578-5518387-image-a-34_1521472583690-360x240.jpg 360w, https://www.elciudadano.cl/wp-content/uploads/2018/03/4A58874100000578-5518387-image-a-34_1521472583690-437x292.jpg 437w, https://www.elciudadano.cl/wp-content/uploads/2018/03/4A58874100000578-5518387-image-a-34_1521472583690.jpg 634w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/diversidad/fffpapa-francisco-pide-perdon-por-todos-los-cristianos-que-pagan-por-tener-sexo-con-mujeres-diciendo-que-los-hombres-que-usan-prostitutas-tienen-una-mentalidad-enfermiza/03/19/">Papa Francisco pide perdón por cristianos que pagan por tener sexo con mujeres, dijo que los hombres que usan prostitutas tienen una &#8216;mentalidad enfermiza&#8217;</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-03-19">marzo 19, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-485348 post type-post status-publish format-standard has-post-thumbnail category-ciencia-tecnologia category-diversidad category-ia category-mundo category-salud category-sociedad category-tecnologia-2 category-tendencias"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/ciencia-tecnologia/cientificos-crean-brazo-robotico-capaz-de-traducir-palabras-para-personas-sordas-y-podria-ser-llevado-en-una-mochila-videofotos/03/19/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/4A58054500000578-0-image-a-5_1521465829411-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/ciencia-tecnologia/cientificos-crean-brazo-robotico-capaz-de-traducir-palabras-para-personas-sordas-y-podria-ser-llevado-en-una-mochila-videofotos/03/19/">Científicos crean brazo robótico capaz de traducir palabras para personas sordas y podría ser llevado en una mochila (Video+Fotos)</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-03-19">marzo 19, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-474704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-474704"><a href="#">+</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg"> <li id="menu-item-474713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-474713"><a href="#" data-cb-c="474713" class="cb-c-l">Países</a><ul class="cb-grandchild-menu cb-sub-bg"> <li id="menu-item-474723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474723"><a href="https://www.elciudadano.cl/noticias/chile/" data-cb-c="42" class="cb-c-l">Chile</a></li>
<li id="menu-item-474722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474722"><a href="https://www.elciudadano.cl/noticias/argentina/" data-cb-c="30259" class="cb-c-l">Argentina</a></li>
<li id="menu-item-474717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474717"><a href="https://www.elciudadano.cl/noticias/mexico/" data-cb-c="33877" class="cb-c-l">México</a></li>
<li id="menu-item-474714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474714"><a href="https://www.elciudadano.cl/noticias/estados-unidos/" data-cb-c="35554" class="cb-c-l">Estados Unidos</a></li>
<li id="menu-item-474705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474705"><a href="https://www.elciudadano.cl/noticias/rusia/" data-cb-c="49041" class="cb-c-l">Rusia</a></li>
<li id="menu-item-474718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474718"><a href="https://www.elciudadano.cl/noticias/oriente-medio/" data-cb-c="11104" class="cb-c-l">Oriente Medio</a></li>
</ul></li>
<li id="menu-item-474706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474706"><a href="https://www.elciudadano.cl/noticias/salud/" data-cb-c="27" class="cb-c-l">Salud</a></li>
<li id="menu-item-474708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474708"><a href="https://www.elciudadano.cl/noticias/sindical/" data-cb-c="28812" class="cb-c-l">Sindical</a></li>
<li id="menu-item-474709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474709"><a href="https://www.elciudadano.cl/noticias/sociedad/" data-cb-c="33743" class="cb-c-l">Sociedad</a></li>
<li id="menu-item-474707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474707"><a href="https://www.elciudadano.cl/noticias/sexualidad/" data-cb-c="10744" class="cb-c-l">Sexualidad</a></li>
<li id="menu-item-474710" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-474710"><a href="https://www.elciudadano.cl/noticias/tecnologia-2/" data-cb-c="10235" class="cb-c-l">Tecnología</a></li>
<li id="menu-item-474711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474711"><a href="https://www.elciudadano.cl/noticias/television/" data-cb-c="44275" class="cb-c-l">Televisión</a></li>
<li id="menu-item-474712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474712"><a href="https://www.elciudadano.cl/noticias/trabajo/" data-cb-c="830" class="cb-c-l">Trabajo</a></li>
<li id="menu-item-474716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474716"><a href="https://www.elciudadano.cl/noticias/iglesias-y-religiones/" data-cb-c="860" class="cb-c-l">Iglesias y Religiones</a></li>
<li id="menu-item-474719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-474719"><a href="https://www.elciudadano.cl/noticias/policial/" data-cb-c="18314" class="cb-c-l">Policial</a></li>
<li id="menu-item-474720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474720"><a href="https://www.elciudadano.cl/noticias/artes/musica-artes/" data-cb-c="10232" class="cb-c-l">Música</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 9px"><a href="https://www.elciudadano.cl"><img src="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/blanco-220.png" alt="site logo" data-at2x="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/blanco-220.png"></a></li></ul> </div>
</nav>

<div id='div-Footer_Sticky' style="position:fixed;bottom:0;background:#efefef;text-align:center;width:100%;z-index:9999">
<div style="margin:auto">
<script>
							googletag.cmd.push(function() { googletag.display('div-Footer_Sticky'); });
						</script>
</div>
</div>
<script>
		var waypoint = Array(); 
		var betweenParagraphs = 3;
		var nextSlotId = 1;

		function generateNextSlotName() {
			var id = nextSlotId++;
			return 'adSlot_' + id;
		}
		
		function loadAdUnit(i, slotName,adUnitName) {
			var slot = Array();
			googletag.cmd.push(function() {
				console.log('Cargando: '+slotName);
				var mapping_inContent = googletag.sizeMapping().
				addSize([1020, 0], [728, 90]).
				addSize([0, 0], [300, 250]).
				build();

				slot[i] = googletag.defineSlot('/30128925/EC18/'+adUnitName, [[300, 250],[728, 90]], slotName).
				defineSizeMapping(mapping_inContent).
				addService(googletag.pubads());

				googletag.display(slotName);
				googletag.pubads().refresh([slot[i]]);
			});
		}

		function generateWaypoint(i,slotName, adUnitName) {
			var code = 'waypoint['+i+'] = new Waypoint({' +
				'element: document.getElementById("'+slotName+'"),' +
				'handler: function() {' +
				'	loadAdUnit('+i+', "'+slotName+'","'+adUnitName+'");' +
				'	this.destroy();' +
				'},offset: "75%" ' +
			'});';
				
			var tag = document.createElement("script");
			tag.type = "text/javascript";
			tag.append(code);
			$("body").append(tag);

		}

		//$(window).on('load', function() {
		$( document ).ready(function() {
			var a = document.querySelector('.the_content').getElementsByTagName('p');
			googletag.cmd.push(function() {
				googletag.pubads().enableSingleRequest();
				googletag.pubads().disableInitialLoad();
				googletag.enableServices();
			});
	
			for (var i = 0; i < a.length; i++) {
				//if (i % betweenParagraphs == 0 && i!=0) {
				if (i % betweenParagraphs == 0) {
					if(i==0) {
						var adUnitName = "topContent_300x250";
					} else {
						var adUnitName = "inContent_300x250";
					}
					var slotName = generateNextSlotName();
					var slotDiv = document.createElement('div');

					slotDiv.id = slotName;
					slotDiv.className = "adMid";
					a[i].after(slotDiv);
					generateWaypoint(i/3,slotName,adUnitName);
				}
            }
        });
  </script>

<div id="cb-content" class="clearfix">
<div class="cb-entire-post cb-first-alp clearfix" data-cb-purl="https://www.elciudadano.cl/tendencias/christofer-wylie-sabiamos-a-que-tipo-de-mensajes-eran-susceptibles-las-personas-el-marco-los-topicos-los-contenidos-los-tonos-si-tenian-miedo-o-no-ese-tipo-de-cosas/03/20/" data-cb-pid="485589">
<div id="cb-al-post-0-start" style="display: block;"></div>
<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">
<meta itemprop="datePublished" content="2018-03-20T15:17:33+00:00">
<meta itemprop="dateModified" content="2018-03-20T15:17:33+00:00">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elciudadano.cl/tendencias/christofer-wylie-sabiamos-a-que-tipo-de-mensajes-eran-susceptibles-las-personas-el-marco-los-topicos-los-contenidos-los-tonos-si-tenian-miedo-o-no-ese-tipo-de-cosas/03/20/">
<span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
<meta itemprop="name" content="elciudadano.com">
<meta itemprop="url" content="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_220x65.png">
<span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_220x65.png">
</span>
</span>
<span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Malatesta Ferdinando"></span>
<meta itemprop="headline" content="Christofer Wylie: &#8220;Sabíamos a qué tipo de mensajes eran susceptibles las personas: el marco, los tópicos, los contenidos, los tonos, si tenían miedo o no. Ese tipo de cosas&#8221;">
<span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
<meta itemprop="url" content="https://www.elciudadano.cl/wp-content/uploads/2018/03/wylie2.jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720">
</span>
<div class="cb-main clearfix">
<div class="p402_premium">
<article id="post-485589" class="clearfix post-485589 post type-post status-publish format-standard has-post-thumbnail category-policial category-politica category-redes-sociales category-tecnologia-2 category-tendencias">
<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/wylie2-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://www.elciudadano.cl/wp-content/uploads/2018/03/wylie2-759x500.jpg 759w, https://www.elciudadano.cl/wp-content/uploads/2018/03/wylie2-100x65.jpg 100w, https://www.elciudadano.cl/wp-content/uploads/2018/03/wylie2-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="cb-entry-header hentry cb-meta clearfix"><span class="titular-epigrafe" itemprop="alternativeHeadline"></span><h1 class="entry-title cb-entry-title entry-title cb-title">Christofer Wylie: &#8220;Sabíamos a qué tipo de mensajes eran susceptibles las personas: el marco, los tópicos, los contenidos, los tonos, si tenían miedo o no. Ese tipo de cosas&#8221;</h1><span class="titular-bajada" itemprop="description"></span><div class="cb-byline"><span class="cb-date"><time class=" updated" datetime="2018-03-20">marzo 20, 2018</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.elciudadano.cl/noticias/policial/" title="Ver todos los artículos de Policial">Policial</a></span><span class="cb-category cb-element"><a href="https://www.elciudadano.cl/noticias/politica/" title="Ver todos los artículos de Política">Política</a></span><span class="cb-category cb-element"><a href="https://www.elciudadano.cl/noticias/redes-sociales/" title="Ver todos los artículos de Redes Sociales">Redes Sociales</a></span><span class="cb-category cb-element"><a href="https://www.elciudadano.cl/noticias/tecnologia-2/" title="Ver todos los artículos de Tecnología">Tecnología</a></span><span class="cb-category cb-element"><a href="https://www.elciudadano.cl/noticias/tendencias/" title="Ver todos los artículos de Tendencias">Tendencias</a></span><span class="cb-lks cb-element"><span id="cb-likes-485589" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="485589"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span><span class="cb-read-time cb-element"><a href="https://www.elciudadano.cl/tendencias/christofer-wylie-sabiamos-a-que-tipo-de-mensajes-eran-susceptibles-las-personas-el-marco-los-topicos-los-contenidos-los-tonos-si-tenian-miedo-o-no-ese-tipo-de-cosas/03/20/">2 min lectura</a></span></div></div></div>
<div class="row" style="margin:0px;padding: 10px;border-top: 1px solid #ddd;text-align: center">
<div style="margin: auto">
<div class="fb-like" data-href="https://www.elciudadano.cl/tendencias/christofer-wylie-sabiamos-a-que-tipo-de-mensajes-eran-susceptibles-las-personas-el-marco-los-topicos-los-contenidos-los-tonos-si-tenian-miedo-o-no-ese-tipo-de-cosas/03/20/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

</div>
</div>

<section class="cb-entry-content the_content clearfix" itemprop="articleBody">
<div style="margin-bottom: 30px">
<div id="Brid_13968627" class="brid" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"></div>
<script type="text/javascript"> var _bos = _bos||[]; _bos.push({ "div": "Brid_13968627", "obj": {"id":"4574","width":"16","height":"9"}	}); </script>
<script type="text/javascript" async src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
</div>
<script>
									MINAD.loadPlacement(12744736, 320, 480, 'full-mobile');
								</script>
<div id="min_ad_12744736">
<script type="text/javascript">
										MINAD.showAd(12744736);
									</script>
</div>
<script src="https://mona.admanmedia.com/go?id=306d8820" id="hybs-306d8820" async></script>
<span class="cb-itemprop" itemprop="reviewBody"><p>Una violación de datos de gran escala se publicó en varios medios estadounidenses y británicos. Revelan cómo la empresa Cambridge Analytica, vinculada al ex asesor de Trump, Steve Bannon, compiló los datos de 50 millones de usuarios de Internet para apuntar a los votantes estadounidenses. Acá seleccionamos parte de las frases que creemos más significativas que The Guardian obtuvo de Christofer Wylie, el hombre que destapó la olla:</p>
<p><img class="aligncenter size-full wp-image-485611" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/wylie1.jpg" alt="" width="1086" height="725" srcset="https://www.elciudadano.cl/wp-content/uploads/2018/03/wylie1.jpg 1086w, https://www.elciudadano.cl/wp-content/uploads/2018/03/wylie1-437x292.jpg 437w, https://www.elciudadano.cl/wp-content/uploads/2018/03/wylie1-750x501.jpg 750w, https://www.elciudadano.cl/wp-content/uploads/2018/03/wylie1-360x240.jpg 360w" sizes="(max-width: 1086px) 100vw, 1086px" /></p>
<p>&#8220;Los perfiles fueron usados como la base de los algoritmos que se convirtieron en la fundación de Cambridge Analytics. La propia compañía se fundó en el uso de datos de Facebook (likes, visitas, comentarios, mensajes privados). Sabíamos a qué tipo de mensajes eran susceptibles las personas, incluyendo el marco, los tópicos, los contenidos, los tonos, si tenían miedo o no. Ese tipo de cosas. Es decir, a qué eres susceptible, donde vas a consumir eso y cuántas veces necesitamos tocar esa fibra con el fin de cambiar la manera en que piensas acerca de algo. Además de tener científicos de datos, psicólogos y estrategas, teníamos todo un equipo de creativos, diseñadores, videógrafos, fotógrafos&#8230; Entonces ellos creaban ese contenido, que se enviaba a un equipo de targeting que lo inyecta en internet. Se creaban sitios web, blogs, lo que pensáramos que sería bien recibido por un perfil objetivo, con un contenido en internet que ellos encontrarían. Lo verían, harían click en él y se irían por la madriguera del conejo. Entonces empezarían a pensar de manera diferente&#8221;.</p>
<p>&#8220;En vez de pararte en la plaza pública, decir lo que piensas y hacerte escuchar, y tener esa experiencia compartida de lo que eres y cuál es tu narrativa, estás susurrando al oído de cada votante y tal vez algo diferente a cada votante&#8221;.</p>
<p>&#8220;Somos una sociedad fragmentada en el sentido de que no tenemos experiencias compartidas ni una comprensión compartida. Si no tenemos eso, ¿cómo podemos ser una sociedad funcional? Si quieres cambiar a la sociedad en su base, primero debes quebrarla. Es ahí cuando puedes remodelar las nuevas partes en tu visión de una nueva sociedad&#8221;.</p>
<p>&#8220;No quiero decir que no confío en nadie&#8230; optaría por la sana dosis de escepticismo hacia lo que ves, por qué lo ves y con quién estás hablando&#8221;.</p>
<p>&nbsp;</p>
<p>Wylie es un científico de datos que trabajó para Cambridge Analytics cuando la compañía recogió los datos de millones de votantes estadounidenses como parte de una campaña para moldear su experiencia y percepciones políticas en internet.</p>
</span>
<div id="min-ad">
<script>
										MINAD.loadPlacement(12405652, 1, 1, 'video');
									</script>
<div id="min_ad_12405652" class="minad-post-485589" style="margin: 30px 0">
<script type="text/javascript">MINAD.showAd(12405652);</script>
</div>

</div>

<div class="row" style="margin:0px;padding: 10px;border-top: 1px solid #ddd;text-align: center">
<div style="margin: auto">
<a data-sumome-share-id="6bc67fc3-9038-4bf7-aeca-5418b1d19f13"></a>
<a data-sumome-share-id="06caaa89-7079-4e69-999a-6ab47692193b"></a>
</div>
</div>
<div style="display:block;margin:25px 0">
<div class="comments">
<div class="fb-comments" data-href="" data-num-posts="3" mobile="true"></div>
</div>
</div>
<div>


</section> 
<footer class="cb-article-footer">
<div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Artículos Relacionados</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix"> <li class="cb-style-1 clearfix cb-no-1 post-485594 post type-post status-publish format-standard has-post-thumbnail category-salud category-tendencias">
<div class="cb-mask"><a href="https://www.elciudadano.cl/salud/estas-3-senales-indicann-que-tu-dolor-de-espalda-puede-ser-algo-mas-grave/03/20/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/espalda-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.elciudadano.cl/salud/estas-3-senales-indicann-que-tu-dolor-de-espalda-puede-ser-algo-mas-grave/03/20/">Estas 3 señales indican que tu dolor de espalda puede ser algo más grave</a></h4>
<div class="cb-byline"><span class="cb-date"><time class=" " datetime="2018-03-20">marzo 20, 2018</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-485576 post type-post status-publish format-standard has-post-thumbnail category-redes-sociales category-tendencias">
<div class="cb-mask"><a href="https://www.elciudadano.cl/tendencias/asi-puedess-saber-que-empresas-tienen-tu-informacion-en-facebook/03/20/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/facebook-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.elciudadano.cl/tendencias/asi-puedess-saber-que-empresas-tienen-tu-informacion-en-facebook/03/20/">Así puedes saber qué empresas tienen tu información en Facebook</a></h4>
<div class="cb-byline"><span class="cb-date"><time class=" " datetime="2018-03-20">marzo 20, 2018</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-1 post-485545 post type-post status-publish format-standard has-post-thumbnail category-alimentacion category-sociedad category-tendencias">
<div class="cb-mask"><a href="https://www.elciudadano.cl/tendencias/no-es-mito-esta-es-la-explicacionn-cientifica-de-por-que-las-personas-engordan-al-estar-en-pareja/03/20/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/pareja-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.elciudadano.cl/tendencias/no-es-mito-esta-es-la-explicacionn-cientifica-de-por-que-las-personas-engordan-al-estar-en-pareja/03/20/">No es mito: Esta es la explicación científica de por qué las personas engordan al estar en pareja</a></h4>
<div class="cb-byline"><span class="cb-date"><time class=" " datetime="2018-03-20">marzo 20, 2018</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-485532 post type-post status-publish format-standard has-post-thumbnail category-tendencias">
<div class="cb-mask"><a href="https://www.elciudadano.cl/tendencias/clip-camara-capto-leve-accidente-que-protagonizo-van-rysselberghe-en-la-moneda/03/20/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/3726012_n_vir3-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.elciudadano.cl/tendencias/clip-camara-capto-leve-accidente-que-protagonizo-van-rysselberghe-en-la-moneda/03/20/">CLIP: Cámara captó &#8220;leve accidente&#8221; que protagonizó Van Rysselberghe en La Moneda</a></h4>
<div class="cb-byline"><span class="cb-date"><time class=" " datetime="2018-03-20">marzo 20, 2018</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-1 post-485527 post type-post status-publish format-standard has-post-thumbnail category-politica category-redes-sociales category-sociedad">
<div class="cb-mask"><a href="https://www.elciudadano.cl/redes-sociales/la-fuerte-paradaa-de-carros-de-daniel-jadue-a-jose-antonio-kast/03/20/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/jadue-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.elciudadano.cl/wp-content/uploads/2018/03/jadue-360x240.jpg 360w, https://www.elciudadano.cl/wp-content/uploads/2018/03/jadue-438x292.jpg 438w, https://www.elciudadano.cl/wp-content/uploads/2018/03/jadue-750x500.jpg 750w, https://www.elciudadano.cl/wp-content/uploads/2018/03/jadue.jpg 810w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.elciudadano.cl/redes-sociales/la-fuerte-paradaa-de-carros-de-daniel-jadue-a-jose-antonio-kast/03/20/">La fuerte &#8216;parada de carros&#8217; de Daniel Jadue a José Antonio Kast</a></h4>
<div class="cb-byline"><span class="cb-date"><time class=" " datetime="2018-03-20">marzo 20, 2018</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-485514 post type-post status-publish format-standard has-post-thumbnail category-animal category-medio-ambiente category-tendencias">
<div class="cb-mask"><a href="https://www.elciudadano.cl/animal/asi-se-ven-las-profundidadess-de-la-antartida-desde-los-ojos-de-una-ballena/03/20/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/03/ballena-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.elciudadano.cl/animal/asi-se-ven-las-profundidadess-de-la-antartida-desde-los-ojos-de-una-ballena/03/20/">Así se ven las profundidades de la Antártida desde los ojos de una ballena</a></h4>
<div class="cb-byline"><span class="cb-date"><time class=" " datetime="2018-03-20">marzo 20, 2018</time></span></div> </div>
</li>
</ul></div></div> </footer> 

<div id="M310895ScriptRootC201562">
<div id="M310895PreloadC201562"> Loading... </div>
<script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M310895ScriptRootC201562")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M310895ScriptRootC201562");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=201562;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/e/l/elciudadano.cl.201562.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script>
</div>

</article> 

</div>
<script type="text/javascript">
					  try { _402_Show(); } catch(e) {}
					</script>
</div> 
<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix"><div id="custom_html-2" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-glade data-ad-unit-path="/30128925/EC18/topSidebar_300x250" height="250" width="300"></div></div></div><div id="facebook-box-2" class="cb-sidebar-widget facebook-box-widget"> <div class="fb-like-box clearfix" data-href="http://www.facebook.com/PeriodicoElCiudadano" data-colorscheme="light" data-width="300" data-show-faces="true" data-stream="false" data-header="false" data-border-color="#fff">
</div>
</div><div id="custom_html-5" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-glade data-ad-unit-path="/30128925/EC18/stickySidebar_300x600" height="600" width="300"></div>
<script async="async" src="https://securepubads.g.doubleclick.net/static/glade.js"></script></div></div></aside>
</div>
</div>
<div id="cb-al-post-0-end" style="margin-bottom: 5px;display: block;"></div>
<script>
			/*var halfway = new Waypoint({
				element: document.getElementById('halfway-scroll-trigger'),
				handler: function(direction) {
					if (direction === 'down') {
						
					} else if (direction === 'up') {
						
					}
				},
				offset: 'bottom-in-view'
			})*/
			var start = [];
			var complete = [];

			start[0] = new Waypoint({
				element: document.getElementById('cb-al-post-0-start'),
				handler: function(direction) {
					if (direction === 'down') {

					} else if (direction === 'up') {
						ga('send', 'event', 'Christofer Wylie: &#8220;Sabíamos a qué tipo de mensajes eran susceptibles las personas: el marco, los tópicos, los contenidos, los tonos, si tenían miedo o no. Ese tipo de cosas&#8221;', 'Up Again - Main post - TOP');
						//console.log('Up Again - Main post - TOP');
					}
				}
			});
			
			complete[0] = new Waypoint({
				element: document.getElementById('cb-al-post-0-end'),
				handler: function(direction) {
					if (direction === 'down') {
						ga('send', 'event', 'Christofer Wylie: &#8220;Sabíamos a qué tipo de mensajes eran susceptibles las personas: el marco, los tópicos, los contenidos, los tonos, si tenían miedo o no. Ese tipo de cosas&#8221;', 'End Of Article - Main post');
						//console.log('End Of Article - Main post');
						//googletag.pubads().refresh([stickySlot]); /* Actualiza sticky footer */
						/*var min_ad = document.getElementById("min-ad");
						while (min_ad.hasChildNodes()) {   
						    min_ad.removeChild(min_ad.firstChild);
						}*/
					} else if (direction === 'up') {
						document.title = "Christofer Wylie: &#8220;Sabíamos a qué tipo de mensajes eran susceptibles las personas: el marco, los tópicos, los contenidos, los tonos, si tenían miedo o no. Ese tipo de cosas&#8221; | elciudadano.com"; // cambiar según site
						history.pushState(null, null, 'https://www.elciudadano.cl/tendencias/christofer-wylie-sabiamos-a-que-tipo-de-mensajes-eran-susceptibles-las-personas-el-marco-los-topicos-los-contenidos-los-tonos-si-tenian-miedo-o-no-ese-tipo-de-cosas/03/20/');
						ga('send', 'event', 'Christofer Wylie: &#8220;Sabíamos a qué tipo de mensajes eran susceptibles las personas: el marco, los tópicos, los contenidos, los tonos, si tenían miedo o no. Ese tipo de cosas&#8221;', 'Up Again - Main post - Bottom');
						//console.log('Up Again - Main post - Bottom');
					}
				}
			})
			/*new Waypoint({
				element: document.getElementById('cb-al-post-0-end'),
				handler: function(direction) {
					history.pushState(null, null, 'https://www.elciudadano.cl/tendencias/christofer-wylie-sabiamos-a-que-tipo-de-mensajes-eran-susceptibles-las-personas-el-marco-los-topicos-los-contenidos-los-tonos-si-tenian-miedo-o-no-ese-tipo-de-cosas/03/20/');
					document.title = "Christofer Wylie: &#8220;Sabíamos a qué tipo de mensajes eran susceptibles las personas: el marco, los tópicos, los contenidos, los tonos, si tenían miedo o no. Ese tipo de cosas&#8221; - elciudadano.com";
				}
			})*/
		</script>
</div>
</div> 
<span id="cb-alp-loader" class="cb-alp-ld"><i class="fa fa-circle-o-notch fa-3x fa-fw"></i><span class="cb-end">No Hay Más Artículos</span></span>
</div> 

<div id='adslot_Super_OOP'>
<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('adslot_Super_OOP'); });
					</script>
</div>
<footer id="cb-footer">
<div class="cb-footer-lower cb-font-header clearfix">
<div class="wrap clearfix">
<div class="cb-footer-links clearfix"><ul id="menu-top-2" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-456529"><a href="http://www.elciudadano.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456522"><a href="https://www.elciudadano.cl/noticias/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460194"><a href="https://www.elciudadano.cl/noticias/latino-america/">Latinoamerica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456524"><a href="https://www.elciudadano.cl/noticias/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456523"><a href="https://www.elciudadano.cl/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456527"><a href="https://www.elciudadano.cl/noticias/pueblos/">Pueblos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456526"><a href="https://www.elciudadano.cl/noticias/medio-ambiente/">Medio Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456952"><a href="https://www.elciudadano.cl/noticias/genero/">Género</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456956"><a href="https://www.elciudadano.cl/noticias/diversidad/">Diversidad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-474704"><a href="#">+</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-474713"><a href="#">Países</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474723"><a href="https://www.elciudadano.cl/noticias/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474722"><a href="https://www.elciudadano.cl/noticias/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474717"><a href="https://www.elciudadano.cl/noticias/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474714"><a href="https://www.elciudadano.cl/noticias/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474705"><a href="https://www.elciudadano.cl/noticias/rusia/">Rusia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474718"><a href="https://www.elciudadano.cl/noticias/oriente-medio/">Oriente Medio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474706"><a href="https://www.elciudadano.cl/noticias/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474708"><a href="https://www.elciudadano.cl/noticias/sindical/">Sindical</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474709"><a href="https://www.elciudadano.cl/noticias/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474707"><a href="https://www.elciudadano.cl/noticias/sexualidad/">Sexualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-474710"><a href="https://www.elciudadano.cl/noticias/tecnologia-2/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474711"><a href="https://www.elciudadano.cl/noticias/television/">Televisión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474712"><a href="https://www.elciudadano.cl/noticias/trabajo/">Trabajo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474716"><a href="https://www.elciudadano.cl/noticias/iglesias-y-religiones/">Iglesias y Religiones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-474719"><a href="https://www.elciudadano.cl/noticias/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474720"><a href="https://www.elciudadano.cl/noticias/artes/musica-artes/">Música</a></li>
</ul>
</li>
</ul></div>
<div class="cb-copyright">Loreto 260, Recoleta, Santiago de Chile - Fono: +56 (2) 2732 3132 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e4878b8a908587908ba48188878d91808580858a8bca8788">[email&#160;protected]</a></div>
<div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
</div>
</div>
</footer> 
</div> 
<span id="cb-overlay"></span>
<input type="hidden" id="_zinenonce" name="_zinenonce" value="f444fd37a9" /><input type="hidden" name="_wp_http_referer" value="/tendencias/christofer-wylie-sabiamos-a-que-tipo-de-mensajes-eran-susceptibles-las-personas-el-marco-los-topicos-los-contenidos-los-tonos-si-tenian-miedo-o-no-ese-tipo-de-cosas/03/20/" />
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery(document).ready(function(){
	var i=0;
	//showOnlineuser();
	jQuery("body").click(update_dt);
});

jQuery.fn.scrollEnd = function(callback, timeout) {          
  jQuery(this).scroll(function(){
    var $thiss = jQuery(this);
    if ($thiss.data('scrollTimeout')) {
      clearTimeout($thiss.data('scrollTimeout'));
    }
    $thiss.data('scrollTimeout', setTimeout(callback,timeout));
  });
};
jQuery(window).scrollEnd(function(){
   update_dt();
}, 1000);
function update_dt(){
	var ajaxurl="https://www.elciudadano.cl/wp-admin/admin-ajax.php";
	jQuery.post(
	ajaxurl,  
	{
		'action': 'up_user'
	}, 
	function(response){
		//alert("fsdfsdfsdf");
	});
}
function showOnlineuser()
{
	var ajaxurl="https://www.elciudadano.cl/wp-admin/admin-ajax.php";
	jQuery.post(
	ajaxurl,  
	{
		'action': 'dis_log_user'
	}, 
	function(response){
	/* 	var cc=jQuery("#online_us_con").val();
		console.log(cc) */;
		jQuery("#wp_user_login").html(response);
	/*jQuery("#ci_count1").text(cc); */
	
	});
	
	
}
var myVar = setInterval(alertFunc, 60000);
function alertFunc() {
	showOnlineuser();
}
</script>

<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3022060; 
    var infolinks_plugin_version = "WP_3.2.2"; 
    var infolinks_resources = "//resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.3/umd/popper.min.js" integrity="sha384-vFJXuSJphROIrBnz7yo7oB41mKfc8JzQZiCq4NCceLEaO4IHwicKwpJf9c9IpFgh" crossorigin="anonymous"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.2/js/bootstrap.min.js" integrity="sha384-alpBpkh1PFOepccYVYDB4do5UnbKysX5WZXm3XxPqe5iKTfUKjNkCk9SaVuEZflJ" crossorigin="anonymous"></script>
<style>
p, span, h2, h3 h1 {
color:inherit !important;
}
</style><div id="fb-root"></div>
<script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><script type='text/javascript' src='https://www.elciudadano.cl/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.elciudadano.cl\/wp-admin\/admin-ajax.php","cbPostID":"485589","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"a4a723e1ff","cbPlURL":"https:\/\/www.elciudadano.cl\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/themes/15zine/library/js/cb-scripts.source.js?ver=3.2.2.18.49'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ae0508e4dc","applicationID":"68718776","transactionName":"blxVZEVVV0JQBk0IW1cWdlNDXVZfHhZQD1NVXA==","queueTime":0,"applicationTime":1781,"atts":"QhtWEg1PREw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html> 