<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--><html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">

<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="pingback" href="https://www.elciudadano.cl/xmlrpc.php">

<title>Doble rasero: España exige a Venezuela lo que no pide a regímenes absolutistas</title>

<meta name="google-site-verification" content="c3f5nAk3Baz9vPnbybAzuX03-xxLH-UGYchMvcgFw1A" />
<script>window._wca = window._wca || [];</script>

<link rel="canonical" href="https://www.elciudadano.cl/venezuela/doble-rasero-espana-exige-a-venezuela-lo-que-no-pide-a-regimenes-absolutistas/02/05/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un grupo de analistas y académicos españoles criticaron a través de un análisis publicado por la prensa española, la doble cara del gobierno español al exigirle a Venezuela lo que no le pide a regímenes absolutistas del mundo, que violan constantemente los derechos humanos. El informe dado a conocer por el portal Público, cita como [&hellip;]" />
<meta name="twitter:title" content="Doble rasero: España exige a Venezuela lo que no pide a regímenes absolutistas" />
<meta name="twitter:site" content="@el_ciudadano" />
<meta name="twitter:image" content="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Pedro-Sánchez.jpg?fit=992%2C558&#038;ssl=1" />
<meta name="twitter:creator" content="@el_ciudadano" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.elciudadano.cl\/","sameAs":["https:\/\/www.facebook.com\/PeriodicoElCiudadano\/","https:\/\/www.instagram.com\/el.ciudadano\/","https:\/\/www.youtube.com\/user\/ciudadanotv\/","https:\/\/twitter.com\/el_ciudadano"],"@id":"https:\/\/www.elciudadano.cl\/#organization","name":"El Ciudadano","logo":""}</script>

<link rel='dns-prefetch' href='//www.elciudadano.cl' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.paypalobjects.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elciudadano.com &raquo; Feed" href="https://www.elciudadano.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="elciudadano.com &raquo; Comments Feed" href="https://www.elciudadano.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elciudadano.com &raquo; Doble rasero: España exige a Venezuela lo que no pide a regímenes absolutistas Comments Feed" href="https://www.elciudadano.cl/venezuela/doble-rasero-espana-exige-a-venezuela-lo-que-no-pide-a-regimenes-absolutistas/02/05/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elciudadano.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-gateway-ppec-frontend-cart-css' href='https://www.elciudadano.cl/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend-cart.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.elciudadano.cl/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css' href='https://www.elciudadano.cl/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Merriweather%3A400%2C700%7CMerriweather%3A400%2C700%2C400italic&#038;ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.elciudadano.cl/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-woocommerce-stylesheet-css' href='https://www.elciudadano.cl/wp-content/themes/15zine/woocommerce/css/woocommerce.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.elciudadano.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/jquery-updater/js/jquery-3.3.1.min.js?ver=3.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"elciudadano.cl","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.elciudadano.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elciudadano.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elciudadano.cl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.9" />
<meta name="generator" content="WooCommerce 3.4.5" />
<link rel='shortlink' href='https://www.elciudadano.cl/?p=588409' />
<link rel="alternate" type="application/json+oembed" href="https://www.elciudadano.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elciudadano.cl%2Fvenezuela%2Fdoble-rasero-espana-exige-a-venezuela-lo-que-no-pide-a-regimenes-absolutistas%2F02%2F05%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elciudadano.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elciudadano.cl%2Fvenezuela%2Fdoble-rasero-espana-exige-a-venezuela-lo-que-no-pide-a-regimenes-absolutistas%2F02%2F05%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700|Open+Sans:300,400" rel="stylesheet">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css" />
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css" integrity="sha384-9gVQ4dYFwwWSjIDZnLEWnxCjeSWFphJiwGPXr1jddIhOegiu1FwO5qRGvFXOdJZ4" crossorigin="anonymous">
<link rel="stylesheet" href="/wp-content/themes/15zine/library/css/legacy.css?oo=07.54"><style type="text/css">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</style><style type="text/css">body, #respond, .cb-font-body { font-family: 'Merriweather', serif } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Merriweather', serif }</style>
<meta property="og:image" content="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Pedro-Sánchez.jpg?fit=992%2C558&ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1933606426955749', {}, {
    "agent": "woocommerce-3.4.5-1.7.5"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.4.5",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>




<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1933606426955749&ev=PageView&noscript=1"/>
</noscript>


<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-487442:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-487442:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-487442 .cb-big-menu { border-top-color: #; }</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24774536-1', 'auto', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', 'Félix Eduardo Gutiérrez');
  ga('set', 'dimension2', 'España');
  ga('set', 'dimension4', 'agresión, España, Venezuela');
  ga('set', 'dimension3', 'guest');
  ga('send', 'pageview');
</script>



<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="elciudadano.com" />
<meta property="og:title" content="Doble rasero: España exige a Venezuela lo que no pide a regímenes absolutistas" />
<meta property="og:url" content="https://www.elciudadano.cl/venezuela/doble-rasero-espana-exige-a-venezuela-lo-que-no-pide-a-regimenes-absolutistas/02/05/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Un grupo de analistas y académicos españoles criticaron a través de un análisis publicado por la prensa española, la doble cara del gobierno español al exigirle a Venezuela lo que no le pide a regímenes absolutistas del mundo, que violan constantemen" />
<meta property="article:published_time" content="2019-02-05T13:34:11+00:00" />
<meta property="article:modified_time" content="2019-02-05T13:34:11+00:00" />
<meta property="og:updated_time" content="2019-02-05T13:34:11+00:00" />
<meta property="article:section" content="España" />
<meta property="article:section" content="Mundo" />
<meta property="article:section" content="Venezuela" />
<meta property="article:publisher" content="https://www.facebook.com/PeriodicoElCiudadano" />

<meta itemprop="datePublished" content="2019-02-05" />
<meta itemprop="dateModified" content="2019-02-05T13:34:11+00:00" />
<meta itemprop="author" content="Félix Eduardo Gutiérrez" />

<meta name="twitter:title" content="Doble rasero: España exige a Venezuela lo que no pide a regímenes absolutistas" />
<meta name="twitter:url" content="https://www.elciudadano.cl/venezuela/doble-rasero-espana-exige-a-venezuela-lo-que-no-pide-a-regimenes-absolutistas/02/05/" />
<meta name="twitter:description" content="Un grupo de analistas y académicos españoles criticaron a través de un análisis publicado por la prensa española, la doble cara del gobierno español al exigirle a Venezuela lo que no le pide a regímenes absolutistas del mundo, que violan constantemen" />
<meta name="twitter:image" content="https://www.elciudadano.cl/wp-content/uploads/2019/02/Pedro-Sánchez.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@el_ciudadano" />

<link rel="canonical" href="https://www.elciudadano.cl/venezuela/doble-rasero-espana-exige-a-venezuela-lo-que-no-pide-a-regimenes-absolutistas/02/05/" />
<meta name="description" content="Un grupo de analistas y académicos españoles criticaron a través de un análisis publicado por la prensa española, la doble cara del gobierno español al exigirle a Venezuela lo que no le pide a regímenes absolutistas del mundo, que violan constantemen" />
<meta name="author" content="Félix Eduardo Gutiérrez" />
<meta name="publisher" content="elciudadano.com" />



<script async src='https://stats.wp.com/s-201906.js'></script>


<script type="text/javascript">
    /*(function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'EBE7BB806DE74EA3';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
    })();*/
</script>
<script type="text/javascript">
function parseTrace(url){
    let trace = [];
    $.ajax(url,
        {
            success: function(response){
                let lines = response.split('\n');
                let keyValue;

                lines.forEach(function(line){
                    keyValue = line.split('=');
                    trace[keyValue[0]] = decodeURIComponent(keyValue[1] || '');

                    if(keyValue[0] === 'loc' && trace['loc'] !== 'XX'){
                        local = trace['loc'];
						
						if(local==="CL") {
						} else if(local==="VE") {
							window.location.replace('https://www.elciudadano.cl/ve/');
						} else {
							window.location.replace('https://www.elciudadano.cl/mundo/');
						}
                    }

                    if(keyValue[0] === 'ip'){
                    }

                });
            },
            error: function(response){
                return response;
                console(trace);
                console(response);
            }
        }
    );
};
if(window.location.href==="https://www.elciudadano.cl/") {
	parseTrace('/cdn-cgi/trace');
}

//
</script>

<script>
			var Tynt=Tynt||[];Tynt.push('dlbjdqk_ar6ikTaKkv7mNO');
			(function(){var h,s=document.createElement('script');
			s.src=(window.location.protocol==='https:'?
			'https':'http')+'://cdn.tynt.com/ti.js';
			h=document.getElementsByTagName('script')[0];
			h.parentNode.insertBefore(s,h);})();
		</script>


<script>
			/* var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];*/
		</script>
<script>
			/*googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/30128925/ECCL_Super_OOP', 'adslot_Super_OOP').addService(googletag.pubads());
				stickySlot = googletag.defineSlot('/30128925/EC18/Footer_Sticky', [320, 50], 'div-Footer_Sticky').addService(googletag.pubads());
				Special_direct = googletag.defineSlot('/30128925/EC18/Special_direct', [[320, 100],[970,250]], 'div-Special_direct').addService(googletag.pubads());
				googletag.defineSlot('/30128925/EC18/topSite_970x250', [970, 250], 'div-topSite_970x250').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			});*/
		</script>
<meta property="fb:admins" content="672816219" />
<meta property="fb:app_id" content="91647977268" />
<meta property="fb:pages" content="14048602469" />
<meta property="twitter:account_id" content="4503599628980515" />
<script src="//cdnjs.cloudflare.com/ajax/libs/waypoints/4.0.1/jquery.waypoints.min.js" integrity="sha256-jDnOKIOq2KNsQZTcBTEnsp76FnfMEttF6AV2DF2fFNE=" crossorigin="anonymous"></script>
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			var OneSignal = window.OneSignal || [];
			OneSignal.push(function() {
				OneSignal.init({
					appId: "61e0125d-a1bd-41d8-a950-c684b047dbfb",
				});
			});
		</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
	googletag.defineOutOfPageSlot('/30128925/ECCL_Super_OOP', 'adslot_Super_OOP').addService(googletag.pubads()); /* Added by C.O. */
    googletag.defineSlot('/30128925/320x50', [320, 50], 'div-gpt-ad-1534871687342-0').addService(googletag.pubads());
    googletag.defineSlot('/30128925/336x280', [336, 280], 'div-gpt-ad-1534871769305-0').addService(googletag.pubads());
    googletag.defineSlot('/30128925/336x280_1', [336, 280], 'div-gpt-ad-1534871831761-0').addService(googletag.pubads());
   googletag.defineSlot('/30128925/336x280_2', [336, 280], 'div-gpt-ad-1534871889120-0').addService(googletag.pubads());
   googletag.defineSlot('/30128925/336x280_3', [336, 280], 'div-gpt-ad-1534871930522-0').addService(googletag.pubads());
    googletag.defineSlot('/30128925/970x250', [970, 250], 'div-gpt-ad-1534871986369-0').addService(googletag.pubads());
    googletag.defineSlot('/30128925/970x250_1', [970, 250], 'div-gpt-ad-1534872031564-0').addService(googletag.pubads());
    googletag.defineSlot('/30128925/970x90', [970, 90], 'div-gpt-ad-1534872083420-0').addService(googletag.pubads());
    googletag.defineSlot('/30128925/300x600', [300, 600], 'div-gpt-ad-1534872174402-0').addService(googletag.pubads());
   googletag.defineSlot('/30128925/728x90', [728, 90], 'div-gpt-ad-1535121712523-0').addService(googletag.pubads());
    googletag.defineSlot('/30128925/728x90_1', [728, 90], 'div-gpt-ad-1535121759231-0').addService(googletag.pubads());
    googletag.defineSlot('/30128925/728x90_2', [728, 90], 'div-gpt-ad-1535121814292-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<style>
       @media (min-width: 800px) {
           .ads_grumft_desk { display: block; }
		.ads_grumft_mobile { display: none; }
       }
       @media (max-width: 799px) {
           .ads_grumft_desk { display: none; }
		.ads_grumft_mobile { display: block; }
       }
   </style>
<script src="//mcdn.mingadigital.com/libs/mapad.js"></script>
</head>
<body class="post-template-default single single-post postid-588409 single-format-standard woocommerce-no-js  cb-las-off  cb-sticky-mm cb-sticky-menu-up cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark   cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-center  cb-fis-b-standard  cb-fis-tl-st-below">
<div id="fb-root"></div>
<script>
			MINAD.loadPlacement(12744736, 320, 480, 'full-mobile');
			MINAD.loadPlacement(12405652, 1, 1, 'video');
			MINAD.loadPlacement(11410348, 100, 200, 'overpage');
		</script>
<div id="min_ad_11410348">
<script type="text/javascript">
				MINAD.showAd(11410348);
			</script>
</div>
<script type="text/javascript">
		(function() {
		  var ARTICLE_URL = window.location.href;
		  var CONTENT_ID = 'everything';
		  document.write(
		    '<scr'+'ipt '+
		    'src="//survey.g.doubleclick.net/survey?site=_xau4gh3ce4rl5znlyudflyjgsq'+
		    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
		    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
		    '&amp;random='+(new Date).getTime()+
		    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
		})();
		</script>
<script>		
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=91647977268&autoLogAppEvents=1';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
<div id="cb-outer-container">
<div id="cb-mob-menu" class="cb-mob-menu">
<div class="cb-mob-close-wrap">
<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
<div class="cb-mob-social"> <a href="https://www.twitter.com/@El_Ciudadano" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/PeriodicoElCiudadano" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://www.instagram.com/el.ciudadano" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
</div> </div>
<div class="cb-mob-menu-wrap">
<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487441"><a href="https://www.elciudadano.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456522"><a href="https://www.elciudadano.cl/noticias/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-487442"><a href="https://www.elciudadano.cl/noticias/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460194"><a href="https://www.elciudadano.cl/noticias/latino-america/">Latinoamerica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456524"><a href="https://www.elciudadano.cl/noticias/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456523"><a href="https://www.elciudadano.cl/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456527"><a href="https://www.elciudadano.cl/noticias/pueblos/">Pueblos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456526"><a href="https://www.elciudadano.cl/noticias/medio-ambiente/">Medio Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456952"><a href="https://www.elciudadano.cl/noticias/genero/">Género</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456956"><a href="https://www.elciudadano.cl/noticias/diversidad/">Diversidad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-474704"><a href="#">+</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-474713"><a href="#">Otros Países</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474722"><a href="https://www.elciudadano.cl/noticias/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474717"><a href="https://www.elciudadano.cl/noticias/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474714"><a href="https://www.elciudadano.cl/noticias/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474705"><a href="https://www.elciudadano.cl/noticias/rusia/">Rusia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474718"><a href="https://www.elciudadano.cl/noticias/oriente-medio/">Oriente Medio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474706"><a href="https://www.elciudadano.cl/noticias/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474708"><a href="https://www.elciudadano.cl/noticias/sindical/">Sindical</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474709"><a href="https://www.elciudadano.cl/noticias/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474707"><a href="https://www.elciudadano.cl/noticias/sexualidad/">Sexualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474710"><a href="https://www.elciudadano.cl/noticias/tecnologia-2/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474711"><a href="https://www.elciudadano.cl/noticias/television/">Televisión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474712"><a href="https://www.elciudadano.cl/noticias/trabajo/">Trabajo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474716"><a href="https://www.elciudadano.cl/noticias/iglesias-y-religiones/">Iglesias y Religiones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474719"><a href="https://www.elciudadano.cl/noticias/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474720"><a href="https://www.elciudadano.cl/noticias/artes/musica-artes/">Música</a></li>
</ul>
</li>
</ul> </div>
</div>
<div style="display: none;">
<span id="edicion-internacional">
<li id="menu-item-495792" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-ancestor current-menu-parent current_page_parent current_page_ancestor menu-item-has-children cb-has-children menu-item-495792"><a href="https://www.elciudadano.cl/mundo/">EC | Edición Mundo</a>
<ul class="sub-menu" data-iceapc="2">
<li id="menu-item-495790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495790"><a href="https://www.elciudadano.cl/cl/">Edición Chile</a></li>
<li id="menu-item-495791" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-487437 current_page_item menu-item-495791"><a href="https://www.elciudadano.cl/ve/">Edición Venezuela</a></li>
</ul>
</li>
</span>
<span id="edicion-chile">
<li id="menu-item-495790" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-ancestor current-menu-parent current_page_parent current_page_ancestor menu-item-has-children cb-has-children menu-item-495790"><a href="https://www.elciudadano.cl/cl/">El Ciudadano | Edición Chile</a>
<ul class="sub-menu" data-iceapc="2">
<li id="menu-item-495791" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-487437 current_page_item menu-item-495791"><a href="https://www.elciudadano.cl/ve/">Edición Venezuela</a></li>
<li id="menu-item-495792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495792"><a href="https://www.elciudadano.cl/mundo/">Edición Mundo</a></li>
</ul>
</li>
</span>
<span id="edicion-venezuela">
<li id="menu-item-495791" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-ancestor current-menu-parent current_page_parent current_page_ancestor menu-item-has-children cb-has-children menu-item-495791"><a href="https://www.elciudadano.cl/ve/">El Ciudadano | Edición Venezuela</a>
<ul class="sub-menu" data-iceapc="2">
<li id="menu-item-495790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495790"><a href="https://www.elciudadano.cl/cl/">Edición Chile</a></li>
<li id="menu-item-495792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495792"><a href="https://www.elciudadano.cl/mundo/">Edición Mundo</a></li>
</ul>
</li>
</span>
</div>
<script>
					function localMenu(url){
					    let trace = [];
					    $.ajax(url,
					        {
					            success: function(response){
					                let lines = response.split('\n');
					                let keyValue;
					
					                lines.forEach(function(line){
					                    keyValue = line.split('=');
					                    trace[keyValue[0]] = decodeURIComponent(keyValue[1] || '');
					
					                    if(keyValue[0] === 'loc' && trace['loc'] !== 'XX'){
					                        local = trace['loc'];
											if(local==="CL") {
												$('#edicion-chile').prependTo($(".cb-top-nav.cb-left-side"));
											} else if(local==="VE") {
												$('#edicion-venezuela').prependTo($(".cb-top-nav.cb-left-side"));
											} else {
												$('#edicion-internacional').prependTo($(".cb-top-nav.cb-left-side"));
											}
					                    }
					
					                    if(keyValue[0] === 'ip'){
					                    }
					
					                });
					            },
					            error: function(response){
					                return response;
					            }
					        }
					    );
					};
					localMenu('/cdn-cgi/trace');

				</script>
<div style="text-align: center;">
<div style="margin: auto">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
			googletag.pubads().definePassback('/30128925/EC18/sponsored_top', [300, 250]).display();
		</script>
</div>
</div>
<div id="cb-top-menu" class="clearfix cb-font-header ">
<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
<div class="cb-left-side cb-mob">
<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
<div id="mob-logo" class="cb-top-logo">
<a href="https://www.elciudadano.cl">
<img src="https://i0.wp.com/www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_220x50.png?ssl=1" alt=" logo" data-at2x="https://i0.wp.com/www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_220x50.png?ssl=1">
</a>
</div>
</div>
<ul class="cb-top-nav cb-left-side"><li id="menu-item-457372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457372"><a href="https://www.elciudadano.cl/artecultura/">+arte+cultura</a></li>
<li id="menu-item-477805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477805"><a href="https://www.elciudadano.cl/POPUP/">POPUP</a></li>
<li id="menu-item-477806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477806"><a href="https://www.elciudadano.cl/sano/">SANO</a></li>
</ul> <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.twitter.com/el_ciudadano" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.facebook.com/PeriodicoElCiudadano" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.instagram.com/el.ciudadano" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.youtube.com/ciudadanotv" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul> </div>
</div>
<div id="cb-container" class="clearfix">
<header id="cb-header" class="cb-header  ">
<div id="cb-logo-box" class="cb-logo-center wrap">
<div id="logo">
<a href="https://www.elciudadano.cl">
<img src="https://www.elciudadano.cl/wp-content/uploads/2018/09/logo.png" alt="elciudadano.com logo" data-at2x="https://www.elciudadano.cl/wp-content/uploads/2018/09/logo.png">
</a>
</div>
</div>
</header>
<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://www.elciudadano.cl/">
<input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
<button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
</form>
<div id="cb-s-results"></div></div></div> <style>
								</style>
<nav id="cb-nav-bar" class="clearfix ">
<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
<ul class="cb-main-nav wrap clearfix"><li id="menu-item-487441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487441"><a href="https://www.elciudadano.com/">Portada</a></li>
<li id="menu-item-456522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456522"><a href="https://www.elciudadano.cl/noticias/chile/">Chile</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Chile</h2><a href="https://www.elciudadano.cl/noticias/chile/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-588681 post type-post status-publish format-standard has-post-thumbnail category-chile category-justicia category-portada tag-fascismo tag-gasco tag-lago-ranco tag-matias-perez-cruz tag-prepotencia tag-propiedad-privada"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.elciudadano.cl/justicia/las-sacare-de-manera-no-tan-pacifica-presidente-de-gasco-expulsa-a-mujeres-de-orilla-del-lago-ranco/02/06/"><img width="360" height="240" src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Matías-Pérez-Cruz-PORTADA.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Matías-Pérez-Cruz-PORTADA.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Matías-Pérez-Cruz-PORTADA.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/justicia/las-sacare-de-manera-no-tan-pacifica-presidente-de-gasco-expulsa-a-mujeres-de-orilla-del-lago-ranco/02/06/">&#8220;Las sacaré de manera no tan pacífica&#8221;: Presidente de Gasco expulsa a mujeres de orilla del Lago Ranco</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-06">February 6, 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-588478 post type-post status-publish format-standard has-post-thumbnail category-chile category-regiones"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.elciudadano.cl/chile/fiscalia-rebaja-imputacion-contra-hombre-que-atropello-a-jovenes-de-teno/02/05/"><img width="360" height="240" src="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/ShavayNacho.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/ShavayNacho.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/ShavayNacho.jpg?resize=746%2C500&amp;ssl=1 746w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/chile/fiscalia-rebaja-imputacion-contra-hombre-que-atropello-a-jovenes-de-teno/02/05/">Fiscalía rebaja imputación contra hombre que atropelló a jóvenes de Teno</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-05">February 5, 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-588475 post type-post status-publish format-standard has-post-thumbnail category-chile category-economia category-portada"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.elciudadano.cl/chile/pinera-versus-pinera-altos-gastos-de-gira-en-europa-llevan-a-cuestionar-politica-de-austeridad/02/05/"><img width="360" height="240" src="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/SebastiánPiñera.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/SebastiánPiñera.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/SebastiánPiñera.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/chile/pinera-versus-pinera-altos-gastos-de-gira-en-europa-llevan-a-cuestionar-politica-de-austeridad/02/05/">Piñera versus Piñera: Altos gastos de gira en Europa llevan a cuestionar política de austeridad</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-05">February 5, 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-487442" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-487442"><a href="https://www.elciudadano.cl/noticias/venezuela/">Venezuela</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Venezuela</h2><a href="https://www.elciudadano.cl/noticias/venezuela/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-588668 post type-post status-publish format-standard has-post-thumbnail category-estados-unidos category-latino-america category-politica category-venezuela tag-armamento-de-guerra tag-donald-trump tag-estados-unidos tag-golpe-de-estado-en-venezuela tag-invasion-de-eeuu-a-venezuela tag-juan-guaido tag-nicolas-maduro tag-venezuela"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.elciudadano.cl/latino-america/venezuela-incauto-armamento-de-guerra-proveniente-de-eeuu/02/06/"><img width="360" height="240" src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/armas-2.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Venezuela armas EEUU" srcset="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/armas-2.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/armas-2.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/armas-2.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/latino-america/venezuela-incauto-armamento-de-guerra-proveniente-de-eeuu/02/06/">Venezuela incautó armamento de guerra proveniente de EEUU</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-06">February 6, 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-588580 post type-post status-publish format-standard has-post-thumbnail category-deportes category-sociedad category-venezuela tag-deportes tag-italia tag-nadador"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.elciudadano.cl/deportes/una-bala-dejo-paralitico-a-joven-promesa-de-la-natacion-italiana/02/06/"><img width="360" height="240" src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Bortuzzo.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/deportes/una-bala-dejo-paralitico-a-joven-promesa-de-la-natacion-italiana/02/06/">Una bala dejó paralítico a joven promesa de la natación italiana</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-06">February 6, 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-588586 post type-post status-publish format-standard has-post-thumbnail category-colombia category-salud category-venezuela tag-colombia tag-salud tag-venezuela"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.elciudadano.cl/colombia/ayuda-humanitaria-violaria-derecho-internacional-de-regulacion-sanitaria-de-venezuela/02/06/"><img width="360" height="240" src="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/ayudaaa.png?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/ayudaaa.png?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/ayudaaa.png?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/colombia/ayuda-humanitaria-violaria-derecho-internacional-de-regulacion-sanitaria-de-venezuela/02/06/">“Ayuda humanitaria” violaría derecho internacional de regulación sanitaria de Venezuela</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-06">February 6, 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-460194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460194"><a href="https://www.elciudadano.cl/noticias/latino-america/">Latinoamerica</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Latinoamerica</h2><a href="https://www.elciudadano.cl/noticias/latino-america/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-588668 post type-post status-publish format-standard has-post-thumbnail category-estados-unidos category-latino-america category-politica category-venezuela tag-armamento-de-guerra tag-donald-trump tag-estados-unidos tag-golpe-de-estado-en-venezuela tag-invasion-de-eeuu-a-venezuela tag-juan-guaido tag-nicolas-maduro tag-venezuela"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.elciudadano.cl/latino-america/venezuela-incauto-armamento-de-guerra-proveniente-de-eeuu/02/06/"><img width="360" height="240" src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/armas-2.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Venezuela armas EEUU" srcset="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/armas-2.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/armas-2.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/armas-2.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/latino-america/venezuela-incauto-armamento-de-guerra-proveniente-de-eeuu/02/06/">Venezuela incautó armamento de guerra proveniente de EEUU</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-06">February 6, 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-588661 post type-post status-publish format-standard has-post-thumbnail category-deportes category-latino-america category-venezuela tag-beisbol tag-dominicana tag-panama tag-serie-del-caribe"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.elciudadano.cl/deportes/59-anos-despues-panama-gano-un-juego-de-la-serie-del-caribe/02/06/"><img width="360" height="240" src="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Panama-gano-partido-clave-Dominicana_13893222.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Panama-gano-partido-clave-Dominicana_13893222.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Panama-gano-partido-clave-Dominicana_13893222.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/deportes/59-anos-despues-panama-gano-un-juego-de-la-serie-del-caribe/02/06/">59 años después: Panamá ganó un juego de la Serie del Caribe</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-06">February 6, 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-588588 post type-post status-publish format-standard has-post-thumbnail category-latino-america tag-acnur tag-centroamerica tag-efe tag-estados-unidos tag-exodo tag-mexico tag-migrantes tag-sputnik-news tag-violencia"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.elciudadano.cl/latino-america/acnur-la-violencia-empuja-a-los-centroamericanos-a-migrar-a-mexico-y-ee-uu/02/06/"><img width="360" height="240" src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/migrantes-centroamérica-violencia-acnur.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/migrantes-centroamérica-violencia-acnur.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/migrantes-centroamérica-violencia-acnur.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/latino-america/acnur-la-violencia-empuja-a-los-centroamericanos-a-migrar-a-mexico-y-ee-uu/02/06/">ACNUR: La violencia empuja a los centroamericanos a migrar a México y EE. UU.</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-06">February 6, 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-456524" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456524"><a href="https://www.elciudadano.cl/noticias/mundo/">Mundo</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Mundo</h2><a href="https://www.elciudadano.cl/noticias/mundo/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-588656 post type-post status-publish format-standard has-post-thumbnail category-mundo category-politica category-venezuela tag-cumbre tag-donald-trump tag-encuentro tag-kim-jong-un tag-relaciones-bilaterales tag-vietnam"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.elciudadano.cl/mundo/trump-y-kim-jong-un-se-reuniran-en-vietnam-a-finales-de-febrero/02/06/"><img width="360" height="240" src="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/1528766154-00015u7z7.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/1528766154-00015u7z7.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/1528766154-00015u7z7.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/1528766154-00015u7z7.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/mundo/trump-y-kim-jong-un-se-reuniran-en-vietnam-a-finales-de-febrero/02/06/">Trump y Kim Jong Un se reunirán en Vietnam a finales de febrero</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-06">February 6, 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-588652 post type-post status-publish format-standard has-post-thumbnail category-mundo category-portada category-venezuela tag-ee-uu tag-misiles tag-retiro tag-rusia tag-tratado-inf tag-tratado-nuclear"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.elciudadano.cl/mundo/decidida-rusia-abandonara-el-tratado-inf-en-seis-meses/02/06/"><img width="360" height="240" src="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Armas_Nucleares-archivo.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Armas_Nucleares-archivo.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Armas_Nucleares-archivo.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/mundo/decidida-rusia-abandonara-el-tratado-inf-en-seis-meses/02/06/">Decidida: Rusia abandonará el Tratado INF en seis meses</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-06">February 6, 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-588474 post type-post status-publish format-standard has-post-thumbnail category-guerra-economica-en-venezuela category-mundo category-venezuela"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.elciudadano.cl/mundo/ex-asesor-de-reagan-maduro-tendria-que-arrestar-a-guaido-y-a-las-elites-que-cooperan-con-la-cia/02/05/"><img width="360" height="240" src="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Roberts.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Roberts.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Roberts.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/mundo/ex-asesor-de-reagan-maduro-tendria-que-arrestar-a-guaido-y-a-las-elites-que-cooperan-con-la-cia/02/05/">Ex asesor de Reagan: &#8220;Maduro tendría que arrestar a Guaidó y a las élites que cooperan con la CIA&#8221;</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-05">February 5, 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-456523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456523"><a href="https://www.elciudadano.cl/noticias/politica/">Política</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Política</h2><a href="https://www.elciudadano.cl/noticias/politica/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-588668 post type-post status-publish format-standard has-post-thumbnail category-estados-unidos category-latino-america category-politica category-venezuela tag-armamento-de-guerra tag-donald-trump tag-estados-unidos tag-golpe-de-estado-en-venezuela tag-invasion-de-eeuu-a-venezuela tag-juan-guaido tag-nicolas-maduro tag-venezuela"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.elciudadano.cl/latino-america/venezuela-incauto-armamento-de-guerra-proveniente-de-eeuu/02/06/"><img width="360" height="240" src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/armas-2.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Venezuela armas EEUU" srcset="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/armas-2.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/armas-2.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/armas-2.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/latino-america/venezuela-incauto-armamento-de-guerra-proveniente-de-eeuu/02/06/">Venezuela incautó armamento de guerra proveniente de EEUU</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-06">February 6, 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-588486 post type-post status-publish format-standard has-post-thumbnail category-politica category-venezuela tag-cia tag-eeuu tag-estados-unidos tag-golpe-de-estado-en-venezuela tag-injerencia-en-venezuela tag-juan-guaido tag-venezuela"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.elciudadano.cl/politica/guaido-fue-entrenado-por-eeuu-en-tecnicas-para-desestabilizar-gobiernos/02/06/"><img width="360" height="240" src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/guarimbapop.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/guarimbapop.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/guarimbapop.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/politica/guaido-fue-entrenado-por-eeuu-en-tecnicas-para-desestabilizar-gobiernos/02/06/">Guaidó fue entrenado por EEUU en técnicas para desestabilizar gobiernos</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-06">February 6, 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-588656 post type-post status-publish format-standard has-post-thumbnail category-mundo category-politica category-venezuela tag-cumbre tag-donald-trump tag-encuentro tag-kim-jong-un tag-relaciones-bilaterales tag-vietnam"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.elciudadano.cl/mundo/trump-y-kim-jong-un-se-reuniran-en-vietnam-a-finales-de-febrero/02/06/"><img width="360" height="240" src="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/1528766154-00015u7z7.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/1528766154-00015u7z7.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/1528766154-00015u7z7.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/1528766154-00015u7z7.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/mundo/trump-y-kim-jong-un-se-reuniran-en-vietnam-a-finales-de-febrero/02/06/">Trump y Kim Jong Un se reunirán en Vietnam a finales de febrero</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-06">February 6, 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-456527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456527"><a href="https://www.elciudadano.cl/noticias/pueblos/">Pueblos</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Pueblos</h2><a href="https://www.elciudadano.cl/noticias/pueblos/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-588521 post type-post status-publish format-standard has-post-thumbnail category-colombia category-pueblos tag-activistas tag-alias-el-mudo tag-asesinatos tag-autodefensas-unidas-de-colombia tag-desolacion tag-homicidios tag-ivan-duque tag-lideres-sociales tag-los-caparrapos tag-rcnradio tag-violencia"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.elciudadano.cl/pueblos/video-capturado-miembro-de-cartel-mata-lideres-sociales-en-colombia/02/05/"><img width="360" height="240" src="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/DylA1PUXQAAy_n3.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/DylA1PUXQAAy_n3.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/DylA1PUXQAAy_n3.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/pueblos/video-capturado-miembro-de-cartel-mata-lideres-sociales-en-colombia/02/05/">(Video) Capturado miembro de cartel &#8220;mata líderes&#8221; sociales en Colombia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-05">February 5, 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-587988 post type-post status-publish format-standard has-post-thumbnail category-colombia category-pueblos tag-acnur tag-africanos tag-caracol tag-colombia tag-mediterraneo tag-migrantes tag-muertes tag-naufragio tag-panama tag-pulsoslp tag-refugiados tag-tragedia"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.elciudadano.cl/pueblos/hallan-19-cuerpos-tras-naufragio-de-migrantes-africanos-en-colombia/02/04/"><img width="360" height="240" src="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/907782_1548988312.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/907782_1548988312.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/907782_1548988312.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/907782_1548988312.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/pueblos/hallan-19-cuerpos-tras-naufragio-de-migrantes-africanos-en-colombia/02/04/">Hallan 19 cuerpos tras naufragio de migrantes africanos en Colombia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-04">February 4, 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-588256 post type-post status-publish format-standard has-post-thumbnail category-pueblos tag-colonizacion tag-cristobal-colon tag-europa tag-exterminio tag-indigenas tag-kaos-en-la-red tag-nativos tag-tierras"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.elciudadano.cl/pueblos/la-colonizacion-europea-ocasiono-la-muerte-de-56-millones-de-indigenas/02/04/"><img width="360" height="240" src="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Historia-de-los-indigenas.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Historia-de-los-indigenas.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Historia-de-los-indigenas.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Historia-de-los-indigenas.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/pueblos/la-colonizacion-europea-ocasiono-la-muerte-de-56-millones-de-indigenas/02/04/">La colonización europea ocasionó la muerte de 56 millones de indígenas</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-04">February 4, 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-456526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456526"><a href="https://www.elciudadano.cl/noticias/medio-ambiente/">Medio Ambiente</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Medio Ambiente</h2><a href="https://www.elciudadano.cl/noticias/medio-ambiente/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-588533 post type-post status-publish format-standard has-post-thumbnail category-medio-ambiente tag-calentamiento-global tag-efecto-invernadero tag-el-pais tag-glaciares tag-himalaya tag-inundaciones tag-la-prensa tag-monte-everest tag-nivel-del-mar tag-temperatura"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.elciudadano.cl/medio-ambiente/un-aumento-de-2oc-en-la-temperatura-podria-derretir-glaciares-del-himalaya/02/06/"><img width="360" height="240" src="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/nasaderretimientoporta.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/medio-ambiente/un-aumento-de-2oc-en-la-temperatura-podria-derretir-glaciares-del-himalaya/02/06/">Un aumento de 2ºC en la temperatura podría derretir glaciares del Himalaya</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-06">February 6, 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-588488 post type-post status-publish format-standard has-post-thumbnail category-brasil category-medio-ambiente category-venezuela tag-brasil-mina tag-brasil-minam-brasil-lodo tag-brumadinho tag-medio-ambiente tag-minas-gerais"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.elciudadano.cl/brasil/video-brasil-sube-a-134-cifra-de-muertos-por-colapso-de-represa-con-lodo-toxico/02/05/"><img width="360" height="240" src="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/8427954496422184_1.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/8427954496422184_1.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/8427954496422184_1.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/8427954496422184_1.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/brasil/video-brasil-sube-a-134-cifra-de-muertos-por-colapso-de-represa-con-lodo-toxico/02/05/">(Video) Brasil: Sube a 134 cifra de muertos por colapso de represa con lodo tóxico</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-05">February 5, 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-588513 post type-post status-publish format-standard has-post-thumbnail category-chile category-medio-ambiente category-portada tag-cambio-climatico tag-greenpeace tag-ola-de-calor"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.elciudadano.cl/medio-ambiente/la-lapidaria-conclusion-de-greenpeace-por-ola-de-calor-extremo-el-clima-que-conociamos-desaparecio/02/05/"><img width="360" height="240" src="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Cambio-climático-Greenpeace.jpeg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Cambio-climático-Greenpeace.jpeg?w=1250&amp;ssl=1 1250w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Cambio-climático-Greenpeace.jpeg?resize=438%2C292&amp;ssl=1 438w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Cambio-climático-Greenpeace.jpeg?resize=750%2C500&amp;ssl=1 750w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Cambio-climático-Greenpeace.jpeg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Cambio-climático-Greenpeace.jpeg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/medio-ambiente/la-lapidaria-conclusion-de-greenpeace-por-ola-de-calor-extremo-el-clima-que-conociamos-desaparecio/02/05/">La lapidaria conclusión de Greenpeace por ola de calor extremo: &#8220;El clima que conocíamos desapareció&#8221;</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-05">February 5, 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-456952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456952"><a href="https://www.elciudadano.cl/noticias/genero/">Género</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Género</h2><a href="https://www.elciudadano.cl/noticias/genero/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-588554 post type-post status-publish format-standard has-post-thumbnail category-genero tag-abc tag-cerebro tag-el-heraldo tag-estudio tag-hombres tag-juventud tag-mujeres"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.elciudadano.cl/genero/el-cerebro-de-las-mujeres-se-conserva-mas-joven-que-el-de-los-hombres/02/05/"><img width="360" height="240" src="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/cerebro-femenino-y-masculino.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/cerebro-femenino-y-masculino.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/cerebro-femenino-y-masculino.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/cerebro-femenino-y-masculino.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/genero/el-cerebro-de-las-mujeres-se-conserva-mas-joven-que-el-de-los-hombres/02/05/">El cerebro de las mujeres se conserva más joven que el de los hombres</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-05">February 5, 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-588293 post type-post status-publish format-standard has-post-thumbnail category-brasil category-derechos-humanos category-genero category-justicia tag-abuso tag-abuso-sexual tag-acoso tag-activista tag-actualidad-rt tag-brasil tag-denuncias tag-derechos-humanos tag-espana tag-medium tag-rpp tag-sexual tag-violacion tag-violencia-de-genero"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.elciudadano.cl/genero/se-suicido-activista-que-impulso-denuncias-de-violacion-contra-el-medium-brasileno/02/04/"><img width="360" height="240" src="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/maxresdefault.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/maxresdefault.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/maxresdefault.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/maxresdefault.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/genero/se-suicido-activista-que-impulso-denuncias-de-violacion-contra-el-medium-brasileno/02/04/">Se suicidó activista que impulsó denuncias de violación contra el médium brasileño</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-04">February 4, 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-588129 post type-post status-publish format-standard has-post-thumbnail category-argentina category-genero category-latino-america tag-argentina tag-aumento tag-feminicidio tag-gobierno tag-macri"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.elciudadano.cl/argentina/mujeres-argentinas-marcharon-en-protesta-al-aumento-de-feminicidios/02/03/"><img width="360" height="240" src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/feminicidios.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/feminicidios.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/feminicidios.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/argentina/mujeres-argentinas-marcharon-en-protesta-al-aumento-de-feminicidios/02/03/">Mujeres argentinas marcharon en protesta al aumento de feminicidios</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-03">February 3, 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-456956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456956"><a href="https://www.elciudadano.cl/noticias/diversidad/">Diversidad</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Diversidad</h2><a href="https://www.elciudadano.cl/noticias/diversidad/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-588570 post type-post status-publish format-standard has-post-thumbnail category-argentina category-diversidad tag-acoso-sexual tag-camara-fotografica tag-chat tag-clarin tag-internet tag-intimidad tag-intimidad-humana tag-microsoft tag-relacion-sexual tag-send-nudes tag-telefono-celular"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.elciudadano.cl/diversidad/send-nudes-una-forma-del-peligro-en-linea-que-padece-argentina/02/05/"><img width="360" height="240" src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/sen-nudes-destacada.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/diversidad/send-nudes-una-forma-del-peligro-en-linea-que-padece-argentina/02/05/">“Send nudes”, una forma del peligro en línea que padece Argentina</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-05">February 5, 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-588523 post type-post status-publish format-standard has-post-thumbnail category-diversidad category-salud tag-bebes tag-cannabis tag-droga tag-europa-press tag-gestacion tag-hoja-verde tag-lactancia tag-marihuana tag-neonato tag-organizacion-mundial-de-la-salud tag-pediatrics tag-sistema-nervioso tag-tetrahidrocannabinol"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.elciudadano.cl/salud/pediatras-sugieren-dejar-de-consumir-marihuana-durante-el-embarazo/02/05/"><img width="360" height="240" src="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/marihuana-embarazo.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/salud/pediatras-sugieren-dejar-de-consumir-marihuana-durante-el-embarazo/02/05/">Pediatras sugieren dejar de consumir marihuana durante el embarazo</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-05">February 5, 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-588387 post type-post status-publish format-standard has-post-thumbnail category-ciencia-tecnologia category-diversidad tag-aplicacion tag-bbc-mundo tag-el-mundo tag-extorsion tag-malicioso tag-matrix tag-programa tag-rescate tag-secuestro tag-virus"><div class="cb-mask cb-img-fw" style="background-color: #ffffff;"><a href="https://www.elciudadano.cl/ciencia-tecnologia/matrix-el-virus-de-secuestro-y-extorsion-que-exige-un-pago-en-criptomonedas/02/05/"><img width="360" height="240" src="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Phishing-2.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/ciencia-tecnologia/matrix-el-virus-de-secuestro-y-extorsion-que-exige-un-pago-en-criptomonedas/02/05/">Matrix, el virus de secuestro y extorsión que exige un pago en criptomonedas</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-05">February 5, 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-474704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-474704"><a href="#">+</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg"> <li id="menu-item-474713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-474713"><a href="#" data-cb-c="474713" class="cb-c-l">Otros Países</a><ul class="cb-grandchild-menu cb-sub-bg"> <li id="menu-item-474722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474722"><a href="https://www.elciudadano.cl/noticias/argentina/" data-cb-c="30259" class="cb-c-l">Argentina</a></li>
<li id="menu-item-474717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474717"><a href="https://www.elciudadano.cl/noticias/mexico/" data-cb-c="33877" class="cb-c-l">México</a></li>
<li id="menu-item-474714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474714"><a href="https://www.elciudadano.cl/noticias/estados-unidos/" data-cb-c="35554" class="cb-c-l">Estados Unidos</a></li>
<li id="menu-item-474705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474705"><a href="https://www.elciudadano.cl/noticias/rusia/" data-cb-c="49041" class="cb-c-l">Rusia</a></li>
<li id="menu-item-474718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474718"><a href="https://www.elciudadano.cl/noticias/oriente-medio/" data-cb-c="11104" class="cb-c-l">Oriente Medio</a></li>
</ul></li>
<li id="menu-item-474706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474706"><a href="https://www.elciudadano.cl/noticias/salud/" data-cb-c="27" class="cb-c-l">Salud</a></li>
<li id="menu-item-474708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474708"><a href="https://www.elciudadano.cl/noticias/sindical/" data-cb-c="28812" class="cb-c-l">Sindical</a></li>
<li id="menu-item-474709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474709"><a href="https://www.elciudadano.cl/noticias/sociedad/" data-cb-c="33743" class="cb-c-l">Sociedad</a></li>
<li id="menu-item-474707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474707"><a href="https://www.elciudadano.cl/noticias/sexualidad/" data-cb-c="10744" class="cb-c-l">Sexualidad</a></li>
<li id="menu-item-474710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474710"><a href="https://www.elciudadano.cl/noticias/tecnologia-2/" data-cb-c="10235" class="cb-c-l">Tecnología</a></li>
<li id="menu-item-474711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474711"><a href="https://www.elciudadano.cl/noticias/television/" data-cb-c="44275" class="cb-c-l">Televisión</a></li>
<li id="menu-item-474712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474712"><a href="https://www.elciudadano.cl/noticias/trabajo/" data-cb-c="830" class="cb-c-l">Trabajo</a></li>
<li id="menu-item-474716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474716"><a href="https://www.elciudadano.cl/noticias/iglesias-y-religiones/" data-cb-c="860" class="cb-c-l">Iglesias y Religiones</a></li>
<li id="menu-item-474719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474719"><a href="https://www.elciudadano.cl/noticias/policial/" data-cb-c="18314" class="cb-c-l">Policial</a></li>
<li id="menu-item-474720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474720"><a href="https://www.elciudadano.cl/noticias/artes/musica-artes/" data-cb-c="10232" class="cb-c-l">Música</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 9px"><a href="https://www.elciudadano.cl"><img src="https://i0.wp.com/www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/blanco-220.png?ssl=1" alt="site logo" data-at2x="https://i0.wp.com/www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/blanco-220.png?ssl=1"></a></li></ul> </div>
</nav>

<div id="min_ad_12744736">
<script type="text/javascript">
						MINAD.showAd(12744736);
					</script>
</div>

<div id='div-Footer_Sticky' style="position:fixed;bottom:0;background:#efefef;text-align:center;width:100%;z-index:9999">
<div style="margin:auto">
<script>
							googletag.cmd.push(function() { googletag.display('div-Footer_Sticky'); });
						</script>
</div>
</div>
<div style="text-align: center;background: #f7e50ab8;font-size: .8em;padding: 15px;display: none">
<div class="container" style="margin: auto;text-align: left">
<div class="row">
<div class="col-md-8 col-sm-12">
<p style="margin-bottom: 0;line-height: 1.5em;">Una sociedad plural y democrática necesita diferentes miradas del mundo. Desde El Ciudadano diaria y oportunamente, nuestras letras están en favor de construir una mejor sociedad y un mundo más justo.<br> <strong>Que exista periodismo independiente también depende de ti.</strong></p>
</div>
<div class="col-md-4 col-sm-12" style="text-align: center;padding-top: 5px;">
<a href="https://goo.gl/gYuctu" class="btn smooth-link align-middle btn-primary">Haz tu donación</a>
<img class="align-middle" style="display:block;width: 140px;margin:auto;margin-top: 10px;" src="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/paypal_cards.png?ssl=1">
</div>
</div>
</div>
</div>
<script>
		/*var waypoint = Array(); 
		var betweenParagraphs = 4;
		var nextSlotId = 1;

		function generateNextSlotName() {
			var id = nextSlotId++;
			return 'adSlot_' + id;
		}
		
		function loadAdUnit(i, slotName,adUnitName) {
			var slot = Array();
			googletag.cmd.push(function() {
				console.log('Cargando: '+slotName);
				var mapping_inContent = googletag.sizeMapping().
				addSize([1020, 0], [728, 90]).
				addSize([0, 0], [300, 250]).
				build();

				slot[i] = googletag.defineSlot('/30128925/EC18/'+adUnitName, [[300, 250],[728, 90]], slotName).
				defineSizeMapping(mapping_inContent).
				addService(googletag.pubads());

				googletag.display(slotName);
				googletag.pubads().refresh([slot[i]]);
			});
		}

		function generateWaypoint(i,slotName, adUnitName) {
			var code = 'waypoint['+i+'] = new Waypoint({' +
				'element: document.getElementById("'+slotName+'"),' +
				'handler: function() {' +
				'	loadAdUnit('+i+', "'+slotName+'","'+adUnitName+'");' +
				'	this.destroy();' +
				'},offset: "75%" ' +
			'});';
				
			var tag = document.createElement("script");
			tag.type = "text/javascript";
			tag.append(code);
			$("body").append(tag);

		}

		$(window).on('load', function() {
		$( document ).ready(function() {
			var a = document.querySelector('.the_content').getElementsByTagName('p');
			googletag.cmd.push(function() {
				googletag.pubads().enableSingleRequest();
				googletag.pubads().disableInitialLoad();
				googletag.enableServices();
			});
	
			for (var i = 0; i < a.length; i++) {
				if (i % betweenParagraphs == 0) {
					if(i==0) {
						var adUnitName = "topContent_300x250";
					} else {
						var adUnitName = "inContent_300x250";
					}
					var slotName = generateNextSlotName();
					var slotDiv = document.createElement('div');

					slotDiv.id = slotName;
					slotDiv.className = "adMid";
					a[i].after(slotDiv);
					generateWaypoint(i/3,slotName,adUnitName);

				}
            }

        }); */
  </script>
<div id="cb-content" class="wrap clearfix">
<div class="cb-entire-post cb-first-alp clearfix">
<div id="cb-al-post-0-start" style="display: block;"></div>
<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">
<meta itemprop="datePublished" content="2019-02-05T13:34:11+00:00">
 <meta itemprop="dateModified" content="2019-02-05T13:34:11+00:00">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elciudadano.cl/venezuela/doble-rasero-espana-exige-a-venezuela-lo-que-no-pide-a-regimenes-absolutistas/02/05/">
<span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
<meta itemprop="name" content="elciudadano.com">
<meta itemprop="url" content="https://www.elciudadano.cl/wp-content/uploads/2018/09/logo.png">
<span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.elciudadano.cl/wp-content/uploads/2018/09/logo.png">
</span>
</span>
<span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Félix Eduardo Gutiérrez"></span>
<meta itemprop="headline" content="Doble rasero: España exige a Venezuela lo que no pide a regímenes absolutistas">
<span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
<meta itemprop="url" content="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Pedro-Sánchez.jpg?fit=992%2C558&#038;ssl=1">
<meta itemprop="width" content="992">
<meta itemprop="height" content="558">
</span>
<div class="cb-main clearfix">
<div class="p402_premium">
<article id="post-588409" class="clearfix post-588409 post type-post status-publish format-standard has-post-thumbnail category-espana category-mundo category-venezuela tag-agresion tag-espana tag-venezuela">
<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" data-lazy-src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Pedro-Sánchez.jpg?resize=759%2C500&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Pedro-Sánchez.jpg?resize=100%2C65&amp;ssl=1 100w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Pedro-Sánchez.jpg?resize=260%2C170&amp;ssl=1 260w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Pedro-Sánchez.jpg?resize=759%2C500&amp;ssl=1 759w" data-lazy-sizes="(max-width: 759px) 100vw, 759px" /></div><div class="cb-entry-header hentry cb-meta clearfix"><span class="titular-epigrafe" itemprop="alternativeHeadline">Analistas desmontan la hipocresía de los ibéricos</span><h1 class="entry-title cb-entry-title entry-title cb-title">Doble rasero: España exige a Venezuela lo que no pide a regímenes absolutistas</h1><span class="titular-bajada" itemprop="description">Aseguran que el Ejecutivo de Sánchez no se muestra tan estricto ante la grave situación que atraviesa Guatemala, Arabia Saudí y Marruecos</span><div class="cb-byline"><span class="cb-author vcard author"><span class="fn"><a href="https://www.elciudadano.com/?s=El Ciudadano">El Ciudadano</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" updated" datetime="2019-02-05">February 5, 2019</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.elciudadano.cl/noticias/espana/" title="View all posts in España">España</a></span><span class="cb-category cb-element"><a href="https://www.elciudadano.cl/noticias/mundo/" title="View all posts in Mundo">Mundo</a></span><span class="cb-category cb-element"><a href="https://www.elciudadano.cl/noticias/venezuela/" title="View all posts in Venezuela">Venezuela</a></span><span class="cb-read-time cb-element"><a href="https://www.elciudadano.cl/venezuela/doble-rasero-espana-exige-a-venezuela-lo-que-no-pide-a-regimenes-absolutistas/02/05/">4 min lectura</a></span></div></div></div>
<div class="row" style="margin:0px;padding: 10px;border-top: 1px solid #ddd;text-align: center">
<div style="margin: auto">
<div class="fb-like" data-href="https://www.elciudadano.cl/venezuela/doble-rasero-espana-exige-a-venezuela-lo-que-no-pide-a-regimenes-absolutistas/02/05/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
</div>
</div>
<section class="cb-entry-content the_content clearfix" itemprop="articleBody">
<div style="margin-bottom: 30px">
<script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
<div id="Brid_31194978" class="brid" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"> </div>
<script type="text/javascript"> $bos("Brid_31194978", {"id":"4574","width":"16","height":"9"}); </script>
</div>
<script src="https://mona.admanmedia.com/go?id=306d8820" id="hybs-306d8820" async></script>

<div id="min_ad_12405652">
<script type="text/javascript">
MINAD.showAd(12405652);
</script>
</div>


<span class="cb-itemprop" itemprop="reviewBody">

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

<div class="ads_grumft_mobile" id='div-gpt-ad-1534871687342-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534871687342-0'); });
</script>
</div>

<div class="ads_grumft_desk" id='div-gpt-ad-1535121712523-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535121712523-0'); });
</script>
</div>
</div>
<p>Un grupo de analistas y académicos españoles criticaron a través de un análisis publicado por la prensa española, la doble cara del gobierno español al exigirle a Venezuela lo que no le pide a regímenes absolutistas del mundo, que violan constantemente los derechos humanos.</p>
<p>El informe dado a conocer por el portal <em>Público</em>, cita como primer ejemplo a Arabia Saudí que, en su opinión, es sinónimo de dictadura, torturas y persecución política.</p>
<p>“<strong>Arabia también es sinónimo de negocio para la industria armamentística española: independientemente de los crímenes que comete dentro y fuera de sus fronteras”, señala el documento del portal.</strong></p>
<p>“En Yemen se calculan ya más de 60 mil muertos y el Gobierno de Pedro Sánchez permite que se sigan comercializando productos de guerra con el tiránico régimen de la dinastía Al Saud”, señaló el director de la sección española de Amnistía Internacional (AI), Esteban Beltrán.</p>
<div id="attachment_588412" style="width: 498px" class="wp-caption aligncenter"><img class="size-medium wp-image-588412 jetpack-lazy-image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt width="488" height="292" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Torturas-en-Arabia-Saudí.jpg?resize=488%2C292&#038;ssl=1" data-lazy-srcset="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Torturas-en-Arabia-Saudí.jpg?resize=488%2C292&amp;ssl=1 488w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Torturas-en-Arabia-Saudí.jpg?resize=750%2C448&amp;ssl=1 750w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Torturas-en-Arabia-Saudí.jpg?resize=600%2C359&amp;ssl=1 600w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Torturas-en-Arabia-Saudí.jpg?w=970&amp;ssl=1 970w" data-lazy-sizes="(max-width: 488px) 100vw, 488px"><noscript><img class="size-medium wp-image-588412" src="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Torturas-en-Arabia-Saudí.jpg?resize=488%2C292&#038;ssl=1" alt="" width="488" height="292" srcset="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Torturas-en-Arabia-Saudí.jpg?resize=488%2C292&amp;ssl=1 488w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Torturas-en-Arabia-Saudí.jpg?resize=750%2C448&amp;ssl=1 750w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Torturas-en-Arabia-Saudí.jpg?resize=600%2C359&amp;ssl=1 600w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Torturas-en-Arabia-Saudí.jpg?w=970&amp;ssl=1 970w" sizes="(max-width: 488px) 100vw, 488px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">Varios activistas chiíes fueron ejecutados, y muchos más fueron condenados a muerte en juicios manifiestamente injustos<strong> </strong>ante el Tribunal Penal Especializado, pero sobre esto el gobierno español no dijo nada para cuidar sus negocios. Foto Web.</p></div>
<p>“Estamos hablando de un país donde se cometen gravísimas violaciones de derechos humanos, pero en el que priman los intereses económicos ligados a la venta de armas y  persecuciones”, recalcó Beltrán.</p>
<p><strong>En su último informe, esta organización destacó que en ese país árabe “se detuvo a muchos defensores y defensoras de los derechos humanos y personas críticas con el gobierno, y algunos fueron condenados a largas penas de cárcel en juicios sin las debidas garantías. Varios activistas chiíes fueron ejecutados, y muchos más fueron condenados a muerte en juicios manifiestamente injustos ante el Tribunal Penal Especializado”</strong>, subrayó.</p>
<p>Para distintos expertos, el reino saudí es la mejor muestra –aunque no la única- del doble rasero que impera en la política de relaciones internacionales desarrollada por España.</p>
<p>“Arabia Saudí es, sin dudas, el ejemplo más bestial. En ese país se producen una serie de vulneraciones de derechos civiles que no se registran en Venezuela”, destacó el politólogo Alejandro Pérez.</p>
<div id="attachment_588413" style="width: 529px" class="wp-caption aligncenter"><img class="size-medium wp-image-588413 jetpack-lazy-image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt width="519" height="292" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Mujeres-saharauis.jpg?resize=519%2C292&#038;ssl=1" data-lazy-srcset="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Mujeres-saharauis.jpg?resize=519%2C292&amp;ssl=1 519w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Mujeres-saharauis.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Mujeres-saharauis.jpg?w=643&amp;ssl=1 643w" data-lazy-sizes="(max-width: 519px) 100vw, 519px"><noscript><img class="size-medium wp-image-588413" src="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Mujeres-saharauis.jpg?resize=519%2C292&#038;ssl=1" alt="" width="519" height="292" srcset="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Mujeres-saharauis.jpg?resize=519%2C292&amp;ssl=1 519w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Mujeres-saharauis.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Mujeres-saharauis.jpg?w=643&amp;ssl=1 643w" sizes="(max-width: 519px) 100vw, 519px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">Son casos muy flagrantes, donde según Naciones Unidas se vulneran los derechos humanos, en relación a los ataques contra la población palestina por parte de Israel y la represión salvaje hacia los saharauis a cargo de Marruecos, sin embargo el gobierno español no dice nada. Foto Web.</p></div>
<p>Por su parte Rafael Escudero, profesor de Filosofía del Derecho de la Universidad Carlos III de Madrid y autor de varias publicaciones sobre memoria histórica y derechos humanos, citó también otros dos países con los que España mantiene excelentes relaciones: Israel y Marruecos.</p>

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">


<div class="ads_grumft_desk" id='div-gpt-ad-1535121759231-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535121759231-0'); });
</script>
</div>
</div>
<p><strong>“Son casos muy flagrantes, donde según Naciones Unidas se vulneran los derechos humanos”, subraya en relación a los ataques contra la población palestina por parte de Israel y la represión salvaje hacia los saharauis a cargo de Marruecos.</strong></p>
<p>“Lo que ocurre es que hay un doble rasero en función del interés: en aquellos sitios donde tenemos potentes intereses económicos, bajamos el estándar, pero lo subimos donde no los tenemos”, afirmó Escudero.</p>
<p>Por su parte, Gonzalo Fernández, investigador del Observatorio de Multinacionales en América Latina (OMAL) y coordinador de la ONG Paz con Dignidad-Euskadi, lo resume con otra frase: “El dinero es el dinero. Al final, los gobiernos de turno asumen como propios los intereses económicos de las grandes empresas”, sostuvo.</p>
<div id="attachment_588414" style="width: 448px" class="wp-caption aligncenter"><img class="size-medium wp-image-588414 jetpack-lazy-image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt width="438" height="292" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/jimmy-morales-autogolpe.jpeg?resize=438%2C292&#038;ssl=1" data-lazy-srcset="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/jimmy-morales-autogolpe.jpeg?resize=438%2C292&amp;ssl=1 438w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/jimmy-morales-autogolpe.jpeg?resize=750%2C500&amp;ssl=1 750w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/jimmy-morales-autogolpe.jpeg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/jimmy-morales-autogolpe.jpeg?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/jimmy-morales-autogolpe.jpeg?w=1024&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 438px) 100vw, 438px"><noscript><img class="size-medium wp-image-588414" src="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/jimmy-morales-autogolpe.jpeg?resize=438%2C292&#038;ssl=1" alt="" width="438" height="292" srcset="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/jimmy-morales-autogolpe.jpeg?resize=438%2C292&amp;ssl=1 438w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/jimmy-morales-autogolpe.jpeg?resize=750%2C500&amp;ssl=1 750w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/jimmy-morales-autogolpe.jpeg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/jimmy-morales-autogolpe.jpeg?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/jimmy-morales-autogolpe.jpeg?w=1024&amp;ssl=1 1024w" sizes="(max-width: 438px) 100vw, 438px" data-recalc-dims="1" /></noscript><p class="wp-caption-text">Guatemala está en una situación de casi autogolpe de Estado, pero el gobierno español tampoco toma posición. Foto Web.</p></div>
<p>Desde las oficinas de la ONG vasca Mugarik Gabe (Sin Fronteras), Jesús González Pazos apunta que ese doble rasero es “evidente” en la propia América Latina. “Guatemala está en una situación de casi autogolpe de estado”, subrayó.</p>
<p>Su gobierno lleva meses intentando expulsar a la <a href="https://www.publico.es/internacional/tension-guatemala-veto-agencia-anticorrupcion-onu-amago-golpe.html">Comisión Internacional de Lucha Contra la Corrupción</a> que se conformó a instancias de las Naciones Unidas, y allí se violan continuamente los derechos humanos”. “En este caso, el Gobierno de Pedro Sánchez, al igual que el anterior, no ha amenazado ni dado ultimátum”, remarcó.</p>
<p><strong>Otras notas de interés:</strong></p>
<blockquote class="wp-embedded-content" data-secret="HtwxI4SZO1"><p><a href="https://www.elciudadano.cl/latino-america/caricom-cuestiona-a-almagro-por-fijar-posicion-unilateral-sobre-venezuela/02/04/">Caricom cuestiona a Almagro por fijar posición unilateral sobre Venezuela</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.elciudadano.cl/latino-america/caricom-cuestiona-a-almagro-por-fijar-posicion-unilateral-sobre-venezuela/02/04/embed/#?secret=HtwxI4SZO1" data-secret="HtwxI4SZO1" width="600" height="338" title="&#8220;Caricom cuestiona a Almagro por fijar posición unilateral sobre Venezuela&#8221; &#8212; elciudadano.com" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="ZJWydHs9NV"><p><a href="https://www.elciudadano.cl/venezuela/desplegada-fuerza-armada-venezolana-en-la-frontera-con-colombia/02/04/">Desplegada fuerza armada venezolana en la frontera con Colombia</a>

<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:0px;">

<div class="ads_grumft_mobile" id='div-gpt-ad-1534871930522-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534871930522-0'); });
</script>
</div>
</div>
</p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.elciudadano.cl/venezuela/desplegada-fuerza-armada-venezolana-en-la-frontera-con-colombia/02/04/embed/#?secret=ZJWydHs9NV" data-secret="ZJWydHs9NV" width="600" height="338" title="&#8220;Desplegada fuerza armada venezolana en la frontera con Colombia&#8221; &#8212; elciudadano.com" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>

<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px;">

<div class="ads_grumft_mobile" id='div-gpt-ad-1534871831761-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534871831761-0'); });
</script>
</div>

<div class="ads_grumft_desk" id='div-gpt-ad-1535121814292-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535121814292-0'); });
</script>
</div>
</div>
</span> 
<div class="row" style="margin:0px;padding: 10px;border-top: 1px solid #ddd;text-align: center;margin: 20px 0">
 <div style="margin: auto">
<div class="fb-like" data-href="https://www.elciudadano.cl/venezuela/doble-rasero-espana-exige-a-venezuela-lo-que-no-pide-a-regimenes-absolutistas/02/05/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
</div>
</div>
<div id="newsletter-signup" style="padding: 15px; background: #eee">

<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font-size:14px; margin-bottom: 30px; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://elciudadano.us8.list-manage.com/subscribe/post?u=8e42bb102dc0d5143aed3297e&amp;id=74ad801ab9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<h2>Suscríbete a nuestros boletines informativos y recibe diariamente la información más importante publicada en elciudadano.com</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group" style="display: none">
<label for="mce-FNAME">Nombre </label>
<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group" style="display: none">
<label for="mce-LNAME">Apellido </label>
<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div class="mc-field-group">
<label for="mce-EMAIL">Email <span class="asterisk">*</span>
</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
<label for="mce-MMERGE3">Desde qué país nos lees? <span class="asterisk">*</span>
</label>
<select name="MMERGE3" class="required" id="mce-MMERGE3">
<option value=""></option>
<option value="United States of America">United States of America</option>
<option value="Aaland Islands">Aaland Islands</option>
<option value="Afghanistan">Afghanistan</option>
<option value="Albania">Albania</option>
<option value="Algeria">Algeria</option>
<option value="American Samoa">American Samoa</option>
<option value="Andorra">Andorra</option>
<option value="Angola">Angola</option>
<option value="Anguilla">Anguilla</option>
<option value="Antarctica">Antarctica</option>
<option value="Antigua And Barbuda">Antigua And Barbuda</option>
<option value="Argentina">Argentina</option>
<option value="Armenia">Armenia</option>
<option value="Aruba">Aruba</option>
<option value="Australia">Australia</option>
<option value="Austria">Austria</option>
<option value="Azerbaijan">Azerbaijan</option>
<option value="Bahamas">Bahamas</option>
<option value="Bahrain">Bahrain</option>
<option value="Bangladesh">Bangladesh</option>
<option value="Barbados">Barbados</option>
<option value="Belarus">Belarus</option>
<option value="Belgium">Belgium</option>
<option value="Belize">Belize</option>
<option value="Benin">Benin</option>
<option value="Bermuda">Bermuda</option>
<option value="Bhutan">Bhutan</option>
<option value="Bolivia">Bolivia</option>
<option value="Bonaire, Saint Eustatius and Saba">Bonaire, Saint Eustatius and Saba</option>
<option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
<option value="Botswana">Botswana</option>
<option value="Bouvet Island">Bouvet Island</option>
<option value="Brazil">Brazil</option>
<option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
<option value="Brunei Darussalam">Brunei Darussalam</option>
<option value="Bulgaria">Bulgaria</option>
<option value="Burkina Faso">Burkina Faso</option>
<option value="Burundi">Burundi</option>
<option value="Cambodia">Cambodia</option>
<option value="Cameroon">Cameroon</option>
<option value="Canada">Canada</option>
<option value="Cape Verde">Cape Verde</option>
<option value="Cayman Islands">Cayman Islands</option>
<option value="Central African Republic">Central African Republic</option>
<option value="Chad">Chad</option>
<option value="Chile">Chile</option>
<option value="China">China</option>
<option value="Christmas Island">Christmas Island</option>
<option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
<option value="Colombia">Colombia</option>
<option value="Comoros">Comoros</option>
<option value="Congo">Congo</option>
<option value="Cook Islands">Cook Islands</option>
<option value="Costa Rica">Costa Rica</option>
<option value="Cote D'Ivoire">Cote D'Ivoire</option>
<option value="Croatia">Croatia</option>
<option value="Cuba">Cuba</option>
<option value="Curacao">Curacao</option>
<option value="Cyprus">Cyprus</option>
<option value="Czech Republic">Czech Republic</option>
<option value="Democratic Republic of the Congo">Democratic Republic of the Congo</option>
<option value="Denmark">Denmark</option>
<option value="Djibouti">Djibouti</option>
<option value="Dominica">Dominica</option>
<option value="Dominican Republic">Dominican Republic</option>
<option value="Ecuador">Ecuador</option>
<option value="Egypt">Egypt</option>
<option value="El Salvador">El Salvador</option>
<option value="Equatorial Guinea">Equatorial Guinea</option>
<option value="Eritrea">Eritrea</option>
<option value="Estonia">Estonia</option>
<option value="Ethiopia">Ethiopia</option>
<option value="Falkland Islands">Falkland Islands</option>
<option value="Faroe Islands">Faroe Islands</option>
<option value="Fiji">Fiji</option>
<option value="Finland">Finland</option>
<option value="France">France</option>
<option value="French Guiana">French Guiana</option>
<option value="French Polynesia">French Polynesia</option>
<option value="French Southern Territories">French Southern Territories</option>
<option value="Gabon">Gabon</option>
<option value="Gambia">Gambia</option>
<option value="Georgia">Georgia</option>
<option value="Germany">Germany</option>
<option value="Ghana">Ghana</option>
<option value="Gibraltar">Gibraltar</option>
<option value="Greece">Greece</option>
<option value="Greenland">Greenland</option>
<option value="Grenada">Grenada</option>
<option value="Guadeloupe">Guadeloupe</option>
<option value="Guam">Guam</option>
<option value="Guatemala">Guatemala</option>
<option value="Guernsey">Guernsey</option>
<option value="Guinea">Guinea</option>
<option value="Guinea-Bissau">Guinea-Bissau</option>
<option value="Guyana">Guyana</option>
<option value="Haiti">Haiti</option>
<option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
<option value="Honduras">Honduras</option>
<option value="Hong Kong">Hong Kong</option>
<option value="Hungary">Hungary</option>
<option value="Iceland">Iceland</option>
<option value="India">India</option>
<option value="Indonesia">Indonesia</option>
<option value="Iran">Iran</option>
<option value="Iraq">Iraq</option>
<option value="Ireland">Ireland</option>
<option value="Isle of Man">Isle of Man</option>
<option value="Israel">Israel</option>
<option value="Italy">Italy</option>
<option value="Jamaica">Jamaica</option>
<option value="Japan">Japan</option>
<option value="Jersey  (Channel Islands)">Jersey (Channel Islands)</option>
<option value="Jordan">Jordan</option>
<option value="Kazakhstan">Kazakhstan</option>
<option value="Kenya">Kenya</option>
<option value="Kiribati">Kiribati</option>
<option value="Kuwait">Kuwait</option>
<option value="Kyrgyzstan">Kyrgyzstan</option>
<option value="Lao People's Democratic Republic">Lao People's Democratic Republic</option>
<option value="Latvia">Latvia</option>
<option value="Lebanon">Lebanon</option>
<option value="Lesotho">Lesotho</option>
<option value="Liberia">Liberia</option>
<option value="Libya">Libya</option>
<option value="Liechtenstein">Liechtenstein</option>
<option value="Lithuania">Lithuania</option>
<option value="Luxembourg">Luxembourg</option>
<option value="Macau">Macau</option>
<option value="Macedonia">Macedonia</option>
<option value="Madagascar">Madagascar</option>
<option value="Malawi">Malawi</option>
<option value="Malaysia">Malaysia</option>
<option value="Maldives">Maldives</option>
<option value="Mali">Mali</option>
<option value="Malta">Malta</option>
<option value="Marshall Islands">Marshall Islands</option>
<option value="Martinique">Martinique</option>
<option value="Mauritania">Mauritania</option>
<option value="Mauritius">Mauritius</option>
<option value="Mayotte">Mayotte</option>
<option value="Mexico">Mexico</option>
<option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
<option value="Moldova, Republic of">Moldova, Republic of</option>
<option value="Monaco">Monaco</option>
<option value="Mongolia">Mongolia</option>
<option value="Montenegro">Montenegro</option>
<option value="Montserrat">Montserrat</option>
<option value="Morocco">Morocco</option>
<option value="Mozambique">Mozambique</option>
<option value="Myanmar">Myanmar</option>
<option value="Namibia">Namibia</option>
<option value="Nauru">Nauru</option>
<option value="Nepal">Nepal</option>
<option value="Netherlands">Netherlands</option>
<option value="Netherlands Antilles">Netherlands Antilles</option>
<option value="New Caledonia">New Caledonia</option>
<option value="New Zealand">New Zealand</option>
<option value="Nicaragua">Nicaragua</option>
<option value="Niger">Niger</option>
<option value="Nigeria">Nigeria</option>
<option value="Niue">Niue</option>
<option value="Norfolk Island">Norfolk Island</option>
<option value="North Korea">North Korea</option>
<option value="Northern Mariana Islands">Northern Mariana Islands</option>
<option value="Norway">Norway</option>
<option value="Oman">Oman</option>
<option value="Pakistan">Pakistan</option>
<option value="Palau">Palau</option>
<option value="Palestine">Palestine</option>
<option value="Panama">Panama</option>
<option value="Papua New Guinea">Papua New Guinea</option>
<option value="Paraguay">Paraguay</option>
<option value="Peru">Peru</option>
<option value="Philippines">Philippines</option>
<option value="Pitcairn">Pitcairn</option>
<option value="Poland">Poland</option>
<option value="Portugal">Portugal</option>
<option value="Puerto Rico">Puerto Rico</option>
<option value="Qatar">Qatar</option>
<option value="Republic of Kosovo">Republic of Kosovo</option>
<option value="Reunion">Reunion</option>
<option value="Romania">Romania</option>
<option value="Russia">Russia</option>
<option value="Rwanda">Rwanda</option>
<option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
<option value="Saint Lucia">Saint Lucia</option>
<option value="Saint Martin">Saint Martin</option>
<option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
<option value="Samoa (Independent)">Samoa (Independent)</option>
<option value="San Marino">San Marino</option>
<option value="Sao Tome and Principe">Sao Tome and Principe</option>
<option value="Saudi Arabia">Saudi Arabia</option>
<option value="Senegal">Senegal</option>
<option value="Serbia">Serbia</option>
<option value="Seychelles">Seychelles</option>
<option value="Sierra Leone">Sierra Leone</option>
<option value="Singapore">Singapore</option>
<option value="Sint Maarten">Sint Maarten</option>
<option value="Slovakia">Slovakia</option>
<option value="Slovenia">Slovenia</option>
<option value="Solomon Islands">Solomon Islands</option>
<option value="Somalia">Somalia</option>
<option value="South Africa">South Africa</option>
<option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>
<option value="South Korea">South Korea</option>
<option value="South Sudan">South Sudan</option>
<option value="Spain">Spain</option>
<option value="Sri Lanka">Sri Lanka</option>
<option value="St. Helena">St. Helena</option>
<option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
<option value="Sudan">Sudan</option>
<option value="Suriname">Suriname</option>
<option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
<option value="Swaziland">Swaziland</option>
<option value="Sweden">Sweden</option>
<option value="Switzerland">Switzerland</option>
<option value="Syria">Syria</option>
<option value="Taiwan">Taiwan</option>
<option value="Tajikistan">Tajikistan</option>
<option value="Tanzania">Tanzania</option>
<option value="Thailand">Thailand</option>
<option value="Timor-Leste">Timor-Leste</option>
<option value="Togo">Togo</option>
<option value="Tokelau">Tokelau</option>
<option value="Tonga">Tonga</option>
<option value="Trinidad and Tobago">Trinidad and Tobago</option>
<option value="Tunisia">Tunisia</option>
<option value="Turkey">Turkey</option>
<option value="Turkmenistan">Turkmenistan</option>
<option value="Turks &amp; Caicos Islands">Turks &amp; Caicos Islands</option>
<option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
<option value="Tuvalu">Tuvalu</option>
<option value="Uganda">Uganda</option>
<option value="Ukraine">Ukraine</option>
<option value="United Arab Emirates">United Arab Emirates</option>
<option value="United Kingdom">United Kingdom</option>
<option value="Uruguay">Uruguay</option>
<option value="USA Minor Outlying Islands">USA Minor Outlying Islands</option>
<option value="Uzbekistan">Uzbekistan</option>
<option value="Vanuatu">Vanuatu</option>
<option value="Vatican City State (Holy See)">Vatican City State (Holy See)</option>
<option value="Venezuela">Venezuela</option>
<option value="Vietnam">Vietnam</option>
<option value="Virgin Islands (British)">Virgin Islands (British)</option>
<option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
<option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
<option value="Western Sahara">Western Sahara</option>
<option value="Yemen">Yemen</option>
<option value="Zambia">Zambia</option>
<option value="Zimbabwe">Zimbabwe</option>
</select>
</div>
<div class="mc-field-group input-group">
<h3 style="font-size:1.3em; font-weight: bold">A qué ediciones te quieres suscribir? </h3><br>
<ul><li><input type="checkbox" value="1" name="group[130901][1]" id="mce-group[130901]-130901-0">&nbsp;<label for="mce-group[130901]-130901-0">Edición AM (recibirás 1 correo a las 8:00)</label></li>
<li><input type="checkbox" value="2" name="group[130901][2]" id="mce-group[130901]-130901-1">&nbsp;<label for="mce-group[130901]-130901-1">Edición Medio Día (recibirás 1 correo a las 12:00)</label></li>
<li><input type="checkbox" value="4" name="group[130901][4]" id="mce-group[130901]-130901-2">&nbsp;<label for="mce-group[130901]-130901-2">Edición PM (recibirás 1 correo a las 21:00)</label></li>
</ul>
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_8e42bb102dc0d5143aed3297e_74ad801ab9" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribir" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[0]='EMAIL';ftypes[0]='email';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: ES
 */
$.extend($.validator.messages, {
  required: "Este campo es obligatorio.",
  remote: "Por favor, rellena este campo.",
  email: "Por favor, escribe una dirección de correo válida",
  url: "Por favor, escribe una URL válida.",
  date: "Por favor, escribe una fecha válida.",
  dateISO: "Por favor, escribe una fecha (ISO) válida.",
  number: "Por favor, escribe un número entero válido.",
  digits: "Por favor, escribe sólo dígitos.",
  creditcard: "Por favor, escribe un número de tarjeta válido.",
  equalTo: "Por favor, escribe el mismo valor de nuevo.",
  accept: "Por favor, escribe un valor con una extensión aceptada.",
  maxlength: $.validator.format("Por favor, no escribas más de {0} caracteres."),
  minlength: $.validator.format("Por favor, no escribas menos de {0} caracteres."),
  rangelength: $.validator.format("Por favor, escribe un valor entre {0} y {1} caracteres."),
  range: $.validator.format("Por favor, escribe un valor entre {0} y {1}."),
  max: $.validator.format("Por favor, escribe un valor menor o igual a {0}."),
  min: $.validator.format("Por favor, escribe un valor mayor o igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>

</div>
<div class="row" style="margin: 25px 0; text-align: center">
<div style="margin: auto">
</div>
</div>

<style>
#M310895ScriptRootC201562_11108 a, .mctitle a {
	border: 0 !important;
}
.mghead {
	color: #333 !important;
	font-size: 18px !important;
	text-transform: uppercase !important;
}
</style>

<div id="M310895ScriptRootC201562">
<div id="M310895PreloadC201562"> Loading... </div>
<script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M310895ScriptRootC201562")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M310895ScriptRootC201562");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=201562;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/e/l/elciudadano.cl.201562.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script>
</div>

<div style="display:block;margin:25px 0">
<div class="comments">
<div class="fb-comments" data-href="" data-num-posts="3" mobile="true"></div>
</div>
</div>


</section> 
<footer class="cb-article-footer">
<p class="cb-tags cb-post-footer-block"> <a href="https://www.elciudadano.cl/tag/agresion/" rel="tag">agresión</a><a href="https://www.elciudadano.cl/tag/espana/" rel="tag">España</a><a href="https://www.elciudadano.cl/tag/venezuela/" rel="tag">Venezuela</a></p><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix"> <li class="cb-style-1 clearfix cb-no-1 post-588668 post type-post status-publish format-standard has-post-thumbnail category-estados-unidos category-latino-america category-politica category-venezuela tag-armamento-de-guerra tag-donald-trump tag-estados-unidos tag-golpe-de-estado-en-venezuela tag-invasion-de-eeuu-a-venezuela tag-juan-guaido tag-nicolas-maduro tag-venezuela">
<div class="cb-mask"><a href="https://www.elciudadano.cl/latino-america/venezuela-incauto-armamento-de-guerra-proveniente-de-eeuu/02/06/"><img width="360" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Venezuela armas EEUU" data-lazy-src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/armas-2.jpg?resize=360%2C240&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/armas-2.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/armas-2.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/armas-2.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.elciudadano.cl/latino-america/venezuela-incauto-armamento-de-guerra-proveniente-de-eeuu/02/06/">Venezuela incautó armamento de guerra proveniente de EEUU</a></h4>
<div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://www.elciudadano.com/?s=El Ciudadano">El Ciudadano</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-02-06">February 6, 2019</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-588586 post type-post status-publish format-standard has-post-thumbnail category-colombia category-salud category-venezuela tag-colombia tag-salud tag-venezuela">
<div class="cb-mask"><a href="https://www.elciudadano.cl/colombia/ayuda-humanitaria-violaria-derecho-internacional-de-regulacion-sanitaria-de-venezuela/02/06/"><img width="360" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-lazy-src="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/ayudaaa.png?resize=360%2C240&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/ayudaaa.png?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/ayudaaa.png?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.elciudadano.cl/colombia/ayuda-humanitaria-violaria-derecho-internacional-de-regulacion-sanitaria-de-venezuela/02/06/">“Ayuda humanitaria” violaría derecho internacional de regulación sanitaria de Venezuela</a></h4>
<div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://www.elciudadano.cl/author/feligut/">Félix Eduardo Gutiérrez</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-02-06">February 6, 2019</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-1 post-588486 post type-post status-publish format-standard has-post-thumbnail category-politica category-venezuela tag-cia tag-eeuu tag-estados-unidos tag-golpe-de-estado-en-venezuela tag-injerencia-en-venezuela tag-juan-guaido tag-venezuela">
<div class="cb-mask"><a href="https://www.elciudadano.cl/politica/guaido-fue-entrenado-por-eeuu-en-tecnicas-para-desestabilizar-gobiernos/02/06/"><img width="360" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-lazy-src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/guarimbapop.jpg?resize=360%2C240&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/guarimbapop.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/guarimbapop.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.elciudadano.cl/politica/guaido-fue-entrenado-por-eeuu-en-tecnicas-para-desestabilizar-gobiernos/02/06/">Guaidó fue entrenado por EEUU en técnicas para desestabilizar gobiernos</a></h4>
<div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://www.elciudadano.com/?s=El Ciudadano">El Ciudadano</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-02-06">February 6, 2019</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-588614 post type-post status-publish format-standard has-post-thumbnail category-venezuela tag-anc tag-asamblea-nacional tag-avn tag-cne tag-constituyente tag-diosdado-cabello tag-elecciones tag-poder-legislativo tag-venezuela">
<div class="cb-mask"><a href="https://www.elciudadano.cl/venezuela/constituyente-venezolana-evalua-adelantar-elecciones-a-la-asamblea-nacional/02/06/"><img width="360" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-lazy-src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/sesion_ordinaria_de_la_asamblea_nacional_constituyente_21549408871.jpg?resize=360%2C240&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/sesion_ordinaria_de_la_asamblea_nacional_constituyente_21549408871.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/sesion_ordinaria_de_la_asamblea_nacional_constituyente_21549408871.jpg?resize=438%2C292&amp;ssl=1 438w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/sesion_ordinaria_de_la_asamblea_nacional_constituyente_21549408871.jpg?resize=750%2C500&amp;ssl=1 750w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/sesion_ordinaria_de_la_asamblea_nacional_constituyente_21549408871.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/sesion_ordinaria_de_la_asamblea_nacional_constituyente_21549408871.jpg?resize=600%2C400&amp;ssl=1 600w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.elciudadano.cl/venezuela/constituyente-venezolana-evalua-adelantar-elecciones-a-la-asamblea-nacional/02/06/">Constituyente venezolana evalúa adelantar elecciones a la Asamblea Nacional</a></h4>
<div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://www.elciudadano.com/?s=El Ciudadano">El Ciudadano</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-02-06">February 6, 2019</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-1 post-588587 post type-post status-publish format-standard has-post-thumbnail category-economia category-entrevistas category-latino-america category-venezuela tag-america-latina tag-boris-yeltsin tag-brecha tag-centro-de-investigacion-y-formacion-obrera tag-citgo tag-estados-unidos tag-faja-del-orinoco tag-james-petras tag-jorge-angeloni tag-joseph-stiglitz tag-juan-guaido tag-manuel-noriega tag-manuel-sutherland tag-marta-harnecker tag-nicolas-maduro tag-pdvsa tag-polonia tag-psuv tag-union-europea tag-venezuela tag-voluntad-popular">
<div class="cb-mask"><a href="https://www.elciudadano.cl/economia/estoy-en-contra-de-una-invasion-militar-pero-no-puedo-aplaudir-a-un-gobierno-que-hizo-un-desastre-economico/02/05/"><img width="360" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-lazy-src="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Manuel-Sutherland-e1549414352807.jpg?resize=360%2C240&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Manuel-Sutherland-e1549414352807.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/Manuel-Sutherland-e1549414352807.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.elciudadano.cl/economia/estoy-en-contra-de-una-invasion-militar-pero-no-puedo-aplaudir-a-un-gobierno-que-hizo-un-desastre-economico/02/05/">&#8220;Estoy en contra de una invasión militar pero no puedo aplaudir a un gobierno que hizo un desastre económico&#8221;</a></h4>
<div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://www.elciudadano.com/?s=Jorge Angeloni">Jorge Angeloni</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-02-05">February 5, 2019</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-588529 post type-post status-publish format-standard has-post-thumbnail category-latino-america category-venezuela tag-ap tag-colombia tag-efe tag-el-espectador tag-estados-unidos tag-golpe tag-injerencia tag-intervencion tag-juan-guaido tag-mippci tag-nicolas-maduro tag-plan tag-venezuela">
<div class="cb-mask"><a href="https://www.elciudadano.cl/latino-america/colombia-es-la-ficha-de-ajedrez-en-la-estrategia-golpista-contra-maduro/02/05/"><img width="360" height="240" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-lazy-src="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/mg_9906_rh1461091584.jpg?resize=360%2C240&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/mg_9906_rh1461091584.jpg?w=3000&amp;ssl=1 3000w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/mg_9906_rh1461091584.jpg?resize=438%2C292&amp;ssl=1 438w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/mg_9906_rh1461091584.jpg?resize=750%2C500&amp;ssl=1 750w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/mg_9906_rh1461091584.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/mg_9906_rh1461091584.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/www.elciudadano.cl/wp-content/uploads/2019/02/mg_9906_rh1461091584.jpg?w=2400&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.elciudadano.cl/latino-america/colombia-es-la-ficha-de-ajedrez-en-la-estrategia-golpista-contra-maduro/02/05/">Colombia es la ficha de ajedrez en la estrategia golpista contra Maduro</a></h4>
<div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://www.elciudadano.com/?s=EL CIUDADANO">EL CIUDADANO</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-02-05">February 5, 2019</time></span></div> </div>
</li>
</ul></div></div> </footer> 
</article> 
</div>
<script type="text/javascript">
						try { _402_Show(); } catch(e) {}
					</script>
</div> 
<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix">

<div id="adswidget2-quick-adsense-reloaded-2" class="cb-sidebar-widget quads-ad2_widget"><div id="quads-ad2_widget"><div class="ads_grumft_desk" id='div-gpt-ad-1534871769305-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534871769305-0'); });
</script>
</div></div></div><div id="facebook-box-2" class="cb-sidebar-widget facebook-box-widget"> <div class="fb-like-box clearfix" data-href="http://www.facebook.com/PeriodicoElCiudadano" data-colorscheme="light" data-width="300" data-show-faces="true" data-stream="false" data-header="false" data-border-color="#fff">
</div>
</div>

<div id="adswidget1-quick-adsense-reloaded-2" class="cb-sidebar-widget quads-ad1_widget"><div id="quads-ad1_widget" style="float:none;margin:0px;">
<div class="ads_grumft_desk" id='div-gpt-ad-1534872174402-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534872174402-0'); });
</script>
</div></div></div></aside>
</div>
</div>
<div id="cb-al-post-0-end" style="margin-bottom: 5px;display: block;"></div>
</div>
</div> 
<script src="//api.grumft.com/js/c4b42f67045addf0a1f41cb60a7477fd.js"></script>
</div> 

<div id='adslot_Super_OOP'>
<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('adslot_Super_OOP'); });
					</script>
</div>
<footer id="cb-footer">
<div class="cb-footer-lower cb-font-header clearfix">
<div class="wrap clearfix">
<div class="cb-footer-links clearfix"><ul id="menu-top-2" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487441"><a href="https://www.elciudadano.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456522"><a href="https://www.elciudadano.cl/noticias/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-487442"><a href="https://www.elciudadano.cl/noticias/venezuela/">Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460194"><a href="https://www.elciudadano.cl/noticias/latino-america/">Latinoamerica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456524"><a href="https://www.elciudadano.cl/noticias/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456523"><a href="https://www.elciudadano.cl/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456527"><a href="https://www.elciudadano.cl/noticias/pueblos/">Pueblos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456526"><a href="https://www.elciudadano.cl/noticias/medio-ambiente/">Medio Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456952"><a href="https://www.elciudadano.cl/noticias/genero/">Género</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456956"><a href="https://www.elciudadano.cl/noticias/diversidad/">Diversidad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-474704"><a href="#">+</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-474713"><a href="#">Otros Países</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474722"><a href="https://www.elciudadano.cl/noticias/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474717"><a href="https://www.elciudadano.cl/noticias/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474714"><a href="https://www.elciudadano.cl/noticias/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474705"><a href="https://www.elciudadano.cl/noticias/rusia/">Rusia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474718"><a href="https://www.elciudadano.cl/noticias/oriente-medio/">Oriente Medio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474706"><a href="https://www.elciudadano.cl/noticias/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474708"><a href="https://www.elciudadano.cl/noticias/sindical/">Sindical</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474709"><a href="https://www.elciudadano.cl/noticias/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474707"><a href="https://www.elciudadano.cl/noticias/sexualidad/">Sexualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474710"><a href="https://www.elciudadano.cl/noticias/tecnologia-2/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474711"><a href="https://www.elciudadano.cl/noticias/television/">Televisión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474712"><a href="https://www.elciudadano.cl/noticias/trabajo/">Trabajo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474716"><a href="https://www.elciudadano.cl/noticias/iglesias-y-religiones/">Iglesias y Religiones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474719"><a href="https://www.elciudadano.cl/noticias/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474720"><a href="https://www.elciudadano.cl/noticias/artes/musica-artes/">Música</a></li>
</ul>
</li>
</ul></div>
<div class="cb-copyright">Loreto 260, Recoleta, Santiago de Chile - Fono: +56 (2) 2732 3132 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="781b17160c191b0c17381d141b110d1c191c191617561b14">[email&#160;protected]</a></div>
<div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
</div>
</div>
</footer> 
</div> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
			function loadGogl(url){
			    let trace = [];
			    $.ajax(url,
			        {
			            success: function(response){
			                let lines = response.split('\n');
			                let keyValue;
			
			                lines.forEach(function(line){
			                    keyValue = line.split('=');
			                    trace[keyValue[0]] = decodeURIComponent(keyValue[1] || '');
			
			                    if(keyValue[0] === 'loc' && trace['loc'] !== 'XX'){
			                        local = trace['loc'];
									if(local!="VE") {
			
									}
			                    }
			                });
			            },
			            error: function(response){
			                return response;
			            }
			        }
			    );
			};
			loadGogl('/cdn-cgi/trace');
		</script>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({
		      google_ad_client: "ca-pub-4270845418736778",
		      enable_page_level_ads: true
		 });
		</script>
<span id="cb-overlay"></span>
<input type="hidden" id="_zinenonce" name="_zinenonce" value="b37b0e1a25" /><input type="hidden" name="_wp_http_referer" value="/venezuela/doble-rasero-espana-exige-a-venezuela-lo-que-no-pide-a-regimenes-absolutistas/02/05/" /> 
<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-24774536-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js" integrity="sha384-cs/chFZiN24E4KMATLdqdvsezGxaGsi4hLGOzlXwp5UZB1LY//20VyM2taTB4QvJ" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js" integrity="sha384-uefMccjFJAIv6A+rW+L4AHf99KvxDjWSu1z9VI8SKNVmz4sk7buKt/6v9KI65qnm" crossorigin="anonymous"></script>
<style>
p, span, h2, h3 h1 {
color:inherit !important;
}
</style><div id="fb-root"></div>
<script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script> <script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201906'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.elciudadano.cl\/carrito\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.5'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_36615f5e46cdeeaecce4e0ca6388b85f","fragment_name":"wc_fragments_36615f5e46cdeeaecce4e0ca6388b85f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://www.paypalobjects.com/api/checkout.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_ppec_context = {"environment":"production","locale":"en_US","page":null,"button_color":"gold","button_shape":"rect","start_checkout_nonce":"5182123435","start_checkout_url":"\/?wc-ajax=wc_ppec_start_checkout","mini_cart_button_layout":"vertical","mini_cart_button_size":"responsive","mini_cart_button_label":null,"mini_cart_disallowed_methods":["ELV","CREDIT"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/js/wc-gateway-ppec-smart-payment-buttons.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.5'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.elciudadano.cl\/wp-admin\/admin-ajax.php","cbPostID":"588409","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"7d74bc1ede","cbPlURL":"https:\/\/www.elciudadano.cl\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/themes/15zine/library/js/cb-scripts.source.js?ver=3.2.2.18.49'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201906.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'103668632',post:'588409',tz:'-3',srv:'www.elciudadano.cl'} ]);
	_stq.push([ 'clickTrackerInit', '103668632', '588409' ]);
</script>

<style>
			/*
				Woocommerce
			*/
			.woocommerce-checkout #order_review_heading, .woocommerce-checkout .woocommerce-billing-fields h3 {
			    margin-top: 20px;
			    margin-bottom: 30px;
			}
		</style>
</body>
</html> 