<!DOCTYPE html>
<!--[if lt IE 7]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">

<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="pingback" href="https://www.elciudadano.cl/xmlrpc.php">

<title>México: Crean manual para documentar lenguas indígenas en peligro de extinción | elciudadano.com</title>

<link rel="canonical" href="https://www.elciudadano.cl/latino-america/mexico-crean-manual-documentar-lenguas-indigenas-peligro-extincion/02/05/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="México: Crean manual para documentar lenguas indígenas en peligro de extinción | elciudadano.com" />
<meta property="og:description" content="&nbsp; Un manual para documentar las lenguas indígenas en peligro de extinción fue elaborado por estudiantes de la Maestría en Estudios Amerindios y de Educación Bilingüe de la Facultad de Filosofía de la Universidad Autónoma de Querétaro, México. Los alumnos, coordinados por Cynthia Araceli Montaño Ramírez, establecen en el manual que en México existen 364 &hellip;" />
<meta property="og:url" content="https://www.elciudadano.cl/latino-america/mexico-crean-manual-documentar-lenguas-indigenas-peligro-extincion/02/05/" />
<meta property="og:site_name" content="elciudadano.com" />
<meta property="article:publisher" content="https://www.facebook.com/PeriodicoElCiudadano/" />
<meta property="article:tag" content="pueblos indígenas de méxico" />
<meta property="article:tag" content="universidad autónoma de Querétaro" />
<meta property="article:section" content="Latinoamerica" />
<meta property="article:published_time" content="2018-02-05T15:44:43-03:00" />
<meta property="article:modified_time" content="2018-02-05T15:48:01-03:00" />
<meta property="og:updated_time" content="2018-02-05T15:48:01-03:00" />
<meta property="og:image" content="https://www.elciudadano.cl/wp-content/uploads/2018/02/dia-internacional-de-los-pueblos-indigenas-e1517856107275.jpg" />
<meta property="og:image:secure_url" content="https://www.elciudadano.cl/wp-content/uploads/2018/02/dia-internacional-de-los-pueblos-indigenas-e1517856107275.jpg" />
<meta property="og:image:width" content="719" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; Un manual para documentar las lenguas indígenas en peligro de extinción fue elaborado por estudiantes de la Maestría en Estudios Amerindios y de Educación Bilingüe de la Facultad de Filosofía de la Universidad Autónoma de Querétaro, México. Los alumnos, coordinados por Cynthia Araceli Montaño Ramírez, establecen en el manual que en México existen 364 [&hellip;]" />
<meta name="twitter:title" content="México: Crean manual para documentar lenguas indígenas en peligro de extinción | elciudadano.com" />
<meta name="twitter:site" content="@el_ciudadano" />
<meta name="twitter:image" content="https://www.elciudadano.cl/wp-content/uploads/2018/02/dia-internacional-de-los-pueblos-indigenas-e1517856107275.jpg" />
<meta name="twitter:creator" content="@el_ciudadano" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.elciudadano.cl\/","name":"elciudadano.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.elciudadano.cl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.elciudadano.cl\/latino-america\/mexico-crean-manual-documentar-lenguas-indigenas-peligro-extincion\/02\/05\/","sameAs":["https:\/\/www.facebook.com\/PeriodicoElCiudadano\/","https:\/\/www.instagram.com\/el.ciudadano\/","https:\/\/www.youtube.com\/user\/ciudadanotv\/","https:\/\/twitter.com\/el_ciudadano"],"@id":"#organization","name":"elciudadano.com","logo":"http:\/\/www.elciudadano.cl\/wp-content\/uploads\/2017\/11\/color.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elciudadano.com &raquo; Feed" href="https://www.elciudadano.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="elciudadano.com &raquo; RSS de los comentarios" href="https://www.elciudadano.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elciudadano.com &raquo; México: Crean manual para documentar lenguas indígenas en peligro de extinción RSS de los comentarios" href="https://www.elciudadano.cl/latino-america/mexico-crean-manual-documentar-lenguas-indigenas-peligro-extincion/02/05/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elciudadano.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css' href='https://www.elciudadano.cl/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Merriweather%3A400%2C700%7CMerriweather%3A400%2C700%2C400italic&#038;ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.elciudadano.cl/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/jquery-updater/js/jquery-3.3.1.min.js?ver=3.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"elciudadano.cl","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.2.5'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.1.2.5'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.elciudadano.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elciudadano.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elciudadano.cl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='https://www.elciudadano.cl/?p=478758' />
<link rel="alternate" type="application/json+oembed" href="https://www.elciudadano.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elciudadano.cl%2Flatino-america%2Fmexico-crean-manual-documentar-lenguas-indigenas-peligro-extincion%2F02%2F05%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elciudadano.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elciudadano.cl%2Flatino-america%2Fmexico-crean-manual-documentar-lenguas-indigenas-peligro-extincion%2F02%2F05%2F&#038;format=xml" />
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="37894700300b3600f03c3e00862d2b005587a60059742200532f2200a3654300" async></script><link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700|Open+Sans:300,400" rel="stylesheet">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.2/css/bootstrap.min.css" integrity="sha384-PsH8R72JQ3SOdhVi3uxftmaW6Vc51MKb0q5P2rRUpPvrszuE4W1povHYgTpBfshb" crossorigin="anonymous">
<link rel="stylesheet" href="/wp-content/themes/15zine/library/css/legacy.css?oo=07.54"><style type="text/css">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</style><style type="text/css">body, #respond, .cb-font-body { font-family: 'Merriweather', serif } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Merriweather', serif }</style>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1933606426955749', {}, {
    "agent": "wordpress-4.9.3-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.3",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>




<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1933606426955749&ev=PageView&noscript=1"/>
</noscript>


<style></style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24774536-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension1', 'mauriciomorales');
  ga('set', 'dimension2', 'Latinoamerica');
  ga('send', 'pageview');
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script>
<script>
			googletag.cmd.push(function() {
				googletag.defineOutOfPageSlot('/30128925/ECCL_Super_OOP', 'adslot_Super_OOP').addService(googletag.pubads());
				stickySlot = googletag.defineSlot('/30128925/EC18/Footer_Sticky', [320, 50], 'div-Footer_Sticky').addService(googletag.pubads());
				/*googletag.defineSlot('/30128925/EC18/topSite_970x250', [970, 250], 'div-topSite_970x250').addService(googletag.pubads());*/
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			});
		</script>

<script>
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "23239625" });
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
<noscript>
		  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=23239625&cv=2.0&cj=1" />
		</noscript>

<meta property="fb:admins" content="672816219" />
<meta property="fb:app_id" content="91647977268" />
<meta property="fb:pages" content="14048602469" />
<meta property="twitter:account_id" content="4503599628980515" />
<script src="//mcdn.mingadigital.com/libs/mapad.js"></script>
<script src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/waypoints/4.0.1/jquery.waypoints.min.js" integrity="sha256-jDnOKIOq2KNsQZTcBTEnsp76FnfMEttF6AV2DF2fFNE=" crossorigin="anonymous"></script>
<script src="//player2.h-cdn.com/hola_player.js?customer=hc_526e5b55"></script>

<script>
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', '1933606426955749');
		  fbq('track', 'PageView');
		</script>
<noscript><img height="1" width="1" style="display:none"
		  src="https://www.facebook.com/tr?id=1933606426955749&ev=PageView&noscript=1"
		/></noscript>

<script>
		  fbq('track', 'ViewContent');
		</script>
</head>
<body class="post-template-default single single-post postid-478758 single-format-standard  cb-las-off  cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark   cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-center  cb-fis-b-standard  cb-fis-tl-st-below">
<div id="fb-root"></div>
<script>
			MINAD.loadPlacement(11410348, 100 , 200 , 'overpage');
		</script>
<div id="min_ad_11410348">
<script type="text/javascript">
				MINAD.showAd(11410348);
			</script>
</div>
<script type="text/javascript">
		(function() {
		  var ARTICLE_URL = window.location.href;
		  var CONTENT_ID = 'everything';
		  document.write(
		    '<scr'+'ipt '+
		    'src="//survey.g.doubleclick.net/survey?site=_xau4gh3ce4rl5znlyudflyjgsq'+
		    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
		    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
		    '&amp;random='+(new Date).getTime()+
		    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
		})();
		</script>
<script>
		  window.fbAsyncInit = function() {
		    FB.init({
		      appId      : '91647977268',
		      xfbml      : true,
		      version    : 'v2.11'
		    });
		  
		    FB.AppEvents.logPageView();
		  
		  };
		
		  (function(d, s, id){
		     var js, fjs = d.getElementsByTagName(s)[0];
		     if (d.getElementById(id)) {return;}
		     js = d.createElement(s); js.id = id;
		     js.src = "https://connect.facebook.net/es_ES/sdk.js";
		     fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));
		</script>
<div id="cb-outer-container">

<div id="cb-top-menu" class="clearfix cb-font-header ">
<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
<div class="cb-left-side cb-mob">
<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
<div id="mob-logo" class="cb-top-logo">
<a href="https://www.elciudadano.cl">
 <img src="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_220x50.png" alt=" logo" data-at2x="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_220x50.png">
</a>
</div>
</div>
<ul class="cb-top-nav cb-left-side"><li id="menu-item-457372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457372"><a href="http://www.elciudadano.cl/artecultura/">+arte+cultura</a></li>
<li id="menu-item-477805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477805"><a href="https://www.elciudadano.cl/POPUP/">POPUP</a></li>
<li id="menu-item-477806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477806"><a href="https://www.elciudadano.cl/sano/">SANO</a></li>
</ul> <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" title="Buscar" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Buscar</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.twitter.com/el_ciudadano" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.facebook.com/PeriodicoElCiudadano" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.instagram.com/el.ciudadano" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="https://www.youtube.com/ciudadanotv" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li></ul> </div>
</div>
<div id="cb-mob-menu" class="cb-mob-menu">
<div class="cb-mob-close-wrap">
<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
</div>
<div class="cb-mob-menu-wrap">
<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-456529"><a href="http://www.elciudadano.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456522"><a href="https://www.elciudadano.cl/noticias/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-460194"><a href="https://www.elciudadano.cl/noticias/latino-america/">Latinoamerica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456524"><a href="https://www.elciudadano.cl/noticias/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456523"><a href="https://www.elciudadano.cl/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456527"><a href="https://www.elciudadano.cl/noticias/pueblos/">Pueblos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456526"><a href="https://www.elciudadano.cl/noticias/medio-ambiente/">Medio Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456952"><a href="https://www.elciudadano.cl/noticias/genero/">Género</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456956"><a href="https://www.elciudadano.cl/noticias/diversidad/">Diversidad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-474704"><a href="#">+</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-474713"><a href="#">Países</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474723"><a href="https://www.elciudadano.cl/noticias/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474722"><a href="https://www.elciudadano.cl/noticias/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474717"><a href="https://www.elciudadano.cl/noticias/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474714"><a href="https://www.elciudadano.cl/noticias/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474705"><a href="https://www.elciudadano.cl/noticias/rusia/">Rusia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474718"><a href="https://www.elciudadano.cl/noticias/oriente-medio/">Oriente Medio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474706"><a href="https://www.elciudadano.cl/noticias/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474708"><a href="https://www.elciudadano.cl/noticias/sindical/">Sindical</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474709"><a href="https://www.elciudadano.cl/noticias/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474707"><a href="https://www.elciudadano.cl/noticias/sexualidad/">Sexualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474710"><a href="https://www.elciudadano.cl/noticias/tecnologia-2/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474711"><a href="https://www.elciudadano.cl/noticias/television/">Televisión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474712"><a href="https://www.elciudadano.cl/noticias/trabajo/">Trabajo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474716"><a href="https://www.elciudadano.cl/noticias/iglesias-y-religiones/">Iglesias y Religiones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474719"><a href="https://www.elciudadano.cl/noticias/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474720"><a href="https://www.elciudadano.cl/noticias/artes/musica-artes/">Música</a></li>
</ul>
</li>
</ul> </div>
</div>
<div id="cb-container" class="clearfix">
<header id="cb-header" class="cb-header  ">
<div id="cb-logo-box" class="cb-logo-center wrap">
<div id="logo">
<a href="https://www.elciudadano.cl">
<img src="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_220x65.png" alt="elciudadano.com logo" data-at2x="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_440x130.png">
</a>
</div>
</div>
</header>
<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://www.elciudadano.cl/">
<input type="text" class="cb-search-field cb-font-header" placeholder="Buscar..." value="" name="s" title="" autocomplete="off">
<button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
</form><div id="cb-s-results"></div></div></div>
<nav id="cb-nav-bar" class="clearfix ">
<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
<ul class="cb-main-nav wrap clearfix"><li id="menu-item-456529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-456529"><a href="http://www.elciudadano.cl/">Inicio</a></li>
<li id="menu-item-456522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456522"><a href="https://www.elciudadano.cl/noticias/chile/">Chile</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Chile</h2><a href="https://www.elciudadano.cl/noticias/chile/" class="cb-see-all">Ver todos</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-478832 post type-post status-publish format-standard has-post-thumbnail category-chile category-general category-justicia tag-abusos-sexuales tag-alonso-de-ercilla tag-capuchinos"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/general/capuchinos-comienzan-investigacion-canonica-sacerdote-acusado-abusos-sexuales-colegio-marista/02/05/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/Capuchinos-Origen-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.elciudadano.cl/wp-content/uploads/2018/02/Capuchinos-Origen-1-360x240.jpg 360w, https://www.elciudadano.cl/wp-content/uploads/2018/02/Capuchinos-Origen-1-438x292.jpg 438w, https://www.elciudadano.cl/wp-content/uploads/2018/02/Capuchinos-Origen-1-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/general/capuchinos-comienzan-investigacion-canonica-sacerdote-acusado-abusos-sexuales-colegio-marista/02/05/">Capuchinos comienzan investigación canónica sobre sacerdote acusado por abusos sexuales en colegio marista</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-02-05">febrero 5, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-478820 post type-post status-publish format-standard has-post-thumbnail category-chile category-general category-justicia"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/general/victimas-karadima-testificaran-frente-enviado-especial-del-papa-francisco/02/05/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/archbishop_charles_j_scicluna-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/general/victimas-karadima-testificaran-frente-enviado-especial-del-papa-francisco/02/05/">Victimas de Karadima testificarán frente a enviado especial del Papa Francisco</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-02-05">febrero 5, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-478775 post type-post status-publish format-standard has-post-thumbnail category-chile category-medio-ambiente category-portada category-pueblos category-regiones tag-consejo-de-pueblo-atacameno tag-corfo-sqm"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/regiones/pueblos-atacamenos-quieren-detener-convenio-corfo-sqm-seran-recibidos-la-moneda/02/05/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/consejo-pueblos-atacameño-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/regiones/pueblos-atacamenos-quieren-detener-convenio-corfo-sqm-seran-recibidos-la-moneda/02/05/">Pueblos Atacameños quieren detener convenio entre Corfo-SQM: Serán recibidos en La Moneda</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-02-05">febrero 5, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-460194" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-460194"><a href="https://www.elciudadano.cl/noticias/latino-america/">Latinoamerica</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Latinoamerica</h2><a href="https://www.elciudadano.cl/noticias/latino-america/" class="cb-see-all">Ver todos</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-478758 post type-post status-publish format-standard has-post-thumbnail category-latino-america category-letras category-pueblos tag-pueblos-indigenas-de-mexico tag-universidad-autonoma-de-queretaro"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/latino-america/mexico-crean-manual-documentar-lenguas-indigenas-peligro-extincion/02/05/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/dia-internacional-de-los-pueblos-indigenas-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/latino-america/mexico-crean-manual-documentar-lenguas-indigenas-peligro-extincion/02/05/">México: Crean manual para documentar lenguas indígenas en peligro de extinción</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-02-05">febrero 5, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-478737 post type-post status-publish format-standard has-post-thumbnail category-latino-america"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/latino-america/gobierno-nicaragua-reconoce-la-lucha-del-comandante-hugo-chavez-los-pueblo-del-mundo/02/05/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/Captura-de-pantalla-2018-02-05-a-las-13.06.28-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/latino-america/gobierno-nicaragua-reconoce-la-lucha-del-comandante-hugo-chavez-los-pueblo-del-mundo/02/05/">Gobierno de Nicaragua reconoce la lucha del Comandante Hugo Chávez por los pueblo del mundo</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-02-05">febrero 5, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-478724 post type-post status-publish format-standard has-post-thumbnail category-latino-america tag-caracas tag-gas-lacrimogeno tag-metro-de-caracas tag-venezuela"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/latino-america/venezuela-lanzan-una-bomba-lacrimogena-la-estacion-mas-concurrida-del-metro-caracas/02/05/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/venezuela-metro-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/latino-america/venezuela-lanzan-una-bomba-lacrimogena-la-estacion-mas-concurrida-del-metro-caracas/02/05/">Venezuela: lanzan una bomba lacrimógena en la estación más concurrida del metro de Caracas</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-02-05">febrero 5, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-456524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456524"><a href="https://www.elciudadano.cl/noticias/mundo/">Mundo</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Mundo</h2><a href="https://www.elciudadano.cl/noticias/mundo/" class="cb-see-all">Ver todos</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-478359 post type-post status-publish format-standard has-post-thumbnail category-mundo category-politica"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/mundo/estados-unidos-comienza-perder-terreno-advierte-amenazante-influencia-china-latinoamerica/02/05/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/bandera-de-estados-unidos-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/mundo/estados-unidos-comienza-perder-terreno-advierte-amenazante-influencia-china-latinoamerica/02/05/">Estados Unidos comienza a perder terreno y advierte amenazante influencia de China en Latinoamérica</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-02-05">febrero 5, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-478678 post type-post status-publish format-standard has-post-thumbnail category-medio-ambiente category-mundo tag-cambio-climatico tag-moscu tag-nieve"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/mundo/moscu-atraviesa-nevada-record-historia-meteorologica/02/05/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/plaza-moscu-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/mundo/moscu-atraviesa-nevada-record-historia-meteorologica/02/05/">Moscú atraviesa nevada récord en su historia meteorológica</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-02-05">febrero 5, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-478689 post type-post status-publish format-standard has-post-thumbnail category-mundo tag-africa tag-deportacion tag-israel tag-migracion tag-migrantes"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/mundo/israel-empieza-proceso-deportacion-miles-inmigrantes-africanos/02/05/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/israel-reuters-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/mundo/israel-empieza-proceso-deportacion-miles-inmigrantes-africanos/02/05/">Israel empieza el proceso de deportación de miles de inmigrantes africanos</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-02-05">febrero 5, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-456523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456523"><a href="https://www.elciudadano.cl/noticias/politica/">Política</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Política</h2><a href="https://www.elciudadano.cl/noticias/politica/" class="cb-see-all">Ver todos</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-478359 post type-post status-publish format-standard has-post-thumbnail category-mundo category-politica"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/mundo/estados-unidos-comienza-perder-terreno-advierte-amenazante-influencia-china-latinoamerica/02/05/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/bandera-de-estados-unidos-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/mundo/estados-unidos-comienza-perder-terreno-advierte-amenazante-influencia-china-latinoamerica/02/05/">Estados Unidos comienza a perder terreno y advierte amenazante influencia de China en Latinoamérica</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-02-05">febrero 5, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-478792 post type-post status-publish format-standard has-post-thumbnail category-chile category-politica tag-asistencia tag-camara tag-congreso-2 tag-diputados"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/chile/2017-solo-9-diputados-registran-100-asistencia-la-camara/02/05/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/camara_de_diputados_3-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/chile/2017-solo-9-diputados-registran-100-asistencia-la-camara/02/05/">Durante 2017 solo 9 diputados registran un 100% de asistencia a la Cámara</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-02-05">febrero 5, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-478768 post type-post status-publish format-standard has-post-thumbnail category-chile category-economia category-politica tag-deficit tag-vina-del-mar"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/chile/municipalidad-vina-del-mar-deficit-8-mil-millones/02/05/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/Viña-del-Mar-municipalidad-archivo-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/chile/municipalidad-vina-del-mar-deficit-8-mil-millones/02/05/">Municipalidad de Viña del Mar tiene déficit de $8 mil millones</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-02-05">febrero 5, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-456527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456527"><a href="https://www.elciudadano.cl/noticias/pueblos/">Pueblos</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Pueblos</h2><a href="https://www.elciudadano.cl/noticias/pueblos/" class="cb-see-all">Ver todos</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-478775 post type-post status-publish format-standard has-post-thumbnail category-chile category-medio-ambiente category-portada category-pueblos category-regiones tag-consejo-de-pueblo-atacameno tag-corfo-sqm"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/regiones/pueblos-atacamenos-quieren-detener-convenio-corfo-sqm-seran-recibidos-la-moneda/02/05/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/consejo-pueblos-atacameño-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/regiones/pueblos-atacamenos-quieren-detener-convenio-corfo-sqm-seran-recibidos-la-moneda/02/05/">Pueblos Atacameños quieren detener convenio entre Corfo-SQM: Serán recibidos en La Moneda</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-02-05">febrero 5, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-478777 post type-post status-publish format-standard has-post-thumbnail category-argentina category-justicia category-pueblos category-represion tag-argentina tag-grupo-albatros tag-natalia-araya tag-rafael-nahuel"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/represion/quien-hirio-muerte-al-joven-mapuche-rafael-nahuel-peritos-analizan-armas-prefectura-naval/02/05/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/rafael-nahuel-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/represion/quien-hirio-muerte-al-joven-mapuche-rafael-nahuel-peritos-analizan-armas-prefectura-naval/02/05/">Quién hirió de muerte al joven mapuche Rafael Nahuel: Peritos analizan armas de Prefectura Naval</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-02-05">febrero 5, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-478771 post type-post status-publish format-standard has-post-thumbnail category-chile category-organizacion-social category-pueblos tag-caso-luchsinger-mackay tag-machi-celestino-cordova tag-pueblo-mapuche"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/chile/convocan-marcha-este-9-febrero-apoyo-del-machi-celestino-cordova-quien-lleva-23-dias-huelga-hambre/02/05/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/celestino-cordova-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.elciudadano.cl/wp-content/uploads/2018/02/celestino-cordova-360x240.jpg 360w, https://www.elciudadano.cl/wp-content/uploads/2018/02/celestino-cordova-439x292.jpg 439w, https://www.elciudadano.cl/wp-content/uploads/2018/02/celestino-cordova.jpg 640w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/chile/convocan-marcha-este-9-febrero-apoyo-del-machi-celestino-cordova-quien-lleva-23-dias-huelga-hambre/02/05/">Convocan a marcha este 9 de febrero en apoyo del machi Celestino Córdova, quien lleva 23 días en huelga de hambre</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-02-05">febrero 5, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-456526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456526"><a href="https://www.elciudadano.cl/noticias/medio-ambiente/">Medio Ambiente</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Medio Ambiente</h2><a href="https://www.elciudadano.cl/noticias/medio-ambiente/" class="cb-see-all">Ver todos</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-478775 post type-post status-publish format-standard has-post-thumbnail category-chile category-medio-ambiente category-portada category-pueblos category-regiones tag-consejo-de-pueblo-atacameno tag-corfo-sqm"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/regiones/pueblos-atacamenos-quieren-detener-convenio-corfo-sqm-seran-recibidos-la-moneda/02/05/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/consejo-pueblos-atacameño-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/regiones/pueblos-atacamenos-quieren-detener-convenio-corfo-sqm-seran-recibidos-la-moneda/02/05/">Pueblos Atacameños quieren detener convenio entre Corfo-SQM: Serán recibidos en La Moneda</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-02-05">febrero 5, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-478802 post type-post status-publish format-standard has-post-thumbnail category-medio-ambiente category-tendencias tag-antartica-chilena tag-david-harbour tag-greenpeace tag-javier-bardem tag-pinguinos"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/medio-ambiente/actor-stranger-things-viajara-la-antartica-bailar-los-pinguinos-gracias-tweet-viral/02/05/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/David_Harbour_-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.elciudadano.cl/wp-content/uploads/2018/02/David_Harbour_-360x240.jpg 360w, https://www.elciudadano.cl/wp-content/uploads/2018/02/David_Harbour_-438x292.jpg 438w, https://www.elciudadano.cl/wp-content/uploads/2018/02/David_Harbour_-750x500.jpg 750w, https://www.elciudadano.cl/wp-content/uploads/2018/02/David_Harbour_.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/medio-ambiente/actor-stranger-things-viajara-la-antartica-bailar-los-pinguinos-gracias-tweet-viral/02/05/">Actor de Stranger Things viajará a la Antártica a bailar con los pingüinos gracias a un tweet viral</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-02-05">febrero 5, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-478743 post type-post status-publish format-standard has-post-thumbnail category-chile category-general category-medio-ambiente tag-bosque-esclerofilo tag-el-panul"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/general/organizaciones-locales-academicos-cientificos-presionan-bachelet-declare-parque-publico-panul-ultimo-bosque-nativo-santiago/02/05/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/panul-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.elciudadano.cl/wp-content/uploads/2018/02/panul-360x240.jpg 360w, https://www.elciudadano.cl/wp-content/uploads/2018/02/panul-438x292.jpg 438w, https://www.elciudadano.cl/wp-content/uploads/2018/02/panul-750x500.jpg 750w, https://www.elciudadano.cl/wp-content/uploads/2018/02/panul.jpg 960w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/general/organizaciones-locales-academicos-cientificos-presionan-bachelet-declare-parque-publico-panul-ultimo-bosque-nativo-santiago/02/05/">Organizaciones locales, académicos y científicos presionan a Bachelet para que declare parque público El Panul, el último bosque nativo de Santiago</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-02-05">febrero 5, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-456952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456952"><a href="https://www.elciudadano.cl/noticias/genero/">Género</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Género</h2><a href="https://www.elciudadano.cl/noticias/genero/" class="cb-see-all">Ver todos</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-478682 post type-post status-publish format-standard has-post-thumbnail category-cine-artes category-estados-unidos category-genero category-mundo tag-metoo tag-abuso-sexual tag-acoso-sexual tag-harvey-weinstein tag-hollywood tag-uma-thurman"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/estados-unidos/metoo-uma-thurman-revela-sufrio-acoso-sexual-parte-actor-cuando-menor-edad/02/05/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/uma-thurman-reuters-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/estados-unidos/metoo-uma-thurman-revela-sufrio-acoso-sexual-parte-actor-cuando-menor-edad/02/05/">#MeToo: Uma Thurman revela que sufrió acoso sexual por parte de un actor cuando era menor de edad</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-02-05">febrero 5, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-478588 post type-post status-publish format-standard has-post-thumbnail category-artes category-chile category-cine-artes category-cultura-2 category-diversidad category-diversidad-sexual category-genero tag-daniela-vega tag-goya tag-una-mujer-fantastica"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/chile/una-mujer-fantastica-gano-goya-mejor-pelicula-iberoamericana/02/04/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/Una-mujer-fantástica-premio-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.elciudadano.cl/wp-content/uploads/2018/02/Una-mujer-fantástica-premio-360x240.jpg 360w, https://www.elciudadano.cl/wp-content/uploads/2018/02/Una-mujer-fantástica-premio-438x292.jpg 438w, https://www.elciudadano.cl/wp-content/uploads/2018/02/Una-mujer-fantástica-premio-750x500.jpg 750w, https://www.elciudadano.cl/wp-content/uploads/2018/02/Una-mujer-fantástica-premio.jpg 900w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/chile/una-mujer-fantastica-gano-goya-mejor-pelicula-iberoamericana/02/04/">&#8220;Una mujer fantástica&#8221; ganó el Goya como Mejor Película Iberoamericana</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-02-04">febrero 4, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-478507 post type-post status-publish format-standard has-post-thumbnail category-chile category-genero category-justicia tag-femicidio tag-machismo tag-violencia-contra-mujer"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/chile/hombre-acusado-morder-violar-e-intentar-matar-pareja-fue-formalizado/02/03/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/violencia-contra-mujer-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/chile/hombre-acusado-morder-violar-e-intentar-matar-pareja-fue-formalizado/02/03/">Hombre acusado de morder, violar e intentar matar a su pareja fue formalizado</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-02-03">febrero 3, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-456956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456956"><a href="https://www.elciudadano.cl/noticias/diversidad/">Diversidad</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Diversidad</h2><a href="https://www.elciudadano.cl/noticias/diversidad/" class="cb-see-all">Ver todos</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-478588 post type-post status-publish format-standard has-post-thumbnail category-artes category-chile category-cine-artes category-cultura-2 category-diversidad category-diversidad-sexual category-genero tag-daniela-vega tag-goya tag-una-mujer-fantastica"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/chile/una-mujer-fantastica-gano-goya-mejor-pelicula-iberoamericana/02/04/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/Una-mujer-fantástica-premio-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.elciudadano.cl/wp-content/uploads/2018/02/Una-mujer-fantástica-premio-360x240.jpg 360w, https://www.elciudadano.cl/wp-content/uploads/2018/02/Una-mujer-fantástica-premio-438x292.jpg 438w, https://www.elciudadano.cl/wp-content/uploads/2018/02/Una-mujer-fantástica-premio-750x500.jpg 750w, https://www.elciudadano.cl/wp-content/uploads/2018/02/Una-mujer-fantástica-premio.jpg 900w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/chile/una-mujer-fantastica-gano-goya-mejor-pelicula-iberoamericana/02/04/">&#8220;Una mujer fantástica&#8221; ganó el Goya como Mejor Película Iberoamericana</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-02-04">febrero 4, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-471211 post type-post status-publish format-standard has-post-thumbnail category-chile category-diversidad category-genero category-justicia category-portada tag-carcel-del-biobio tag-gendarmeria tag-homofobia tag-movilh tag-transfobia"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/chile/denuncian-nuevas-golpizas-homofobicas-transfobicas-carcel-del-biobio/01/09/"><img width="341" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2017/02/Gendarmería-referencial.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.elciudadano.cl/wp-content/uploads/2017/02/Gendarmería-referencial.jpg 640w, https://www.elciudadano.cl/wp-content/uploads/2017/02/Gendarmería-referencial-415x292.jpg 415w, https://www.elciudadano.cl/wp-content/uploads/2017/02/Gendarmería-referencial-300x211.jpg 300w" sizes="(max-width: 341px) 100vw, 341px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/chile/denuncian-nuevas-golpizas-homofobicas-transfobicas-carcel-del-biobio/01/09/">Denuncian nuevas golpizas homofóbicas y transfóbicas en cárcel del Biobío</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-01-09">enero 9, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-470286 post type-post status-publish format-standard has-post-thumbnail category-diversidad category-diversidad-sexual category-genero category-mundo category-sexualidad tag-millenial tag-sexo"><div class="cb-mask cb-img-fw" style="background-color: #1b55ba;"><a href="https://www.elciudadano.cl/sexualidad/la-tecnologia-sera-fin-del-sexo-los-millenials/01/05/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2017/11/pelicula-sexo2-1024x576-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.elciudadano.cl/sexualidad/la-tecnologia-sera-fin-del-sexo-los-millenials/01/05/">¿La tecnología será fin del sexo para los Millenials?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-01-05">enero 5, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-474704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-474704"><a href="#">+</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-mega-menu-columns"><ul class="cb-sub-menu cb-sub-bg"> <li id="menu-item-474713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-474713"><a href="#">Países</a><ul class="cb-grandchild-menu cb-sub-bg"> <li id="menu-item-474723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474723"><a href="https://www.elciudadano.cl/noticias/chile/">Chile</a></li>
<li id="menu-item-474722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474722"><a href="https://www.elciudadano.cl/noticias/argentina/">Argentina</a></li>
<li id="menu-item-474717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474717"><a href="https://www.elciudadano.cl/noticias/mexico/">México</a></li>
<li id="menu-item-474714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474714"><a href="https://www.elciudadano.cl/noticias/estados-unidos/">Estados Unidos</a></li>
<li id="menu-item-474705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474705"><a href="https://www.elciudadano.cl/noticias/rusia/">Rusia</a></li>
<li id="menu-item-474718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474718"><a href="https://www.elciudadano.cl/noticias/oriente-medio/">Oriente Medio</a></li>
</ul></li>
<li id="menu-item-474706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474706"><a href="https://www.elciudadano.cl/noticias/salud/">Salud</a></li>
<li id="menu-item-474708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474708"><a href="https://www.elciudadano.cl/noticias/sindical/">Sindical</a></li>
<li id="menu-item-474709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474709"><a href="https://www.elciudadano.cl/noticias/sociedad/">Sociedad</a></li>
<li id="menu-item-474707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474707"><a href="https://www.elciudadano.cl/noticias/sexualidad/">Sexualidad</a></li>
<li id="menu-item-474710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474710"><a href="https://www.elciudadano.cl/noticias/tecnologia-2/">Tecnología</a></li>
<li id="menu-item-474711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474711"><a href="https://www.elciudadano.cl/noticias/television/">Televisión</a></li>
<li id="menu-item-474712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474712"><a href="https://www.elciudadano.cl/noticias/trabajo/">Trabajo</a></li>
<li id="menu-item-474716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474716"><a href="https://www.elciudadano.cl/noticias/iglesias-y-religiones/">Iglesias y Religiones</a></li>
<li id="menu-item-474719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474719"><a href="https://www.elciudadano.cl/noticias/policial/">Policial</a></li>
<li id="menu-item-474720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474720"><a href="https://www.elciudadano.cl/noticias/artes/musica-artes/">Música</a></li>
</ul></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 9px"><a href="https://www.elciudadano.cl"><img src="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/blanco-220.png" alt="site logo" data-at2x="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/blanco-220.png"></a></li></ul> </div>
</nav>

<div id='div-Footer_Sticky' style="position:fixed;bottom:0;background:#efefef;text-align:center;width:100%;z-index:9999">
<div style="margin:auto">
<script>
							googletag.cmd.push(function() { googletag.display('div-Footer_Sticky'); });
						</script>
</div>
</div>
<script>
		var waypoint = Array(); 
		var betweenParagraphs = 3;
		var nextSlotId = 1;

		function generateNextSlotName() {
			var id = nextSlotId++;
			return 'adSlot_' + id;
		}
		
		function loadAdUnit(i, slotName,adUnitName) {
			var slot = Array();
			googletag.cmd.push(function() {
				console.log('Cargando: '+slotName);
				var mapping_inContent = googletag.sizeMapping().
				addSize([1020, 0], [728, 90]).
				addSize([0, 0], [300, 250]).
				build();

				slot[i] = googletag.defineSlot('/30128925/EC18/'+adUnitName, [[300, 250],[728, 90]], slotName).
				defineSizeMapping(mapping_inContent).
				addService(googletag.pubads());

				googletag.display(slotName);
				googletag.pubads().refresh([slot[i]]);
			});
		}

		function generateWaypoint(i,slotName, adUnitName) {
			var code = 'waypoint['+i+'] = new Waypoint({' +
				'element: document.getElementById("'+slotName+'"),' +
				'handler: function() {' +
				'	loadAdUnit('+i+', "'+slotName+'","'+adUnitName+'");' +
				'	this.destroy();' +
				'},offset: "75%" ' +
			'});';
				
			var tag = document.createElement("script");
			tag.type = "text/javascript";
			tag.append(code);
			$("body").append(tag);

		}

		//$(window).on('load', function() {
		$( document ).ready(function() {
			var a = document.querySelector('.the_content').getElementsByTagName('p');
			googletag.cmd.push(function() {
				googletag.pubads().enableSingleRequest();
				googletag.pubads().disableInitialLoad();
				googletag.enableServices();
			});
	
			for (var i = 0; i < a.length; i++) {
				//if (i % betweenParagraphs == 0 && i!=0) {
				if (i % betweenParagraphs == 0) {
					if(i==0) {
						var adUnitName = "topContent_300x250";
					} else {
						var adUnitName = "inContent_300x250";
					}
					var slotName = generateNextSlotName();
					var slotDiv = document.createElement('div');

					slotDiv.id = slotName;
					slotDiv.className = "adMid";
					a[i].after(slotDiv);
					generateWaypoint(i/3,slotName,adUnitName);
				}
            }
        });
  </script>

<div id="cb-content" class="clearfix">
<div class="cb-entire-post cb-first-alp clearfix" data-cb-purl="https://www.elciudadano.cl/latino-america/mexico-crean-manual-documentar-lenguas-indigenas-peligro-extincion/02/05/" data-cb-pid="478758">
<div id="cb-al-post-0-start" style="display: block;"></div>
<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">
<meta itemprop="datePublished" content="2018-02-05T15:44:43+00:00">
<meta itemprop="dateModified" content="2018-02-05T15:48:01+00:00">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.elciudadano.cl/latino-america/mexico-crean-manual-documentar-lenguas-indigenas-peligro-extincion/02/05/">
<span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
<meta itemprop="name" content="elciudadano.com">
<meta itemprop="url" content="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_220x65.png">
<span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.elciudadano.cl/beta/wp-content/uploads/sites/3/2017/09/loco_ciudadanocom_transparente_220x65.png">
</span>
</span>
<span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="mauriciomorales"></span>
<meta itemprop="headline" content="México: Crean manual para documentar lenguas indígenas en peligro de extinción">
<span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
<meta itemprop="url" content="https://www.elciudadano.cl/wp-content/uploads/2018/02/dia-internacional-de-los-pueblos-indigenas-e1517856107275.jpg">
<meta itemprop="width" content="719">
<meta itemprop="height" content="450">
</span>
<div class="cb-main clearfix">
<div class="p402_premium">
<article id="post-478758" class="clearfix post-478758 post type-post status-publish format-standard has-post-thumbnail category-latino-america category-letras category-pueblos tag-pueblos-indigenas-de-mexico tag-universidad-autonoma-de-queretaro">
<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/dia-internacional-de-los-pueblos-indigenas-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://www.elciudadano.cl/wp-content/uploads/2018/02/dia-internacional-de-los-pueblos-indigenas-759x500.jpg 759w, https://www.elciudadano.cl/wp-content/uploads/2018/02/dia-internacional-de-los-pueblos-indigenas-100x65.jpg 100w, https://www.elciudadano.cl/wp-content/uploads/2018/02/dia-internacional-de-los-pueblos-indigenas-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="cb-entry-header hentry cb-meta clearfix"><span class="titular-epigrafe" itemprop="alternativeHeadline"></span><h1 class="entry-title cb-entry-title entry-title cb-title">México: Crean manual para documentar lenguas indígenas en peligro de extinción</h1><span class="titular-bajada" itemprop="description"></span><div class="cb-byline"><span class="cb-date"><time class=" updated" datetime="2018-02-05">febrero 5, 2018</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://www.elciudadano.cl/noticias/latino-america/" title="Ver todos los artículos de Latinoamerica">Latinoamerica</a></span><span class="cb-category cb-element"><a href="https://www.elciudadano.cl/noticias/artes/letras/" title="Ver todos los artículos de Letras">Letras</a></span><span class="cb-category cb-element"><a href="https://www.elciudadano.cl/noticias/pueblos/" title="Ver todos los artículos de Pueblos">Pueblos</a></span><span class="cb-lks cb-element"><span id="cb-likes-478758" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="478758"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span><span class="cb-read-time cb-element"><a href="https://www.elciudadano.cl/latino-america/mexico-crean-manual-documentar-lenguas-indigenas-peligro-extincion/02/05/">2 min lectura</a></span></div></div></div>
<div class="row" style="margin:0px;padding: 10px;border-top: 1px solid #ddd;text-align: center">
<div style="margin: auto">


<a data-sumome-share-id="6bc67fc3-9038-4bf7-aeca-5418b1d19f13"></a>
<a data-sumome-share-id="06caaa89-7079-4e69-999a-6ab47692193b"></a>
</div>
</div>

<section class="cb-entry-content the_content clearfix" itemprop="articleBody">
<div style="margin-bottom: 30px">
<div id="Brid_13968627" class="brid" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"></div>
<script type="text/javascript"> var _bos = _bos||[]; _bos.push({ "div": "Brid_13968627", "obj": {"id":"4574","width":"16","height":"9"}	}); </script>
<script type="text/javascript" async src="//services.brid.tv/player/build/brid.outstream.min.js"></script>
</div>
<script>
									MINAD.loadPlacement(12744736, 320, 480, 'full-mobile');
								</script>
<div id="min_ad_12744736">
<script type="text/javascript">
										MINAD.showAd(12744736);
									</script>
</div>
<script src="https://mona.admanmedia.com/go?id=306d8820" id="hybs-306d8820" async></script>
<span class="cb-itemprop" itemprop="reviewBody"><p>&nbsp;</p>
<p>Un manual para documentar las lenguas indígenas en peligro de extinción fue elaborado por estudiantes de la Maestría en Estudios Amerindios y de Educación Bilingüe de la Facultad de Filosofía de la <a href="http://www.uaq.mx/">Universidad Autónoma de Querétaro</a>, México.</p>
<p>Los alumnos, coordinados por Cynthia Araceli Montaño Ramírez, establecen en el manual que <strong>en México existen 364 variantes lingüísticas conformadas en 68 agrupaciones y 11 familias lingüísticas.</strong></p>
<p>Luis Alberto Sánchez González, uno de los autores, informó que el manual se titula “<strong>¿Qué hacer para registrar y preservar una lengua?</strong> –Aproximaciones a la documentación lingüística”. Está compuesto por once capítulos, que tiene como objetivo proporcionar las herramientas suficientes y rigurosas para que cualquier persona realice documentación lingüística. Está dirigido, tanto a un público especializado como a personas de las mismas comunidades indígenas, que quieran documentar su propia lengua.</p>
<p><img class="aligncenter size-large wp-image-478761" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/lenguas-800x445-750x417.jpg" alt="" width="750" height="417" srcset="https://www.elciudadano.cl/wp-content/uploads/2018/02/lenguas-800x445-750x417.jpg 750w, https://www.elciudadano.cl/wp-content/uploads/2018/02/lenguas-800x445-525x292.jpg 525w, https://www.elciudadano.cl/wp-content/uploads/2018/02/lenguas-800x445.jpg 800w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p>Los alumnos detallaron que <strong>esta diversidad lingüística se ve amenazada</strong> debido a factores como las políticas lingüísticas nacionales de mediados del Siglo XX y la discriminación que sufren los hablantes, así como presiones económicas, políticas y sociales contra las comunidades. En ese contexto, invitaron a investigadores y especialistas en lenguas para presentar el manual en comunidades indígenas y hacer talleres de documentación lingüística.</p>
<p>Los autores señalaron que su visión es que se haga una recuperación por los propios hablantes de sus idiomas porque se encuentran en peligro de extinción, debido a que se pierden y se debilitan paulatinamente. Al respecto, Montaño Ramírez manifestó que una idea fundamental para preservar estas lenguas, más allá del legado histórico, es mantener la diversidad social y cultural. “Una lengua también es una forma de ver el mundo y que este trabajo es un esfuerzo para que esas perspectivas no se pierdan”, dijo.</p>
<p>Este trabajo del Fondo de Proyectos Especiales de Rectoría (FOPER) contó con la colaboración de especialistas de la Universidad de Kentucky, la Universidad Nacional Autónoma de México (UNAM), el Colegio de México (COLMEX), la Universidad Autónoma de Nayarit (UAN), entre otras.</p>
</span> <div id="min-ad">
<script>
										MINAD.loadPlacement(12405652, 1, 1, 'video');
									</script>
<div id="min_ad_12405652" class="minad-post-478758" style="margin: 30px 0">
<script type="text/javascript">MINAD.showAd(12405652);</script>
</div>

</div>
<div id="scrollerads"></div>
<script async id="aniviewJS1103069819" src="https://play.aniview.com/59a5603f28a0611e9360c113/5a78983b28a0613bdf402810/elciudadano.cl_MW+D_640_100.js"></script>
<script type="text/javascript">
									/*window.page_counter++;
									taboola_container_id = 'taboola-below-article-' + page_counter; // Create DOM element to contain the widget using above id
									*/

									/*var taboola = document.createElement("div");
									taboola.id = taboola_container_id;
									$("#post-478758").append(taboola);*/

									/*window._taboola = window._taboola || [];
									_taboola.push({mode:'thumbnails-a', container: taboola_container_id, placement: 'Below Article Thumbnails', target_type: 'mix'});
									_taboola.push({article:'auto', url:'https://www.elciudadano.cl/latino-america/mexico-crean-manual-documentar-lenguas-indigenas-peligro-extincion/02/05/'});
									*/
								</script>
<div class="row" style="margin:0px;padding: 10px;border-top: 1px solid #ddd;text-align: center">
<div style="margin: auto">
<a data-sumome-share-id="6bc67fc3-9038-4bf7-aeca-5418b1d19f13"></a>
<a data-sumome-share-id="06caaa89-7079-4e69-999a-6ab47692193b"></a>
</div>
</div>
<div style="display:block;margin:25px 0">
<div class="comments">
<div class="fb-comments" data-href="" data-num-posts="3" mobile="true"></div>
</div>
</div>
<div>

</section> 
<footer class="cb-article-footer">
<div class="cb-social-sharing cb-color-buttons cb-post-footer-block cb-on-color clearfix"><div class="cb-color-sharing-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.elciudadano.cl/latino-america/mexico-crean-manual-documentar-lenguas-indigenas-peligro-extincion/02/05/" target="_blank" class="cb-social-fb cb-tip-bot" data-cb-tip="Compartir"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="https://twitter.com/share?url=https://www.elciudadano.cl/latino-america/mexico-crean-manual-documentar-lenguas-indigenas-peligro-extincion/02/05/" target="_blank" class="cb-social-tw cb-tip-bot" data-cb-tip="Twitear"><i class="fa fa-twitter" aria-hidden="true"></i></a></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Artículos Relacionados</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix"> <li class="cb-style-1 clearfix cb-no-1 post-478775 post type-post status-publish format-standard has-post-thumbnail category-chile category-medio-ambiente category-portada category-pueblos category-regiones tag-consejo-de-pueblo-atacameno tag-corfo-sqm">
<div class="cb-mask"><a href="https://www.elciudadano.cl/regiones/pueblos-atacamenos-quieren-detener-convenio-corfo-sqm-seran-recibidos-la-moneda/02/05/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/consejo-pueblos-atacameño-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.elciudadano.cl/regiones/pueblos-atacamenos-quieren-detener-convenio-corfo-sqm-seran-recibidos-la-moneda/02/05/">Pueblos Atacameños quieren detener convenio entre Corfo-SQM: Serán recibidos en La Moneda</a></h4>
<div class="cb-byline"><span class="cb-date"><time class=" " datetime="2018-02-05">febrero 5, 2018</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-478777 post type-post status-publish format-standard has-post-thumbnail category-argentina category-justicia category-pueblos category-represion tag-argentina tag-grupo-albatros tag-natalia-araya tag-rafael-nahuel">
<div class="cb-mask"><a href="https://www.elciudadano.cl/represion/quien-hirio-muerte-al-joven-mapuche-rafael-nahuel-peritos-analizan-armas-prefectura-naval/02/05/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/rafael-nahuel-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.elciudadano.cl/represion/quien-hirio-muerte-al-joven-mapuche-rafael-nahuel-peritos-analizan-armas-prefectura-naval/02/05/">Quién hirió de muerte al joven mapuche Rafael Nahuel: Peritos analizan armas de Prefectura Naval</a></h4>
<div class="cb-byline"><span class="cb-date"><time class=" " datetime="2018-02-05">febrero 5, 2018</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-1 post-478771 post type-post status-publish format-standard has-post-thumbnail category-chile category-organizacion-social category-pueblos tag-caso-luchsinger-mackay tag-machi-celestino-cordova tag-pueblo-mapuche">
<div class="cb-mask"><a href="https://www.elciudadano.cl/chile/convocan-marcha-este-9-febrero-apoyo-del-machi-celestino-cordova-quien-lleva-23-dias-huelga-hambre/02/05/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/celestino-cordova-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.elciudadano.cl/wp-content/uploads/2018/02/celestino-cordova-360x240.jpg 360w, https://www.elciudadano.cl/wp-content/uploads/2018/02/celestino-cordova-439x292.jpg 439w, https://www.elciudadano.cl/wp-content/uploads/2018/02/celestino-cordova.jpg 640w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.elciudadano.cl/chile/convocan-marcha-este-9-febrero-apoyo-del-machi-celestino-cordova-quien-lleva-23-dias-huelga-hambre/02/05/">Convocan a marcha este 9 de febrero en apoyo del machi Celestino Córdova, quien lleva 23 días en huelga de hambre</a></h4>
<div class="cb-byline"><span class="cb-date"><time class=" " datetime="2018-02-05">febrero 5, 2018</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-478763 post type-post status-publish format-standard has-post-thumbnail category-ciencia-tecnologia category-pueblos tag-beringia tag-poblamiento-americano tag-universidad-de-alaska">
<div class="cb-mask"><a href="https://www.elciudadano.cl/pueblos/adn-bebes-revela-nuevas-pistas-fue-poblado-america/02/05/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/arqueologos-alaska-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.elciudadano.cl/pueblos/adn-bebes-revela-nuevas-pistas-fue-poblado-america/02/05/">ADN de bebés revela nuevas pistas de cómo fue poblado América</a></h4>
<div class="cb-byline"><span class="cb-date"><time class=" " datetime="2018-02-05">febrero 5, 2018</time></span></div> </div>
 </li>
<li class="cb-style-1 clearfix cb-no-1 post-478737 post type-post status-publish format-standard has-post-thumbnail category-latino-america">
<div class="cb-mask"><a href="https://www.elciudadano.cl/latino-america/gobierno-nicaragua-reconoce-la-lucha-del-comandante-hugo-chavez-los-pueblo-del-mundo/02/05/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/Captura-de-pantalla-2018-02-05-a-las-13.06.28-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.elciudadano.cl/latino-america/gobierno-nicaragua-reconoce-la-lucha-del-comandante-hugo-chavez-los-pueblo-del-mundo/02/05/">Gobierno de Nicaragua reconoce la lucha del Comandante Hugo Chávez por los pueblo del mundo</a></h4>
<div class="cb-byline"><span class="cb-date"><time class=" " datetime="2018-02-05">febrero 5, 2018</time></span></div> </div>
</li>
<li class="cb-style-1 clearfix cb-no-2 post-478724 post type-post status-publish format-standard has-post-thumbnail category-latino-america tag-caracas tag-gas-lacrimogeno tag-metro-de-caracas tag-venezuela">
<div class="cb-mask"><a href="https://www.elciudadano.cl/latino-america/venezuela-lanzan-una-bomba-lacrimogena-la-estacion-mas-concurrida-del-metro-caracas/02/05/"><img width="360" height="240" src="https://www.elciudadano.cl/wp-content/uploads/2018/02/venezuela-metro-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.elciudadano.cl/latino-america/venezuela-lanzan-una-bomba-lacrimogena-la-estacion-mas-concurrida-del-metro-caracas/02/05/">Venezuela: lanzan una bomba lacrimógena en la estación más concurrida del metro de Caracas</a></h4>
<div class="cb-byline"><span class="cb-date"><time class=" " datetime="2018-02-05">febrero 5, 2018</time></span></div> </div>
</li>
</ul></div></div> </footer> 
</article> 

</div>
<script type="text/javascript">
					  try { _402_Show(); } catch(e) {}
					</script>
</div> 
<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix"><div id="custom_html-2" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-glade data-ad-unit-path="/30128925/EC18/topSidebar_300x250" height="250" width="300"></div></div></div><div id="facebook-box-2" class="cb-sidebar-widget facebook-box-widget"> <div class="fb-like-box clearfix" data-href="http://www.facebook.com/PeriodicoElCiudadano" data-colorscheme="light" data-width="300" data-show-faces="true" data-stream="false" data-header="false" data-border-color="#fff">
</div>
</div><div id="custom_html-5" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-glade data-ad-unit-path="/30128925/EC18/stickySidebar_300x600" height="600" width="300"></div>
<script async="async" src="https://securepubads.g.doubleclick.net/static/glade.js"></script></div></div></aside>
</div>
</div>
<div id="cb-al-post-0-end" style="margin-bottom: 5px;display: block;"></div>
<script>
			/*var halfway = new Waypoint({
				element: document.getElementById('halfway-scroll-trigger'),
				handler: function(direction) {
					if (direction === 'down') {
						
					} else if (direction === 'up') {
						
					}
				},
				offset: 'bottom-in-view'
			})*/
			var start = [];
			var complete = [];

			start[0] = new Waypoint({
				element: document.getElementById('cb-al-post-0-start'),
				handler: function(direction) {
					if (direction === 'down') {

					} else if (direction === 'up') {
						ga('send', 'event', 'México: Crean manual para documentar lenguas indígenas en peligro de extinción', 'Up Again - Main post - TOP');
						//console.log('Up Again - Main post - TOP');
					}
				}
			});
			
			complete[0] = new Waypoint({
				element: document.getElementById('cb-al-post-0-end'),
				handler: function(direction) {
					if (direction === 'down') {
						ga('send', 'event', 'México: Crean manual para documentar lenguas indígenas en peligro de extinción', 'End Of Article - Main post');
						//console.log('End Of Article - Main post');
						//googletag.pubads().refresh([stickySlot]); /* Actualiza sticky footer */
						/*var min_ad = document.getElementById("min-ad");
						while (min_ad.hasChildNodes()) {   
						    min_ad.removeChild(min_ad.firstChild);
						}*/
					} else if (direction === 'up') {
						document.title = "México: Crean manual para documentar lenguas indígenas en peligro de extinción | elciudadano.com"; // cambiar según site
						history.pushState(null, null, 'https://www.elciudadano.cl/latino-america/mexico-crean-manual-documentar-lenguas-indigenas-peligro-extincion/02/05/');
						ga('send', 'event', 'México: Crean manual para documentar lenguas indígenas en peligro de extinción', 'Up Again - Main post - Bottom');
						//console.log('Up Again - Main post - Bottom');
					}
				}
			})
			/*new Waypoint({
				element: document.getElementById('cb-al-post-0-end'),
				handler: function(direction) {
					history.pushState(null, null, 'https://www.elciudadano.cl/latino-america/mexico-crean-manual-documentar-lenguas-indigenas-peligro-extincion/02/05/');
					document.title = "México: Crean manual para documentar lenguas indígenas en peligro de extinción - elciudadano.com";
				}
			})*/
		</script>
</div>
</div> 
<span id="cb-alp-loader" class="cb-alp-ld"><i class="fa fa-circle-o-notch fa-3x fa-fw"></i><span class="cb-end">No Hay Más Artículos</span></span>
</div> 

<div id='adslot_Super_OOP'>
<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('adslot_Super_OOP'); });
					</script>
</div>
<footer id="cb-footer">
<div class="cb-footer-lower cb-font-header clearfix">
<div class="wrap clearfix">
<div class="cb-footer-links clearfix"><ul id="menu-top-2" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-456529"><a href="http://www.elciudadano.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456522"><a href="https://www.elciudadano.cl/noticias/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-460194"><a href="https://www.elciudadano.cl/noticias/latino-america/">Latinoamerica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456524"><a href="https://www.elciudadano.cl/noticias/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456523"><a href="https://www.elciudadano.cl/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456527"><a href="https://www.elciudadano.cl/noticias/pueblos/">Pueblos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456526"><a href="https://www.elciudadano.cl/noticias/medio-ambiente/">Medio Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456952"><a href="https://www.elciudadano.cl/noticias/genero/">Género</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456956"><a href="https://www.elciudadano.cl/noticias/diversidad/">Diversidad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-474704"><a href="#">+</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-474713"><a href="#">Países</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474723"><a href="https://www.elciudadano.cl/noticias/chile/">Chile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474722"><a href="https://www.elciudadano.cl/noticias/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474717"><a href="https://www.elciudadano.cl/noticias/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474714"><a href="https://www.elciudadano.cl/noticias/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474705"><a href="https://www.elciudadano.cl/noticias/rusia/">Rusia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474718"><a href="https://www.elciudadano.cl/noticias/oriente-medio/">Oriente Medio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474706"><a href="https://www.elciudadano.cl/noticias/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474708"><a href="https://www.elciudadano.cl/noticias/sindical/">Sindical</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474709"><a href="https://www.elciudadano.cl/noticias/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474707"><a href="https://www.elciudadano.cl/noticias/sexualidad/">Sexualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474710"><a href="https://www.elciudadano.cl/noticias/tecnologia-2/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474711"><a href="https://www.elciudadano.cl/noticias/television/">Televisión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474712"><a href="https://www.elciudadano.cl/noticias/trabajo/">Trabajo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474716"><a href="https://www.elciudadano.cl/noticias/iglesias-y-religiones/">Iglesias y Religiones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474719"><a href="https://www.elciudadano.cl/noticias/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474720"><a href="https://www.elciudadano.cl/noticias/artes/musica-artes/">Música</a></li>
</ul>
</li>
</ul></div>
<div class="cb-copyright">Loreto 260, Recoleta, Santiago de Chile - Fono: +56 (2) 2732 3132 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="89eae6e7fde8eafde6c9ece5eae0fcede8ede8e7e6a7eae5">[email&#160;protected]</a></div>
<div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
</div>
</div>
</footer> 
</div> 
<span id="cb-overlay"></span>
<input type="hidden" id="_zinenonce" name="_zinenonce" value="0add796d65" /><input type="hidden" name="_wp_http_referer" value="/latino-america/mexico-crean-manual-documentar-lenguas-indigenas-peligro-extincion/02/05/" />

<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3022060; 
    var infolinks_plugin_version = "WP_3.2.2"; 
    var infolinks_resources = "//resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.3/umd/popper.min.js" integrity="sha384-vFJXuSJphROIrBnz7yo7oB41mKfc8JzQZiCq4NCceLEaO4IHwicKwpJf9c9IpFgh" crossorigin="anonymous"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.2/js/bootstrap.min.js" integrity="sha384-alpBpkh1PFOepccYVYDB4do5UnbKysX5WZXm3XxPqe5iKTfUKjNkCk9SaVuEZflJ" crossorigin="anonymous"></script>
<style>
p, span, h2, h3 h1 {
color:inherit !important;
}
</style><div id="fb-root"></div>
<script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><script type='text/javascript' src='https://www.elciudadano.cl/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.elciudadano.cl\/wp-admin\/admin-ajax.php","cbPostID":"478758","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"1e62628c35","cbPlURL":"https:\/\/www.elciudadano.cl\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-content/themes/15zine/library/js/cb-scripts.source.js?ver=3.2.2.18.49'></script>
<script type='text/javascript' src='https://www.elciudadano.cl/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
</body>
</html> 